目录

《神学家加尔文与今日的加尔文文主义》

导言
第一章 神学家加尔文
第二章 加尔文的神学
第三章 今日对加尔文主义的态度

作者：华菲德

收集：喜欢浪漫的人 QQ：304052176

《罗马书》8：14 因为凡被神的灵引导的，都是神的儿子。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-21

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


导言

导言

    华菲德博士（Benjamin Breckinridge Warfield)于1851年11月5日生于美国肯塔基州之莱克星敦郡。华氏生长于敬虔的家庭，幼时即背诵附圣经章节的要理问答。19岁时毕业于普林斯敦大学，成绩优良。21岁于游历欧陆时蒙神选召。为造就自己将来为主使用，遂于1873年入普林斯敦神学院（Princeton Theological Seminary)，并于1876年毕业。在普林斯敦读神学时，有查理赫治（Charles Hodge）等为教授。于神所重用之人足下受教，倍感光荣。于1876-1877年曾就读于德国李普吉（University of Leipzig)大学。归国任短期牧职后，即被聘为宾州神学院之新约文学讲师。后升格为教授。由于其早期著述，博得教会人士赞赏，于1880年由母校普林斯敦大学获得神学博士学位。在西方神学院九年的执教，为普林斯敦神学三十三年（1887-1921年）辨证学教授作了准备。华博士于1920年月圣诞前夕突病于翌年2月16日觉得能教课。虽未感染重病，但因劳力太过，遂于该日午后十时因胸痛而逝世。

    于数月内，三位改革宗神学的有力拥护者相继离世——亚伯拉罕凯波尔（1920-11-12）；华菲德（1922-2-16）；与赫尔曼巴文克（1921-7-29）。关于辩护学在神学系统中的地位与功能，华氏较诸此二位荷兰神学家另具只眼，但彼等却系至友，并在拥护加尔文主义神学上完全一致。

    于1921年5月2日，在普林斯敦第一长老会，柏敦博士（Dr．Francis L．Patton)发表纪念演讲，他说华氏系语言学专家，关于新约批评与解经有正确的知识，精通教义史，系统神学的知识也非常渊博。柏博士宣称华氏对于其终生致力的工作，当之无愧。其神学立场之关键，乃在于他对新旧约圣经之完全默示的坚定信仰。

    华氏论及加尔文，说：“当他观测主权之父的尊严时，他整个的人都肃敬地在祂面前拜伏，他整个的心灵，为了祂的荣耀热烈地燃烧起来。当他想到这位伟大的神，在祂自己儿子里成为罪人之救赎主时，他就充满感情地将自己奉献给神，去传布祂恩典的荣耀。他毫无保留地将自己交托在神的手中。，他愿意他整个的心灵受神的支配——“受圣灵的引导”。凡在他里面属乎良善的，或在他里面想要成就的良善，他都归之于圣灵的大能。惟有神的荣耀和圣灵的引导才成为他整个思想与生活的二大原则。”这些原则也成为华氏的原则。

    本小册是华氏在美国对三个显著的听众，所发表的三篇演讲——头一篇是应改革派教会联合总会之邀请所发表的，第二篇是在普林斯敦神学院，第三篇是应美国长老会总会之邀请所发表的。论到这三篇演讲，撒德曼博士（Dr．C．A．Salond）说：“这几篇演讲对那位划朝代的伟人——加尔文约翰——形成了一个启发的与深刻的贡献。”

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


第一章 神学家加尔文

第一章 神学家加尔文

    此次演讲的题目是“神学家加尔文”，我所以采取这个题目，就是因为有人希望我介绍一些有关加尔文的神学方式，并他为一神学思想家特性的意见。

    在此我要先请求诸位破除你们心中对加尔文所存的成见，那就是一方面以为加氏为一神学家的特性，乃是他厚颜无耻的推理；另一方面就是他逻辑发展的、冷酷无情的经院主义（Scholasticism）。例如有人说，他论神的属性，正如他论三角的特性一样。这是对加尔文的非常误解。宗教改革时期的推理神学家是慈运理（ZWigli），而不是加雨文。在早期宗教改革家的领袖中，属于经院学派的神学家是马特尔彼得（Peter Martyr），并不是加尔文，这是为其同时代之人士所熟知的。施迦莱格（Joseph Scaliger）说：“当今之二大杰出神学家乃加尔文约翰与马特尔彼得，前者以诚恳的态度研究圣经，我的意思是说以纯洁、简单、而毫无经院学派诡辩的态度……。加为马特尔本是一个诡辩派，所以就用他们自己的武器将圣经打倒。”

    加尔文具有第一流的推理伟才，并在逻辑分析使人信服的威力上，成为他的论敌所恐惧的武器，此事当然是不可否认的。但他可并不是依靠这些来形成并发展他的神学理念，他研究神学是坚决地、活泼地、（甚至有人夸大地说）用归纳（由果至因）的方法。一切先天（由因至果）的理由，他非但避免，而且极力拒绝。他研究的工具并不是逻辑的详论，乃是解经学上的探索。质言之，他纯粹是一位圣经神学家，或者我们坦白一点说，是当代杰出的圣经神学家。他是以圣经为转移的：圣经指引他到那里，他就跟到那里，圣经上所没有宣布的，他都不敢越雷池一步。

    加尔文神学教训的特质即在于此，在评论他的人眼中也看出他的主要特性，及触犯他们的地方来。在他的教训中含有确信之特色，这是没有错误的，此确信刺激批评他的人，似乎是没有什么惊奇的。他们对加尔文所声明的决定性表示不满，但他们并未考虑加氏所以提此决定性的言论，并不是当作他自己的教训，乃是当作圣灵在圣经中的教训。加尔文言论的主观性乃是他沉着自守的表号，但并不表显他的夸张。他纵然毫无耐性地论到推理的神学，或者我们称之为推论神学，因此他被现代历史家称之为“只是一位圣经神学家”而已，并没有真正关于神的教义，犹如慈运理所具有的。如果这是非难的话，也言之颇当。加尔文不能越过圣经上所记载的，也不忽略自然的启示。例如他坚持说，除了神在祂的创造之工与启示之书卷中所要我们认识祂的以外，我们就不能认识神。除此以外，一切均属空幻，不过是脑中的“纷扰”而已，正因他不肯在圣经上所记载的以外多走一步，所以他觉得他的脚步稳当。他不能把圣灵的指令提出来当作可以置辩的一系列议案。

    此种对圣经的态度或许被认为是彻底的理智主义（Intellectualism），而加尔文已广被认为是严酷的理智论者。但这又是一个完全的误解，加尔文教训的明确性比仅属了解他的信念有更深的基础。当李南（Ernest Renan）描写加氏之特性时，以他为当代最杰出的基督人，李氏说这话并不是出于高度的称赞，这乃是由无心中所发出的真实而深远的评语。加尔文性情的基本特征乃是宗教。这并不仅是说他所有的思想，都带有深刻的宗教情绪的色彩；乃是说他思想的本质是以宗教动机来决定的。如此，他的神学显然是内心的神学，在他里面的格言是：“造成神学家的乃是他的内心。”或者这是最显著的说明罢！

    当然，他活泼而有力的理智，深入凡他所论及的题目，但他决不是仅仅出于好奇心，来讨论任何有关宗教的论旨。他所以不在这些题目上运用他的理智，并不是出于他的自束，乃为他宗教兴趣本身的力量所禁止。

    加尔文在三位一体的教义史上曾划一新起元，但所有专心研究此高深题目的伟大神学家，没有一个能比加尔文在理智的诡辩上不肯放纵。他所以为此教义的发展上划一新起元，主要的并不是仅尚空谈，乃因他旨趣之所在。或者拿与他名字相等伟大的豫定论来说，人们都以为他是放纵其推理天才，或其逻辑的发展，达于不稳定的极点。当然，加尔文以明了与诚恳的思想，和他从圣经教训中所得信实的反映，牢牢地把握住神旨意的教义，对他来说，这也是他宗教的信念，是一切宗教信念中最基要者。虽然如此，加尔文的思想，并不转向宇宙的豫定，乃趋就救赎的豫定，绝望的罪人需要神的救恩，乃以此救赎的豫定为根基。正如伊卜拉德（Ebrard）所说，在加尔文的神学体系中所表显的豫定，并不是神的定旨，乃是神的拣选。

    加尔文在论到神的教义与护理时并未提及豫定，这并不是仅仅争辩上的技巧，乃是他另有用意，特为讲述救恩时而保留此点。这就是他深刻兴趣之所在。他以自己为失丧的罪人，永远亏负神丰富救恩的深刻意识，充满并洋溢在他的心灵中。他诚恳申述此双重的豫定教义，就是根据他所清楚理解的——所有的改教者都和他有此同一理解——只有这样，“神人协力说”（Dynergism）的恶酵方能除去，神白白赐给人的恩典，在人得救的程序上，才能保持其纯真。一言以蔽之，他热心的根苗，乃栽植在他以自己为罪人，绝对依靠拯救之神白白恩慈的意识中。神在人得恩典上有绝对的主权，乃是加尔文最深宗教意识的主要成分。加尔文正如他的恩师奥古斯丁——亦如路德、慈运理与布瑟（Bucer）以及其他实现伟大宗教复兴（即今日所称之“宗教改革”）的众领袖——一样，极力主张罪人由灭亡中得拯救的一切荣耀，应当归给神，因为罪人已经陷于灭亡的境遇中，凭己力不能恢复。

    以一个神学家来说，清楚看出加尔文的主要兴趣是在拯救论广泛的范围内。或者我们再进一步说，在此广大的范围内，他特别注重将基督所完成的救恩应用在罪人身上——质言之，即所谓之“特殊拯救”。因此他在某些方面受到非难，据说他的“基督教纲要”的大缺点（以神学论文来说），即在于它的主观性太深。虽然如此，其结果却造成了加尔文为杰出的圣灵神学家。

    加氏对其他部门的神学思想也贡献极大。吾人已经提及他曾在三位一体的教义史上划一新纪元。他对于陈述基督工作的方式上也有划时代的贡献。关于陈述基督为先知、祭司、君王三职份的工作，乃是加尔文所介绍的；经由他，此三职份的陈述方被整个基督教界所接纳，虽然不总是按照他的意思，或像他那样发挥的完全，但还算是一大进步。在基督教伦理方面，他的感化力已证明是划时代的，此伟大基督教伦理学，经一世纪之久，仅为其门人所研习。

    或者说加尔文对神学界的最大贡献，即在于他——也惟有他是第一圣灵工作的教义，所给予的透彻启发。从基督教有史以来，纵然稍微沾染基督教感化的人，已相信圣灵为生命的根源，并将世界中的一切善良——特别是在自己里面的——都归给圣灵的工作，这是毫无疑问的。当然论到恩典，奥古斯丁以极清楚详明的主观经验，成就了救恩的教义，无疑此救恩的全部过程乃为圣灵的工作。根据这个意思来说，罪恶与恩典的教义是从奥古斯丁开始的，基督的工作满足神的教义是由安瑟伦（Ansgelm）开始的，因信称义的教义是由路德马丁开始的，——我们必要说圣灵工作的教义，是加尔文所给于我们教会的一大贡献。加尔文首先将救恩的整个经历，特别与圣灵的工作联系起来，又发挥详明，并确认其发展中的各步骤与阶段，乃是圣灵拯救罪人特殊工作的结果。如此他对圣灵的教义给以系统的与正确的陈述，并使之成为基督教会确定的教义。

    加尔文的全部神学，可以归纳在以下的一句话之内——他把人的灵魂从属人权威的暴政之下解放出来，并拯救它脱离在宗教之事上人类调停的不可靠：他立刻把人带到神面前，为了他灵性的健全，而把他安置在唯独靠神白白的恩典上。据说凡从前天主教安放教会的地方，加尔文都把神安放在其上。这话是真的，也充分说明了加氏神学教训的影响。但这未免有些太笼统，以致欠妥。加尔文所作的，特别是以圣灵来取代了教会的地位，从前的教会被认为是认识神的唯一根据并得救的唯机构。从前人们为求得认识神的可靠知识与一切接近神恩的媒介都得仰望教会。但根据加尔文的教训，此二功能并未委托给教会，乃为圣灵所保留，圣灵将认识神的知识和蒙神恩惠的方法随己意赐给人。

    因此，在罪人认识神而得救，并引领罪人与神发生圣洁关系这方面来说，“基督教纲要”乃是圣灵工作的一大论文。开宗明义即论到圣灵见证的伟大教义——是教会有负于加尔文的另一富有果实的教义——于此教义中，他指教了罪人所能获得的认识神的知识，这知识是藉着神的灵，在人心中所作的内在之工，传达给他的，缺乏此种知识，他就看不清神荣耀的启示，和在圣经中神恩典的启示。因此圣灵的工作，乃伟大的重生教义中心，在此教义中加氏教训说，在罪人中能发生活信心的唯一原动力，乃是神的灵，以真诚创造的活动，在已死之人的灵魂中运行。当这些伟大观念得到完全表白时——即解释神的爱，与基督的救赎，及其关系与结果的各前提——那就是加尔文的神学。

    当然将凡事委之于圣灵（何时、何地、如何行事都随己意的神）之工的神学，是凡事靠赖神主权的美旨。因此加尔文神学的核心乃是预定，并且以信赖圣经教训与清晰系统的天才，充分发挥其预定主张；在将来所要发生的一切事上，看见神旨意的完成，并将当得的荣耀归给神，因祂是万有的主宰，万有靠祂而立。但此不仅为加氏神学之特色，奥古斯丁在他一千年以前已经传授了。路德、慈运理与布瑟，这几位都是他的导师，当加氏学习期间，早已教授过这些高深的教理。改教时期的全体领柚也和加尔文一同教训此项真理。加氏与众特异者，乃是在他论述神所完成的一切事上，特别著重圣灵与重生之关系，并由此观点所发展的圣灵工作之丰满教义。

    或者这就是加尔文对神学发展上的最大贡献。圣灵的教义在教会历史中，此乃初次为加尔文树立权威。在心灵中获睹神荣光异象的，惟有加氏得天独厚，无出其右者。加氏较任何人更为决断，决不把神的荣耀归给其他。有谁能比他更皈依为他流血买赎他的救主呢？但除此以外，藉圣灵大能所成就的救恩主权之工的意识，说明了加尔文全部神学思想的特性。无论如何，他对圣灵的神学家之盛名是当之无愧的。

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


第二章 加尔文的神学

第二章 加尔文的神学

    此次演讲的题目是加尔文约翰的神学。我要从广义方面来讨论此题，那就是说我不打算多论到加尔文为第二章神学家的个人特性，乃述说加尔文所教导之神学的决定性格。换言之，我要说到加尔文主义，就是具有加尔文之名的伟大宗教思想系统（当然加尔文并非是该思想系统的鼻祖，只不过是其主要阐述者），并其构成的手腕与组织天才所加给该思想系统之不可磨灭的印象。自从那伟大的宗教改革发轫以来，在所有将心思与意志贡献给这伟大运动的教师中间，此思想系统是有负于加尔文的，所以从那时到如今，此思想系统具有加氏之名是当之无愧的。在加氏所有的工作中给于人类的最大贡献，无疑就是复兴这宗教思想系统，藉其天才之力使之复苏为新的生命，因此他是值得广被纪念的。当吾人考察加尔文主义之核心时，我们也是探寻加尔文的思想。加尔文主义是他最伟大与最有意义的纪念碑，只有正当了解加尔文主义的人，才能最理解加尔文。

    大约在一百年前，高贝尔（Max Gobel）首先敦请当时学者，把加尔文主义的构成原则作有系统的研究。虽有很多著名学者会在此项工作上竭尽精力，但吾人敢说，并未收到一致的效果。因为加尔文主义的原则已被混乱，人们只知著重加尔文主义与其他神学趋势的相异之点，而忽略了寻求阐明加尔文主义本身的基本原则。

    当时与加尔文主义相冲突的特别神学倾向，就是以后分裂宗教改革之遗产的路德主义（Lutheranism）。如今在加尔文主义与路德主义之间，多少差异之点仍然存在。无疑，加尔文主义的显著特性乃在于它本身构成的原则，不能够说是在于其来源的外部环境：例如瑞士人的民主风气，或加尔文本人高超的人本主义的文化，或其对理知主义（Intellectualism）或急进主义的倾向。若认为此抗罗宗主义之一的构成原则, 就是与其他形式显著的差异点，则系大错。二者的共同之点多过差异之点。可是若把加尔文主义与路德主义的一切差异点都找出来，甚至于寻根问底，如追问到二系统的根本立场，预定与因信称义的原理上去，那就是再没有比这个更错误的了。

    第一、预定论并不是加尔文主义的构成原则，它不过是加尔文主义合乎论理的含意而已，预定的教义不是加尔文主义的根基，是必然叉出来的分枝之一。所以从加尔文主义显著特性这一方面来说，预定论占很小的地位，所谓加尔文主义的特性，乃在于它为整个改教运动的形成与潜力的基础——这改教运动从属灵的观点来说，乃是宗教的大复兴，从教义的观点来说，乃是奥古斯丁主义的再起。因此在改教家中间关于此点均无异议；路德与米兰吞以及主张妥协的布舍（即Butzer）拥护绝对预定的热心并不次于慈运理与加尔文。甚至慈运理在闸述此教义上，也比不上路德那样尖锐；在初步陈述抗罗宗信仰的要义时，而详细考虑到预定的，不是加尔文，乃是米兰吞。

    代表路德宗的就是因信称义的教义。这教义不独对路德宗是中心的教义，改革宗也以此为中心。不但如此，而且只有在改革宗的教义系统中保持称义要道的纯洁性，又抗拒“因信”（on account of）来代替“藉信”称义之道的倾向。路德宗偏向依靠信当作绝对的事实，那是不错的，然而加尔文主义却深深了解到称义的主因，将信心放在神为救人的活动而产生的别种关系上。在仔细考虑之后，此种差异就叫我们回到每一思想形式的构成原则上去。但这种差异与其说是二思想系统的具体表显，勿宁说是二者分歧的构成原则的结果。路德主义是在信心里找到平安，这平安是由负罪之人寻求与神和好的痛苦中得到的，但就停止了。特别为由信心所得到的祝福而快乐，但未追问这信心是从何而来。除了得称为义的平安以外，则毫无所知。加尔文主义也和路德主义一样热心，问这大问题：“我当作什么才可以得救？”所回答的正如路德主义一样，但并未停止在那里。接着追问更深一层的问题：“我得称为义的那信心是从何而来？”这深远的回答，使整个的心灵充满了赞美：“惟独从神的白白恩典而来，为要叫祂恩典的荣耀得著称赞。”如此加尔文主义把眼光从人及其命运上，掉转到神及其荣耀上去。加尔文主义对救恩无疑是诚恳的，但它最高的热诚乃为神的荣耀，因此复苏了它的情感，更新了它的活力。加尔文主义以神的荣耀为起始、为中心、为结局；在人生活动作的一切范围内、在凡事上，将神的权柄归给神。

    如果这样，加尔文主义的构成原则，不能与路德宗（抗罗宗的姊妹型）所共同发展出来的相异之点认为同一，那么更不能与阿民念主文（抗罗宗的背叛女儿）所提出来的教义纲领（特别是它易受攻击的各点）认为同一。无疑我们称已学习过的这些纲领为“加尔文主义之五大特点”不是不合理的。此五项中的每项，在加尔文主义系统中都是主要的因素，拒绝其中之一项，当然就是否认加尔文主义的全部；归纳起来确是一优美的加尔文主义体系。神拣选的主权性，基督赎罪的决定代替性，罪人行善的无能为力，圣灵拯救之恩的创造力，得救之人在救赎主保守之下的稳妥，——这些岂不是每一个加尔文主义者衷心所宝贵的显著教训么？本来这“五点”是阿民念派所提出来作为攻击的目标，殊不知却成为全加尔文主义界最深刻的信念。实在说来，此五点是有负于阿民念派的辩论的，到底证实为加尔文主义教义的正确梗概，最低限度在历史方面来看，这五点不过是加尔文主义对“阿民念主义五特点”的评论而已。这五点虽然能把我们引回到构成原则上去，但不能提出文件证明（部份地或总体地），对众宣称为加尔文主义的构成原则，为唯一的根基，从这根生出各样教义来。在这结出许多枝子的根上，必须有深奥的神之意识，并同样有受造者与神的深奥关系：不拘仅仅是觉得自己是受造者，抑或是有罪的受造者。一言以蔽之，加尔文主义全部思想的根基，乃在于有关神的异象与祂的尊严。

    我已经说过，关于加尔文主义构成原则的正确公式是什么，这一点已绞尽了多少学者的脑汁，结果还是议论纷纷，莫衷一是。或者简单的陈述是最好的解释。加尔文主义乃在于它对神之主权有深刻的理解，由于此理解而使受造者，尤其是犯罪的受造者，彻底认识与神之间所维持的关系。加尔文主义者就是看见神的人，他在神的荣耀中既看见神，就一方面认识自已，以受造者的身分，在神眼前是不配站立的。，但另一方面，以惊赞的心情，感到神竟收纳罪人。凡绝对信靠神，并在一切思想、感情、意志上——在他整个生活行动中（理智的、道德的、属灵的），透过他个人的、社会的、宗教的所有关系——都以神为他的神的人，就是一个加尔文主义者。

    如果我们要简单一点，用正当的理性方式来说，加尔文的根本观念，可以包含以下三方面：（1）从客观方面来说，是达于最高点的有神论；（2）从主观方面来说，是纯正性的宗教关系；（3）从救恩方面来说，是纯福音主义发现其完满的表显与完全的稳定。有神论只能在宇宙的目的论中达于最高点，此有神论，在历史事件中承认神有秩序的计划，神的旨意终被认为是万事的究极原因。宗教的关系，只有当采取绝对依靠神的态度时，才是纯洁的态度，不仅在祈祷的行动上依靠神，就是在人生一切的活动中，也应保持此种态度。只有当罪人谦虚地信靠满有恩典的神为他得救的唯一根源时，福音主义的宗教方能达到圆满的表现及其稳定形式。从这些事中清楚看出加尔文主义的构成原则。加尔文主义者，就是在一切现象的背后看见神的人，在所发生的一切事件中承认神的引导和神旨意的完成；他以向神祈祷时的态度，当作他一切生活中的永久态度；他将自己交托在神的恩典中，在他得救的工作上，把依靠自己的一切线索都排除得干干净净。

    在此我们可以坚持地说，加尔文主义并不是特别单一有神论的思想、宗教的经验、福音主义的信仰，乃是这几样的完全表现。加尔文主义与有神论、宗教经验、福音主义其他方式之间的差别，非在种类，乃在程度。并没有多种的有神论、宗教经验、传福音，每项具有其特性，从这些中，人可以随意拣选来合自己的味口。只有一种的有神论、宗教经验，与传福音，所不同者，仅在样式优劣之分而已。

    加尔文主义只不过是在与较为不纯洁的有神论、宗教经验、福音主义对照下，以纯洁的有神论、宗教经验、福音主义的姿态令人所知而已。它不能与别的体系并驾齐驱，也正如别的体系不能与它并驾齐驱一样，它远在其他的地位以上。凡有真正有神论思想的体系，有真正宗教情操的表现，以及所有福音信仰的性格，加尔文主义都欣然予以承认。若其他的信仰体系有纯正的成份在，加尔文主义也不愿自立门户而与之分庭抗礼。加尔文主义情愿把其他的信仰体系，在思想与生活上所当得的地位归给它们。但凡信神，完全依靠神，在心中听到“只为神荣（Sole Deogloria）”之回响的人——不拘他以何名来称自己，或有什么样的迷妄而致混乱——加尔文主义承认这乃是它自己的唯一要求，证实那些基本原则是真宗教（敬虔）的根，才能成为一个明确的加尔文主义者。

    我们知道加尔文主义是从神的意识而生的。在加尔文主义者整个的感情与思想中充满了神。从此而产生的结果之一，乃是高度的超自然主义，此超自然主义立刻说明了他的宗教意识与教义的解释。加尔文主义可以解释为不单在第一创造中，而且也在第二创造中（指重生而言）决定承认直接超自然的趋势。理解超自然事实（那就是神）的能力与纯洁性，对于接受超自然的作为（神迹）就没有困难。在恢复罪人到义人并认识神的一切步骤，都是由神开始的。在超自然的启示中，神将祂的旨意与祂恩典的目的启示给人；这启示的超自然记录是在圣经中，在圣经中神赐下了祂永远与广泛的启示——这些事对于加尔文的主义乃是当然之事。除此以外，他不得不极力主张救赎实际工作的立刻超自然性；这当然是他求得的。但他相信一位超自然的救主，由童贞女所生，挣断了死亡的绳索，回到父的右边，与父享受创世以前所有的荣耀，并非出于勉强。他对此超自然的救赎，藉着圣灵同样超自然的工作，应用在人身上也不怀疑。

    如此由于神恩典单独作成的重生（monergistic regeneration)——前辈的神学家称之为“不可抗的恩典”，“有效的恩召”——成为加尔文主义拯救论的枢纽，并在一般人的心中较其他教义都更深刻地含蕴在此系统中。当然，预定论本身的拯救意义对加尔文主义者来说，多半在乎保持救恩的直接超自然性。他拯救论的核心，乃是在救恩的步骤上绝对排除人为的努力，以使神恩典的单纯性可以彰显。只有这样，他才能表明出罪人完全依靠神拯救人的鸿恩特爱来；或排除神人合作说（Syner Synergism）的恶酵，这种学说剥夺了神的荣耀；人受到了鼓励，说在得救上他能贡献一些力量，起些带头的作用，能参予这救赎的工作，其实这救恩只是从神而来的纯粹恩典。

    因此这就是加尔文主义对“自救主义”表示其坚强的反抗态度。除此以外，加尔文主义决定在祂儿子耶稣基督里，藉着祂所差遣之圣灵的行动，承认神为我们真实的救主。对加尔文主义来说，罪人已处于绝境，并不是由别人来诱导他或帮他自救，乃是实在地被拯救。耶稣基督来并不是劝勉，或愿意，或帮助他自救，乃是来拯救他；藉着圣灵有力的工作拯救他。这是加尔文主义神学拯救论的根基，并且正因此人类绝望情形的深远意义与对神白白恩典，感到亏欠神的意识，作为加尔文主义拯救论的根基，所以拣选对加尔文主义来说才成为福音的精髓。知道神拣选他，并不是他拣选神，并在他得救的每一步骤都是亏欠神选召之工的人，如果他不将得救完全的荣耀归给神，那么他诚然是一个忘恩负义的人。

    虽然如此，加尔文主义并不仅是一个拯救论。还有一个深远的问题：“究竟神为何要干涉罪人的生活，要救他脱离罪的结局呢？”这不可避免的答案是：“因为是要祂恩典的荣耀得着称赞。”救恩的计划，若不与整个的世界观发生关系，是不会中止的，这救恩的计划对全能神的荣耀来说，乃居于补充地位。如果凡事是出于神，所以对加尔文主义凡事也是归于祂，又是一切的一切。加尔文主义是在人心中所反映出神的荣耀中而生出来的，神绝不将荣耀归给其他，祂乃是吸引人瞻仰祂的伟容。我们不要忘记，“这是世界的秩序与恩典的教义发生合理关系的唯一系统，在此系统中完全彰显出神的荣耀。”所以基督教的前途，乃在于加尔文主义的．

    如何发展上。这是实在的士如近代一位深远的思想家所说：“只有怀抱这样关于神普遍的观念，并以生动的方法来建立之，吾人方能本着完全胜利的盼望，面对现代一切属灵的危险与恐怖。”这位思想家继续说：“虽然如此，加尔文主义是够深远的，够伟大的，够属神的，在见证世界的创造者、保守者、治理者并神的公义与慈爱上，足能与一切的论敌抗衡。”

    这差不多是四百多年前加尔文约翰尽全力所阐释与拥护的教义系统。正因为他尽全力将此教义系统介绍给我们，所以我们今日要特别感谢神把这位伟人赐给世界，他将他宝贵的礼品赠送给我们。

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


第三章 今日对加尔文主义的态度

第三章 今日对加尔文主义的态度

    此次演讲的题目包括一项事实的决定，即“今日对加尔文主义的态度为何？”对此问题的答案据观察者所见之点，而有所不同。

    我们今日的学问是“德国制”的，我们的文化大致来自英国。当日的德国学识有唯理主义的倾向（注：这里所说的唯理主义乃指1909年而言，后来它给希特勒的唯物主义开了门户；但加尔文主义仍在前进着）。况且这唯理主义又被放在路德派的根基上。英国的文化沾染安利甘派的色彩，路德宗是不容忍加尔文主义的。安利甘派对加尔文主义又格格不入。自然主义更与之相反。读书的人不拘在历史与文学方面都容易发觉对加尔文主义的沉闷。

    当然这是事情的另一方面。但今日的加尔文主义者较之往日并不在少数，加尔文主义教会无疑至今仍固守其教义。除此之外，到各处都能发现谦虚的人，在他们灵修之安静生活中得到神的异象。在心中鼓舞着完全依靠神的热情——这乃是加尔文主义的本质。

    可是总而言之，当我们想到现代思潮的趋势时，必得承认加尔文主义的命运，并未赶上好时机。那些承受加尔文主义遗产大半己随流失去。就是在形式上仍然承认加尔文主义的人，在言行的范围中也没有表显。

    情形虽然如此，可是，接着拣选之恩来说，无疑还有剩余的人。这剩余者的情形似乎颇为乐观。他们在各方面遇到白眼；虽不致引起怀疑，但至少要育成一种辩护的态度，这种辩护的态度在加尔文主义者身上是不适宜的，因为他们是靠赖全能神的。在这种情形之下，加尔文主义好像失去能力，恐惧地、羞涩地站在世人面前。我并不打算把加尔文主义描绘的太暗淡；我深信加尔文主义仍然是福音主义基督教（Evangelical Christianity)现在的力量与将来的希望，正如它往日所给的支持一样。同时在各处，在凡事上，是不是加尔文主义似乎是居于守势的地位？如果你觉得情形是这样，你就要同我一起问：究竟这事态的原因与意义为何？

    我想我们应当精密地回想到加尔文主义乃是：

（一）最纯粹的有神论；

（二）达于最高点的宗教观念；

（三）福音主义最纯粹与最坚持的表现。

    （一）加尔文主义是最纯粹的有神论：除了宇宙的目的原因论以外，有神论在什么事情上能得到它的正确真相呢？虽然有称为神的，然而对有神论者来说神只有一位，万事属于祂，归于祂。你看我们已经潜入加尔文主义的原则之内了。“神的旨意是万事的原因”。我并不是说有神论与加尔文主义有相似之点，我乃是说它们是相同的。我说有神论是真正的有神论，彻底的有神论，凡有神论真为有神论者，必定在原则上是加尔文主义；加尔文主义在其宇宙论这一方面来说，就是最纯粹的有神论。离弃加尔文主义，就是离弃了真正有神论的宇宙观（Theistic Conception of the Universe）。换言之，在我们对凡事的观念上离弃了纯有神论，就是离弃了加尔文主义。在我们的世界观中若潜入不完全的有神论，加尔文主义就不复存在。

    （二）加尔文主义是建于最高点之宗教思想：因为，不拘有什么别的东西——模糊的神秘感觉，企图了解无限的挣扎，敬畏的深刻情绪，对责任的敏锐承认或迟钝的理解！可以进入宗教关系的意识中，诚然加尔文主义的本质乃存在于绝对依靠一位至高者的意识上。我并不是说你要有绝对的依存感，用施莱尔马赫派的解释来说，就是无理智内容的感觉，那简直是荒诞不经。我所说的，乃是宗教在其本质上是绝对依靠神的意识。只有绝对依靠的意识在思想、感觉与生活中达于完全充沛的地步，宗教的观念才达于顶点。但当我们达到如此阶段的时候，我们所持有的正是加尔文主义。加尔文主义若非宗教有神论的表显，抱着绝对依靠神的思想，那么它还是什么呢？何处发现宗教的纯粹性，何处就喧不了加尔文主义。纯粹的宗教乃是加尔文主义在生活中的表显，离弃工不教，就是离弃了加尔文主义。宗教失掉纯洁性，也就失掉了它高尚的义意。我们可能在心中片刻之间有真实的宗教（或言敬虔）态度；但很难在我们的思想、感觉与行动中恒久保持着这种态度。我们的心在祈祷中的态度——那乃是达于最高点的宗教态度。但是在我祈祷完了以后，仍能保持在祷告时对神所持的态度么？是不是“阿们”就立刻把我们对神的那种态度一刀两断了呢？当我们出去办事时，是否又持一种完全不同的心情呢？现在我们当知道，加尔文主义的意思，就是在我们所有的思想、感觉与行动中，保持完全依靠神的态度——也正是我们在祈祷中所持的态度。决定我们的思想、感觉与意志的，乃是这宗教的心情，所以宗教与高尚观念是相连接的。何处宗教失掉了生活上的支配力，则内在的思想即不能被控制——何处就不能有加尔文主义。

    （三）加尔文主义是纯福音主义的表现：当我们说到福音主义的时候，我们就是说到罪与拯教。幅音主义包含拯救的观念，它暗示着罪的存在，并由罪而得拯救。可能有的有宗教而并无福音，进一步说．即宗教的存在可以达到其观念的最高峰，然而可没有福音，在罪人的心中没有福音，福音主义乃是宗教在其观念上达于顶点，并在罪人心中形成。那意思就是说在得救的事上完全依靠神。因此也暗示着得救的必须及其深刻意义，也暗示到人在此需要的环境中完全无助的意识，要完全依靠神才能满足此需要。税吏的捶胸祷告神说：“神阿，开恩可怜我这个罪人！”乃是以上所说的实例。祷告中所表明的真理，并不是靠自己而得救，或帮助神来救自己。乃是说到“我是个罪人，我所有的希望都在乎拯救我的神”！这就是一个加尔文主义者，并不是像加尔文主义者，或近乎加尔文主义者，乃是加尔文主义的根本表显。无论在何处找到这种内心的态度，并用直接与非相关的名词表现此态度，何处就有加尔文主义。不拘何处离弃这种内心的态度，何处就不能有加尔文主义。

    因为加尔文主义，在其拯救论方面来说，正是人完全依靠神白白的恩典而得救的理解、表现与卫护。一切所谓加尔文主义的难点——即如原罪的教义（是的，说明白一点就是全部堕落与罪人完全不能行善的意志的教义）；拣选的教义（预定与遣弃的教义）——就是以上所说的，此外无他。加尔文主义不能对于神自由的恩典反复无常。它把得救的一切荣耀归给神，惟独归给神。无疑，在加尔文主义者以外，有乐意作此同样的伟大承认者，但他们在此承认上附带着条件，或者他们用烦琐的学说（这学说将自然与恩典给混淆了）来辩护他们的承认。他们到处留下逻辑的陷阱，使多人掉在其中。加尔文主义不留下逻辑的陷阱，也不保留条件。加尔文主义没有谬解事实的学说。它以充满感恩之心，惟独向神承认整个的救恩都属耶和华。凡离弃此伟大承认的，不拘程度如何微小，就是离了加尔文主义！任何属人的功德或行动，倾向与能力，当作一种根据、或原因、或机遇来侵入神救恩的程序中——或在抗拒的能力上，或在增进恩典的可能性上，开导人接受恩典，或应用已领受的恩典上——都是破坏加尔文主义。

    加尔文主义就是人完全依靠神白白的恩典，救恩惟独属乎祂。加尔文主义的性质即然如此，所以加尔文主义的命运时时所遭受的一些不景气也就不问可知了。只要罪恶的意识在罪人心中存在，只要依靠神的人知道有神的可靠，只要神仍在天上，加尔文主义是不能在地上被弃绝的。它的命运与有神论、宗教、福音主义的命运唇齿相关；因为加尔文主义正是有神论、宗教、福音主义在其观念与表现上达于纯洁的高度。在观念与表现的纯洁上讲，这就是难题之所在。保持完全是很难的，此为人所共知。更何谈维持其高度的完全呢？试观起伏于今日世界的思潮，都想把对神的理解删除；即如无神派的自然主义，唯物主义，或泛神论的进化主义。即或不是删除，也企图把对神的历史事件中的理解予以钝挫或弄的暧昧不明。试看人心的骄傲，自由言论的宣称，能力的夸示，拒绝承认外来意志的摆布。试看罪人根深蒂固的自信本性的根本善良，并能达于完全的能力。

    在此世界中，尤其在此世代中，在各方面，在人的观念中难以保持神决定性的指挥，绝对依靠祂的意识，在救拔自己出离罪恶上无能为力的确信，还有什么希奇的呢？在今日这个物质的世界中，要想（1）维持我们对神掌管万事的完全理解力；（2）维持我们对全能者彻底的依存感；（3）维持对罪恶、自己的不配、完全无助的深刻感，乃是当然的困难，这不就足够说明加尔文主义在今日世界中所遭受的不景气吗？在现今丰盈的物质胜利中，人们对神已经模糊了；宗教的情绪不再成为人生活中的决定力；（4）完全依靠神而得救，在福音态度上是不被一些人欢迎——这些人只愿在别人的身上施加压力，他们还没有看出来为何不能凭武力打进天堂去。如此说来，加尔文主义的萧条，仅止于此，岂不是有道理的吗？

    以上这些说法对你或许仍然是太过笼统，不甚明确。但在我（著者）看来，这就足以说明加尔文主义在今日所遭受不景气的真实原因。在现代哲学中，不够是一元论的进化主义或多元论的实用主义，有神论还没有占上风。在我们物质生活的极度活跃中，宗教很少有机会维持其自身的纯洁。我们都是急于倡言自身的能力与价值，福音主义就很容易落在无人注意的地步。在这种事态之中，加尔文主义又怎能够繁荣呢？

    我们当然可以进一步说明加尔文主义的不景气。但为了更特殊地说明，除了在一般的情形外，抽出特殊的一方面、特别提出一方面，就更能清楚并指出一般事实，所以我们现在提出这些特殊方面中的一方面是值得参考的。

    加尔文主义在宗教上来说，不过是始终一贯的起自然主义的别名而已。加尔文主义的中心事实就是见到神。其决定性的原则就是尊荣神。它所要作的，就是在一切人生活动作范围内，将神的主权归给神。加尔文主义以此为开始，为中心，为结局。所以提到有神论达于最纯阶段的，就是因为凡一切所发生的事，都当看作是出于神目的的直接行动；当吾人提到宗教观念达于最高点时，就觉得我们的生活、动作、存留都在乎神，说到纯洁的福音主义时，就是我们以罪人的资格，毫无保留地完全依靠神的恩典。就是这神的意识，神的存在，神的能力，神普遍的活动意识，造成了加尔文主义。当加尔文主义者注视这世界明镜的时候，不拘自然界或思想界，吸引他注意的，不是镜于的本身，乃是从里面所反映出来的神的面。当加尔文主义思想到宗教生活时，它很少注意到心理性质与感情之关系，而多关心到神的那一方面。当加尔文主义者想到他属灵情况并他脱离死亡与罪恶的可能时，都看到神恩典的全能工作。

    总而言之，加尔文主义者是看见神的人。他对神在自然界，在历史中，在恩典中有不可名状的视觉，他不容此景象片刻从他的眼光中消失。不拘在何处他都看见神伟大的行动，到处都感觉神大能膀臂的作为，神伟大的心思。所以加尔文主义者在思想界来说，乃是超自然主义者。世界对他来说乃是超自然的产物，并不仅是说神在古昔创造这世界，乃是说如今每一事件的发生神仍然创造，并创造世界中的万事。人是属于祂的——为祂的荣耀而造的，所以人在世生存之至高目的，乃是荣耀他的创造主，并以祂为乐，直到永远。救恩不拘在任何阶段都是属于神。救恩是从神的爱所设计出来的，由神的独生子，藉超自然的生命与死亡，在此罪恶世界中所作成的，并由圣灵应用在一连串的行动中，如神儿子从童贞女降生与复活——这乃是彻底的超自然的工作。如此，对加尔文主义者来说，神的教会乃是神直接的创造，正如第一次创造一样。加尔文主义者的整个思想、感情与生活都浸润在此超自然主义之内了。无此，将无加尔文主义，因为加尔文主义就是超自然主义。

    今日的世代什么都不反对，就是反对超自然主义。它最显著的性格，就是在思想与感情上是在唯理主义（Rationalism）上根深蒂固，到处蔓延。我们认识这现代自然主义的根源；我们也可以追溯它的历史。然而，最重要的就是我们不能逃避它的影响力。当它在十七世纪后叶兴起的时候，就开始了一新纪元，在此时期中，人们专心致志于人的权利上，很少注意到神的主权。英国的自然神教（Deism），法国的百科全书派（注一），德国的自智派（注二）——这些都是在自然主义发展过程中所产生的结果。如今它终于又在我们所谓的新抗罗宗主义中播下种籽。这新抗罗宗非难路德及其慷慨激昂的方法，反而把伊拉斯慕对宗教不关心主义当作它属灵的根源。如今它已经带着削弱的力量侵入人们的思想与生活行动中。它介绍给我们一自然主义的哲学（主张一切的“生物”都是“变成”；一自然主义的科学（专心致志于自然主义就是把宇宙的匠意除掉）；一自然主义的政治（它的初果就是法国大革命，它的后果可能是无神的社会主义）；一自然主义的历史（在历史的程序中很难为人格找到地位；一自然主义的宗教，这自然主义的宗教说“不要理神！”如果容许它讨论有没有神这问题，它或者承认有神，如果承认有神，但这个神有没有位格呢？如果有位格，祂能否对人关心？！

    你们作福音使者的，在你们蒙召的过程上，已经受到这现代思潮的自然主义的冲击。在传达救恩信息的时候，你们见过有多少人事先就有这自然主义派的偏见！在你所认识的人当中，有谁真能以神当作世界发展的因素？多少次你会被人劝导，要在历史的事件中寻求“自然的”过程？是的，甚至在救赎的历史研究中，也要遵循此种方式。所以在你的神学范围中向你提出一本新圣经——是理性人所能接受的唯一圣经——是根据自然发展的原则而重新编写的新圣经，把圣经完全割裂，为要我到合乎自然的次序。为何要单单改造圣经呢？根据自然主义的原则，救赎主何妨不可加以改造呢？一百五十年以来（从来马鲁斯Reimarus到乌列德Wrede），一切学术上的努力都是集中于“自然的耶稣‘Natural’Jesus”再造的工作。为何要谈旧新约中的神迹呢？真成为问题的，就是旧新约中的神迹。为何要争辩耶稣的童贞生与复活呢？今世纪自然主义派的狂妄所注意的，就是消除耶稣自己，即或不消除，也只不过把祂算作当日的一个普通人而已，除了有些非常活泼的宗教经验外，与其他加利利的农夫没有什么分别。这种工作正在疯狂地进行着，在这末后的日子，摆在人们眼前的选择，实际上是在根本没有耶稣和盲信者之间的选择，尚谈不到偏执狂的耶稣。在此反超自然主义的气氛中，人们若发现加尔文主义信仰纯超自然主义为困难，实不足为怪。他们坚固的信念渐呈动摇，那信念就是神在宇宙中作主，我们的生活、动作存留都在乎祂，祂在我们里面给我们生发一颗行善的心，唯有祂全能的膀臂，才能救我们脱离罪恶，使我们这无助的灵魂得着救恩。当人们都行走在宽大道路上，则加尔文主义的门似乎窄小，并且很少人我到，也就不足为奇了。

    但在此我们不要弄错。这里所说的加尔文主义就是基督教。加尔文主义所代表的超自然主义就是基督教的生命；没有它基督教就不能存在。不要以为我们能够在我们所承认的这超自然主义有关的各方面挑三拣四，吹毛求疵，例如在基督教的起源上保留超自然主义，论到加尔文主义所特别关心的超自然主义在基督教实践上，我们就可以放弃。人们不会相信这一个宗教以超自然的壮丽和展示进入世界（除非它在世界中的工作是属乎自然的）。这些起自然的存废兴衰是共同的。

    自然的拯救就不需要一位超自然的救赎主。如果我们能自救，就用不着神由天降临来拯救我们。索西奴派的逻辑立刻给我们一个属人的基督，以及一个自救的宗教。此同一的逻辑照样在今日也是行得通的，甚至行到这世界的末了。惟有超自然的拯救，才需要相信超自然的救赎主。这就将加尔文主义在此论争中所持守的真实地位，并在保守基督教的前途上所有的贡献启示给我们。只有加尔文主义者才是始终一贯的超自然主义者，方能拯救起自然的宗教。

    超自然的事实就是神。，超自然的行动就是神迹；超自然的工作就是神所启示旨意；超自然的救赎就是基督的功绩；超自然的拯救就是圣灵的工作——这些形成一个系统，你不能抽其一而不动摇其全身。加尔文主义所特别阐述的乃是拯救的超自然主义，乃圣灵在人心中的即刻工作，藉此我们在救主基督里被造成新人，成为父神的儿子。只有甘心相信拯救的超自然主义的人，当遇到在我们周边炫耀的反超自然主义世界观的攻击时，方不致受到严重阻碍。我们可以隐蔽不见这种阻碍，但即刻发现心志不专，妥协的工作横在路旁。故施密斯博士（Dr．H．Boynton Smith）说：“有一件事是千真万确的，除了彻底的基督教纯正信仰以外，任何东西都被无神的科学击败了……这场战争乃是纯正信仰与不信派之间的战争。奥古斯丁与孔德（Comte），阿他那修（Sthanasius）与黑格尔（Hegel），路德与叔本华，密尔（J．S．Mill）与加尔文等人之间的抗争即其例证。“这见证是真的。我们不能够在思想的补辍上是超自然主义的，而在本质上是自然主义的。我们不能在远古的历史事实上是超自然的，而论到本身经验的事件都是属乎自然的。我们不能论到二千年前在帕勒斯坦所发生的事为超自然的，而论到今日在我们心中所发生的却是属乎自然的。除了拯救的超自然主义以外，基督教超自然主义的方式，无一能在人生或思想的任何部份中得到究极的支持。始终一贯、拯救的超自然主义不过是加尔文主义的别名。

    如此在吾人目前浮现的加尔文主义，不多不少正是世界的希望。

    ——完——

    （注一）百科全书派（Encyclopaedists)系法国革命时之一派学者，在狄德罗氏（Diderot）的领导下共同编辑百科全书一部计三十五卷，由1751至1780年脱稿，其中十七卷为狄氏自编，余者由傅尔泰、蒙特斯鸠、卢梭等人负责，议书之编辑目的有二，一为贡献人类所有知识；二为保障“自然道德”而企图诋毁当代之基督教，其中有关宗教项目多为教会所反对，因其见解过于趋向极端。

    （注二）自智派（Illuminist）系自称在宗教与理智上拥有特别光照的一派人士。于十八世纪末在德国有名为Sdam Weishaupt者于Bavaria创始自然神教及共和主义的秘密结社，其社员亦称为Ferfectibilsts。　　（译者）

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3