神护理的奥秘

约翰.府来 著

God Willing
by John Flavel
Chinese Edition Translated by Yi Ming.
Edited by John T. Pierre.
Published by Reformed Classics Publications.
Originally published in English as an easier to read and abridged version of The Mystery of Providence, by John Flavel. The English abridgment was prepared by Hervey Mockford, and was edited by J.K. Davies, J.P. Arthur M.A. and H.J. Appleby.
The English abridgment was published by Grace Publications Trust, 1981.
139 Grosvenor Avenue, London, N5 2NH, England
First Edition: 1999.
All Rights Reserved


Mystery of God's providence

第四章 我們如何深思神特殊的護理

1、根據你個人的能力，你當努力長時間地多向深處去思想神的護理

亞薩說︰「我要提說耶和華所行的，我要記念你古時的奇事。我也要思想你的經營，默念你的作為」（詩篇77︰11，12）。你若回憶從起初至如今，神怎樣待你以及他為你所成就的一切，那么在你思想完神在你身上的作為之前，你的心便會柔軟下來。要是你的心沒有軟化，那你的心的確剛硬。在全世界的歷史中，最令你歡然去讀的莫過于你自己生命的歷史了。

不住地察看神曾帶領你走過的路，直到你更清楚地明白（神的心意）。以利亞的仆人多次出去望天，直到他看見一小片雲猛然間籠罩了天空。因此，在你開初觀察神的一些護理之工時，你可能看不出什么名堂；但是觀察「七次」，你必然能看見它們的榮耀在上增，仿佛那彌散擴大的雲一樣。你在判斷一件護理之工的價值之前，有太多的事情需要思考，比如思考一個事件發生的時間和它對你個人的影響，一個憐慈的行動是怎樣牽動了眾人，護理所使用的意想不到的手段。最重要的是，我們必須認真地思想，每一件事情發生在我們生活中的目的。「我們曉得萬事都互相效力，叫愛神的人得益處，就是按他旨意被召的人」（羅馬書8︰28）。

總之，當神照你的祈求滿足你的心愿時，你就可以看出，神的護理之工與你的禱告有何等密切的聯系﹗

2、思想神的話在護理中是如何應驗的

約書亞向以色列民宣告︰「耶和華你們神所應許賜福與你們的話，沒有一句落空」（約書亞記23︰14）。這對于所有神的百姓都是真實的。如果我們對發生在我們周圍的事感到不安，看看神的話是怎樣論及這些事情，我們的心裡很快就會有平安。當詩人進入神的聖所時，他體會到了這點的真實性。他寫道︰「那時我明白了他們的結局」（參看詩篇73︰17）。

堅守聖經的原則會使我們得益，反之，神便藉著他的護理之工顯明我們在何處行得不正，就象大衛犯下重罪遭到譴責一樣（撒母耳記下12︰11，12）。神的話告訴我們，信靠主強過信靠人；實際上，聖經詛咒凡信靠人而不信靠主的人（詩篇118︰8與耶利米書17︰5）。神應許護理眷顧敬虔人的話語是何等甘甜﹗神的話說，凡為福音的緣故撇下親人或財產的人將一無所失（馬可福音10︰29，30）。使徒保羅就是那樣做的。他形容自己，「似乎一無所有，卻是樣樣都有的」（哥林多后書6︰10）。自從保羅的時代以來，已有千千萬萬的人發現，在他們順服和相信神的應許時，他們所得的供應比以前更多。

神的話宣告，無論聖徒的境遇如何，神總不離開他們，也不拋棄他們（希伯來書13︰5）。即使他們身陷困境，他也必與他們同在（詩篇91︰15）。你問自己，神是否曾任憑你在重擔下崩潰過。你也許有過跟大衛一樣的感受，他說︰「必有一日我死在掃羅手裡」（撒母耳記上27︰1）；然而跟他一樣，你脫離了險境，神的應許在每一個細節上都應驗了。你讀過，神的話是我們患難之日唯一的依靠和安慰（詩篇119︰50，92），並且聖經也是為此而寫的（羅馬書15︰4）。這項真理難道不是被無數的經歷驗証了嗎？神的護理若告訴你這些應許並向你保証，主愛你且必與你同在，你的擔子豈不比以前更輕省了嗎？護理也支持聖經，聖經說，加增財富最妙的方式是樂于捐送，就象給神一樣（箴言11︰24，25；19︰17）。享受內心平安的妙道是順服聖經，將自己和我們所有的事交托給主（詩篇37︰5-7；箴言16︰3）。

我不是說，信徒從來不會受苦。我也不是說，神總是立即懲罰每一個罪。（若是那樣，誰能站立呢？──詩篇130︰3）。但我是說，當神使他的兒女受苦時，這是出于他的憐憫。藉著這種護理，神話語中的警告和應許都得以成全。

3、你當確實將神看作是引起及命定一切護理之事件的那位

神是「發慈悲的父，賜各樣安慰的神。」（哥林多后書1︰3）「你們需用的這一切東西，你們的天父是知道的。」（馬太福音6︰32）只管把你的所需告訴他，卸去一切的憂慮（腓立比書4︰6）。看哪﹗神白白恩典的智慧就是賜給你憐憫的途徑。神的憐憫都是藉著基督的血和恩典之約臨到你的（哥林多前書3︰22，23）。

千萬別忘記神是有主權的。他是遠遠超乎你的全能者，憑自己的意旨行事（詩篇115︰3）。幾年之前，你還不存在呢。當神隨己意造了你的時候，你對自己誕生的地點或背景是毫無選擇的。

從不幸的事件中也能看見神的護理。你可以注意觀察隱含在一切不幸之中神的恩典和良善。即使在最黑暗的時刻，我們也能看到神兩方面的良善──仍然寬容這個世界的憐憫和為來世拯救他百姓的憐憫。故此，你需在一切患難中看到神的智慧﹗你遭受患難的時候並非完全孤立無助。面臨這些患難的時候，你不妨用神問約拿的話省問自己︰「你……發怒合乎理嗎？」（約拿書4︰9）主的信實意味著，在必要時他決不會縮手不加管教，而他在施加管教的同時，也決不會丟棄他的百姓（彼得前書1︰6和哥林多后書4︰9）。此外，他是萬代的磐石，他「昨日今日，一直到永遠，是一樣的」（希伯來書13︰8）。也許在最近的幾天，你的生活中發生了令你悲哀的變化；但神過去怎樣，現今也怎樣；時間並沒有使他改變。「草必枯干，花必凋殘，惟有我們神的話，必永遠立定」（以賽亞書40︰8）。

4、激動你的心去領會神護理的不同結果（傳道書7︰14）

安慰有兩類──肉身的和屬靈的。有時，基督徒能同時享受到這兩種安慰（以斯帖記9︰22），有時卻不能享受肉身的安慰（詩篇137︰2）。但是在基督裡面，我們隨時都應該體驗到屬靈的喜樂和安慰（帖撒羅尼迦前書5︰16和腓立比書4︰4）。即便有最可怕的患難臨到我們基督徒的身上，我們都該問以下的問題︰

i、為何讓這些患難使我們忘記在神那裡的安慰呢？患難只是暫時的，而我們在神裡面的福氣卻是永恆的。

ii、只要神在我們一切的患難中與我們同在，那我們為何悲傷呢？「他在急難中，我要與他同在」（詩篇91︰15），這應許應當在我們所有的重擔下扶持我們。

iii、只要我們確知，沒有一個護理的作為是神恨惡我們的証據，無論它看來有多糟糕；那么，我們基督徒為何要悲傷呢？即使護理的面孔充滿了愁容，神的心對他的兒女依舊充滿著愛。

iv、我們若確知，甚至藉著這些不幸的事件，神必使我們得益（羅馬書8︰28），那么我們為何灰心呢？

v、既然憂愁將盡，我們不再受苦的時刻即將過去，我們為何不思想在神裡面的喜樂呢？因「神必擦去我們一切的眼淚」（啟示錄7︰17）。

所以，無論順境逆境，你都要在神裡面守住你的喜樂和安慰。也要謹慎，切勿貪愛今世的事。一旦思想主的第二次來臨，今世的事對你來說就微不足道了。你當求永恆的事，千萬不要僅僅因為今世的享樂而冒險失去你與神相交的無比喜樂。無論我們擁有今世的東西或多或少，讓我們都學會滿足吧（腓立比書4︰11，12）。

我懇求仍未歸正的人嚴肅地思考這些問題。聖經說，地獄是不敬虔之人的永恆結局。你仍活著的事實表明了神對你極大的耐心和恩慈。你不配享有任何憐憫，但神的護理卻延長了你的壽數。難道福音的傳揚，對你毫無意義嗎？因為只有藉著這福音，你才可以逃避地獄的刑罰。假如那些現今已永遠失喪的人能夠再一次回到你的位置上，他們會說什么呢？

針對主的百姓，我求你思考你從主耶穌那裡所領受的屬靈憐憫和祝福。這些憐憫中的一個，只要一個就能足夠減輕你在今生的一切患難。「愿頌贊歸與我們主耶穌基督的父神，他在基督裡曾賜給我們天上各樣屬靈的福氣。」（以弗所書1︰3）你當想想，你的罪按理該從神那裡遭受什么，以及洗淨你罪所要求的代價有多大。你因自己的罪本該受永遠的毀滅，而你卻依然享有那么多的憐憫﹗由護理所降的患難對于征服你裡面殘留著的罪是必要的。你難道不見，就連在患難當中，你卻仍有一顆驕傲的心？但你要想，你離天堂是何等地接近。再有一點耐心，一切都能遂心所愿；「因為我們得救，現今比初信的時候更近了」（羅馬書13︰11）。

5、若是神的護理推延賜下你所等待和祈求的任何福分，請勿厭倦繼續向神禱告

我們總是急于求成，巴不得自己立刻如愿以償。但神的護理藉著不幸的事件在我們的心上所發揮的功效並沒有結束。我們急躁是錯誤的。我們等候和祈求得越久，在神應允來臨的時刻就越甘甜。「看哪﹗這是我們的神，我們素來等候他，他必拯救我們。這是耶和華，我們素來等候他，我們必因他的救恩歡喜快樂。」（以賽亞書25︰9）愚蠢的孩子在蘋果尚青的時候就摘下來吃，但等到果子熟透而落時吃起來就更為爽甜了。 神子民的盼望到了最灰暗的時候往往就是祝福最臨近的時候了。神的百姓從埃及和巴比倫重獲釋放的情形就是象這樣的（出埃及記2︰23和以西結書37︰11）。就我們個人所關心的事而言，也許祝福遲遲未到是因為我們不適合領受。無論從哪方面來說，我們決不配得那祝福。祝福總是出于神純粹的恩典。故此我們有很好的理由以忍耐和感恩的心等待。

6、不要質問或判斷護理之道

神的話中有些是深奧的，神的作為也是如此。我們不要使用驕傲屬世的理性來思想神的作為。亞薩曾魯莽地探究護理的隱秘之道，然后他說︰「我思索怎能明白這事，眼看實系為難」（詩篇73︰16）。約伯也犯了這罪（約伯記42︰3）。我知道在神的話或作為上，與完備的理性相沖突的事是不存在的，不過確實有一些事情是超乎人的理性。譬如，人的理性從不幸的事件上看不見任何的益處，故此我們就偏向不信任神的護理。所以，務要謹慎，免得你過于依賴自己的理智和悟性。看來沒有什么比用人的標準和眼光判斷事物更自然的事了，但實際上也沒有比這更危險的事了﹗


Mystery of God's providence

第七章 實際的問題

1、一個基督徒怎能在困難和迷茫的處境中找到神的旨意呢？

首先我們必須思想何謂神的旨意。神的旨意具有兩方面，即他隱秘的旨意和他已啟示的旨意。「隱秘的事是屬耶和華我們神的。惟有明顯的事是屬我們的。」（申命記29︰29）我們只能關注神已啟示的旨意，也只可以從神的話或作為上認識這旨意。

i、神在不同的程度上啟示了他的真理。關于基督教信仰最重要的真理，聖經都啟示得非常明了，而較為次要的事聖經則沒有詳細地啟示。

ii、領受神啟示之旨意的人能力也各不相同。一些人好象壯士，另一些人則如嬰孩（哥林多前書3︰1）。一些人善于領會他們所當盡的本份，另一些人則不善于領會。

iii、神向人們啟示他旨意的方式也不同。在舊約時代，神以特殊的個人方式指示人怎樣行，比如耶和華指示撒母耳選掃羅為王（撒母耳記上9︰15-17），大衛求問耶和華他是否該出軍攻打非利士人（撒母耳記上23︰2，4）。但是現今我們既有整本聖經作我們的指引，就不可期望特殊的啟示。我們必須考察聖經，若從經上找不到指導我們的具體原則，我們則須運用經上的一般原則來解決自己的具體問題。

然而，我們可能仍然會不知所措，舉棋不定。在這樣的情形下，我們不要只從護理的本身去發現神的旨意。思想護理最穩妥的方式就是使用聖經的原則或應用來衡量護理。當你祈求引導時，發現護理與自己的良心並聖經上的啟示一致，那么你就可以坦然地照他現有的指示繼續前行。但是護理似乎偏朝與聖經的原則相抵觸的方向，你就不可走這條道。假如引導我們的準則只有護理，那么犯罪亨通的惡人就能說他們受了神的指使。下列的原則能幫助你找到神的旨意︰

i、存心敬畏神，懼怕得罪他。「耶和華與敬畏他的人親密，他必將自己的約指示他們」（詩篇25︰14）。

ii、多讀聖經，少看世界。神的話是你腳前的燈（詩篇119︰105），它必指引你當避免的危險以及你當盡的本份。

iii、將你已知的付諸實踐。「人若立志遵著他的旨意行，就必曉得這教訓。」（約翰福音7︰17）「凡遵守他命令的，是聰明人」（詩篇110︰10）。

iv、祈求光照；求主引導你，保守你遠離罪（見以斯拉記8︰21）。

v、只要護理與聖經相吻合，那就跟隨護理吧。患難的日子就是我們在神大能的手下謙卑自己的時候了。另一方面，當神安排護理賜我們通達時，那便是我們在他裡面歡喜的日子。「遇亨通的日子你當喜樂」（傳道書7︰14）。我們應當趁著神護理的引導，聰明地學習神在這些不同時期所教給我們的功課。

2、當護理遲遲不答複禱告時，基督徒如何得助去等候神呢？

我們可從兩個不同的角度來看待這樣的遲延。從一個角度來看，時間和季節都在神的手中（使徒行傳1︰7）；但是從我們的角度來看，我們希望自己的禱告很快地得到答複。神選擇回答禱告的時間早已定好，不早也不晚，總是恰到好處。如果你比較出埃及記12︰41和使徒行傳1︰7，你便能看出，以色列人為何立即被救出埃及，多拖一天也不行的原因，這是因為神應許的時間已經到來。我們對護理的遲到感到失望，于是開始懷疑神的信實，但神的意念不象我們的意念（以賽亞書55︰8）。「主所應許的尚未成就，有人以為他是耽延，其實不是耽延。」（彼得后書3︰9）主並沒有按照我們的推算考慮他作工的時間。神命定答複禱告的時間，雖然他的答複來得也許比我們想象的要慢得多，但這並不比他命定的時間遲來一刻。

在這些耽延的時期，神的子民常常感到很灰心。神藉著先知以賽亞應許，他要憐恤被擄的百姓，然而他們年複一年地等待，卻絲毫不見神憐恤的任何動靜。「錫安說︰『耶和華離棄了我，主忘記了我。』」（以賽亞書49︰14）大衛也是如此，神給大衛的應許被稱為「大衛那可靠的恩典」（以賽亞書55︰3），但他仍以為神忘記了他。他說，「耶和華﹗你忘記我要到幾時呢？要到永遠嗎？」（詩篇13︰1）在這方面，我們灰心的原因主要有三個︰

i、我們屈服了不信。我們沒有完全信賴信實和永無改變之神的絕對無誤的話語。詩篇27︰13論到灰心的這個原因︰「我若不信……就早已喪膽了」。換言之，灰心就是不信的一種表現。

ii、我們以自己的感覺看待事物。聖經論到亞伯拉罕說，雖然他「無可指望」，即與自然的可能性相抵觸，但他「因信仍有指望……將榮耀歸給神」（羅馬書4︰18，20）。不以屬血氣的肉眼觀察事物，而以另一個準則，即神的大能和信實衡量一切，這樣我們的心就必不致喪膽（哥林多后書4︰16，18）。

iii、撒旦往往利用這些時機向我們灌輸神嚴酷無情的意念。當我們的情緒低落時，我們更傾向去聽從撒旦。它總是伺機使我們的雙手發軟，阻止我們等候神。

鑒于以上所言，我們有必要保持警醒，將一切交在神的手中，靜靜地等候他的救恩。為了幫助我們做到這點，請容許我向你提出以下的忠告︰

i、你沒有合理的理由認為神是嚴酷無情的，因為他沒有應許給你所期望的東西是可能的。你倒可能為自己計劃了某些事情，比如希望發財或留住你現今享有的美物，但神何嘗應許過這些呢？神未曾留下一樣好處不給「那些行動正直的人」（詩篇84︰11）。你當省察自己的心，你的心和生活偏離了神嗎？以致于他公義地收回你享受的那些東西。無論如何，今生一切美善的應許都在神的智慧和旨意的范圍之內。誰告訴你在今世要得歇息，安逸和享樂呢？神經常提醒我們，我們在今世要遭遇苦難（約翰福音16︰33）；聖經也說︰「我們進入神的國，必須經歷許多艱難」（使徒行傳14︰22）。神所應許的一切只包括︰在患難中與我們同在，供應我們真正的需要，使萬事為了我們的益處相互效力（詩篇91︰15；以賽亞書41︰17；羅馬書8︰28）。

ii、如果，你向神祈求屬靈的祝福，雖經長久的等待卻毫無結果，那么，我要問你，你想要的是什么樣的祝福？屬靈的祝福有兩種──一種是對于維系屬靈的生命必不可少，一種能加增我們的喜樂和安慰。前一種祝福是絕對必要的，所以神確實地應許了這祝福，也永不更改，「又要與他們立永遠的約，必隨著他們施恩，並不離開他們，且使他們有敬畏我的心不離開我」（耶利米書32︰40）。后一種祝福是按照我們的需要賜下的，神的許多百姓可能會在很長的時間內不享有這些祝福。

iii、你當問自己，要這些祝福的目的是什么。也許你沒有得到你所祈求的福氣是因為你的動機不純正（雅各書4︰3）。有時我們祈求脫離患難僅僅是因為患難破壞了我們在世上的享樂。其實，神安排患難的目的是要我們過更為順服的生活。

iv、你是否甘心讓神的旨意在你的身上成就？夙愿得償，使人快慰，但使神喜悅的是你一心一意地遵行他的旨意。除非你專心渴求遵行神的旨意，否則祝福就不能臨到你。大衛必需為神早已應許的祝福長久等待，以致他的心「好象斷過奶的孩子」（詩篇131︰2）。若說大衛跟許多其他的聖徒不得不為神的祝福長久地等候，你為何要例外呢？

v、你耐心地等候神會失去什么嗎？當然不會﹗享受今生的安逸不如體驗神的恩典在你的生命中作工。主在給你上信心和耐心的功課，教導你更留意去遵行他的旨意。當你期盼已久的祝福來臨時，這祝福會因為你的信心和禱告的操練而更令你歡欣。

vi、如果你認為從神而來的祝福不值得等候，那么你因為現在沒有它們而感到煩惱是愚昧的。神吩咐你等候出于他白白恩典的憐憫。你當思想主為等候他的人所立下的不少應許。如，「凡等候他的，都是有福的」（以賽亞書30︰18）；以及，「但那等待耶和華的，必重新得力」（以賽亞書40︰31）。

vii、你當回想記念在你歸向神和順服他的道之前，神等候了多長的時間。神要你等候他的祝福難道不合理嗎？我們的不信曾使他呼吁，「你們還不信我要到幾時呢？」（民數記14︰11），「惡念存到你心裡，要到幾時呢？」（耶利米書4︰14）

viii、你厭倦等候的這事實本身就是一個大罪。如果你的心越安靜，越樂意服從他的旨意，難說你越能早一點得到你所祈求的憐憫。

3、基督徒怎能知道，護理在為他最高的利益操勞，又出于神的慈愛呢？

神有能力從最可怕的禍患中為他的百姓成就益處（羅馬書8︰28）。罪永遠都不能叫人得益，但神的護理甚至能使摻夾著罪惡的事件造益他的百姓。從實際發生在我們身上的事件而言，我們難以辨別它們是否在為我們的益處效力。許多邪惡的非信徒「所得的，過于心裡所想的」（詩篇73︰7），故此我們不能以自己所領受今世祝福的數目來判斷神對我們的愛。我們從這些事情發生在自己身上的方式及果效就能看出，它們是否是出于神慈愛的安排，是否是為了我們屬靈的益處。

a、讓我們先來看那些給我們帶來患難和憂愁的事件。只要它們發生在以下的情形中，我們便知道它們真是來自神慈愛的祝福︰

i、它們在適當的時機發生，或是為了保守我們不落入某個罪中，或是為了把我們從不慎的靈中挽回（譯注︰即故意或無知地使自己陷入試探）。

ii、神為我們命定的患難，最為適合我們各人的問題。他常常奪去那些過多地占據我們時間的享樂，就是那些吸引我們的靈魂遠離熱愛和喜悅神的享樂。他就如一位高明的醫生，能根據每一位病人的病情斟定下藥的劑量。「你打發他們去，是相機宜與他們相爭；刮東風的日子，就用暴風將他們逐去。所以雅各的罪孽得赦免，他的罪過得除掉的果效，全在乎此」（以賽亞書27︰8，9）。

iii、當患難使我們抵擋罪而沒有抵擋神時，這是好征兆。惡人卻在災難中抵擋神。「人被大熱所烤，就褻瀆那有權掌管這些災的神之名。」（啟示錄16︰9）然而，敬虔人卻責備自己，歸榮耀給神。「主啊，你是公義的，我們是臉上蒙羞的，……正如今日一樣」（但以理書9︰7）。

iv、患難降自神慈愛的一個實據是，它們潔淨人心的罪，使生命比以前更純淨、更屬靈和更謙卑。認識到這點的基督徒可謂多矣﹗當基督徒被帶領經過了大難之后，世界在他的眼裡就不再精彩，也不再有什么比嚼蠟更有滋味的了。可悲的是，這些好果效沒有維持下來，這就是神為什么需要反複再三地管教他兒女的原因了。

v、任何有助于加增我們愛神的事情都一定是出于神的慈愛。如果我們的心裡有神的恩，我們就當在大患難中緊緊地抓住他。我們要效仿詩人的榜樣︰「這都臨到我們身上；我們卻沒有忘記你……我們的心沒有退后，我們的腳也沒有偏離你的路，雖然你用死蔭遮蔽我們」（詩篇44︰17-19）。

vi、我們若察覺神在越來越多地教導我們罪的邪惡、今生的空虛、以及不能動搖之事的確實性時，我們該知道，神在我們患難時祝福我們。「耶和華啊﹗你所管教的，用律法所教訓的人是有福的」（詩篇94︰12）。基督徒在受神管教的期間，最能看清現實。

b、其次，讓我們來看那些使我們喜樂與幸福的事情。舒適和幸福的景況並不總是意味他這些祝福來自于神。或使人忘記神，或挑動肉體的情欲，或激發內心驕傲的成功與興旺都不可能是神賜的祝福。

但是那些使靈魂在神面前謙卑、自覺不配的舒適和慈愛無疑是神賜的祝福。雅各說︰「你向仆人所施的一切慈愛和誠實，我一點也不配得」（創世記32︰10）。這樣的恩慈能使我們迫切地遠離罪，使我們更多地愛神。這些恩慈本身永不能使我們知足。我們若因自己的舒適而更愿意服事神，更加關心別人的需要，這証明這些祝福確實是出于神。還有，如果我們獲得了禱告中所求的美物，那么它定然是出于神的慈愛而臨到我們的。

4、當護理對我們的生活產生許多的改變時，我們的心怎能保持穩定和平靜呢？

神的護理改變著世界各地的人們的生活。「它使邦國興旺而又毀滅；它使邦國開廣而又擄去」（約伯記12︰23）。有許多人的遭遇就象拿俄米的那樣，她落入意想不到的淒涼中，以致于伯利恆的人說︰「這是拿俄米嗎？」（路得記1︰19）

正如嚴寒和酷暑考驗我們身體的健康與力量，同樣，護理對我們的生活所產生的改變也考驗神的恩典在我們心裡的力量。希西家是一位義人，但護理使他落入痛苦和疾病時，他的軟弱就顯露出來（以賽亞書38章）。當危險圍繞著大衛的時候，他的心也不總是平靜和安寧的。他告訴我們︰「至于我，我凡事平順，便說，『我永不動搖』……你掩了面我就驚慌」（詩篇30︰6，7）。保羅在神的恩典中真正富有的時候說︰「我知道怎樣處卑賤，也知道怎樣處豐富；或飽足，或飢餓；或有余，或缺乏；隨事隨在，我都得了秘訣」（腓立比書4︰12）。

讓我們更深入地思考，如何在各樣的處境下保持心靈最大程度的寧靜。

i、當我們身處豐裕時，我們要牢記萬事都是可變的。今日，你引以為榮的東西可能明天就不屬于你了。「因錢財必長翅膀，如鷹向天飛去。」（箴言23︰5）希西家炫耀他的財寶，先知以賽亞不得不告訴他，過不多久這些財寶必不剩下一件（以賽亞書39︰2-7）。除非這樣的護理使你意識到，你愛神何其少，愛世上的東西還何其多，否則你就不能明白你有多么邪惡的心。從前你比現今更貧窮的時候，你豈不是更愛神、更親近他么？

ii、在一切于我們似乎不利時，我們容易走向另一個極端，因此我們就需要得到幫助，使自己的心保持平靜。降下患難和憂愁的護理對神的百姓大有益處，事實上，沒有它們神的百姓就無法過屬靈的生活。優秀的基督徒一旦事事都好時，他便能迅速察覺出神的生命在他靈魂中的衰落。當然沒有什么能使神的百姓與基督隔絕。「誰能使我們與基督的愛隔絕呢？難道是患難嗎？」（羅馬書8︰35）約伯亦對此確信不疑（約伯記19︰25）。患難的長夜終有結束之時，即使護理為你命定了一千個患難，它們最終還是會過去。正如保羅所說，「我們這至暫至輕的（意即短暫）苦楚，要為我們成就極重無比永遠的榮耀」（哥林多后書4︰17）。

iii、當一切看來茫然，我們不清楚神的護理欲成就何事時，在這樣的情形下，我們充滿焦慮和不安是何等地徒然。「你們哪一個能用憂慮使壽數多加一刻呢？」（馬太福音6︰27）錯誤地憂慮只會使我們喪失平安，使我們的情緒更加低落。我們毫無能力改善自己的境遇。相反，我們應當安靜地等侯，直到我們看見護理如何在我們的生命中顯明神的旨意，這樣就會避免許多的煩惱和痛苦。我們也可讓自己的心思安息在神的信實之上。我們擁有他話語的神性權威，他必定能使我們一切的顧慮最終成為喜樂。不但我們永恆的救恩，而且我們今生所關心的一切在他的手中，都是全然穩妥的。所以，你當安靜，確信你現今所遭遇的患難都有幸福的結局。「你所做的，要交托給耶和華；你所謀的，就必成立」（箴言16︰3）。

5、最后，當基督徒身受災難和悲痛時，他如何接受神的旨意呢？

無論情形看來是多么地艱難，但我們靠著基督加給我們的力量就能接受神的旨意（腓立比書4︰13）。否則，離了他我們就不能做什么（約翰福音15︰5）。耶穌並沒有說︰「離了我你們只能做小事」，而是說「離了我，你們就不能做什么」。也許我們的病情惡化，我們便害怕自己是否會病死；或者我們對于可能發生的戰爭感到驚恐，擔心失去一切的舒適和享樂。我想說，就象寡婦對以利亞一樣說︰「神人哪﹗我與你何干，你竟到我這裡來，使神想念我的罪，以致我的兒子死呢？」（列王記上17︰18）撒旦那時就趁機將它的謊言注入我們的心，使我們更加心煩意亂，如此一來，我們就無法分辨哪些是我們的意念，哪些是它的。我們的精神隨之而變得頹喪，好比一個人老想著明天要踏上艱難的旅途而徹夜不眠，結果到了第二天，他因為缺乏前夜的休息在半路上就暈倒了﹗

接受神旨，安靜地將所有事態的結果交托給神是基督徒最需要學習的功課。大衛就是如此對祭司撒督說的︰「你將神的約柜抬回城去。我若在耶和華眼前蒙恩，他必使我回來，再見約柜和他的居所。倘若他說，我不喜悅你。看哪﹗我在這裡，愿他憑自己的意旨待我」（撒母耳記下15︰25，26）。這是我們應當效仿的真屬靈的態度，但是放棄自己的意志順服神的旨意是困難的。只要我們能使自己的心做到這點，那么我們就一定會有平安。如果我們采納以下的建議並依靠神的幫助，我們就必能使自己的心服從神的旨意︰

i、努力地感知和深信神偉大的智慧及認識你自己的愚昧無知，「他的智慧無法測度」（詩篇147︰5）。「他的心思極其深﹗」（詩篇92︰5）我們有多少次曾被迫承認，自己的見解是錯誤的，我們犯了錯﹗我們經常接受比我們更賢明或更有才干之人的建議，譬如醫生和律師。既然如此，我們更應當放棄自己的理性和狹窄的悟性，而屈從全能、全知和全智的神。使我們難以做到這點的無非就是驕傲。

ii、你當認真地想想以焦急的思慮使自己煩愁的邪惡性；你不要懷疑護理是否會造福于你﹗這些思想都是驕傲和不信的產物，它們也無法給你帶來絲毫的益處。我們不能扭轉神的意旨，但也不當懷疑他的良善。

iii、你當看看聖經中的一些好榜樣，他們在放棄自己順服神旨意的行動上比你做的要多得多。當神呼召亞伯拉罕遷出本城到未知的地方時，他立刻順服了。保羅曉得，他若去耶路撒冷就將面臨被監禁和處死的極大危險，但是保羅與跟他離別的基督徒都能夠說︰「愿主的旨意成就」（使徒行傳21︰14）。最好的榜樣還是我們親愛的主耶穌基督。當父神在客西馬尼園將苦難的杯──大而可畏之神的忿怒之杯──交在他手中時，他因極大的憂傷而呼喊︰「阿爸，父啊﹗在你凡事都能，求你將這杯撤去」（馬可福音14︰36）。不過，為了順服他父的旨意，他又說︰「然而不要從我的意思，只要從你的意思」（馬可福音14︰36）。相較于主的情形，你的情形如何呢？

iv、你當思想，當一個意志被轉變為全然符合神的意旨時，這意志當有多大的特權。凡完全將神的旨意放在首位的人，其心靈必有深深的滿足，必有一種安息感和歸宿感，耶和華藉此方式使他所親愛的人安息。馬丁．路德對心靈極其憂傷的人說道︰「主必為你做一切，你需要做的一切便是在基督裡安息。」（詩篇127︰2）。盡管信徒活在重重的患難之中，然而存他安寧的心意，他們就能保守自己在信心的沉默中，仿佛熟睡了一樣。順從神的態度使一個人的靈魂適合與神相交，使祝福更為貼近。所以，別再后悔，別再爭辯，只管靜靜地躺在你父神的腳前，並且隨事隨時說︰「愿主的旨意成就」。


Mystery of God's providence

第一章 神對他子民的特別眷顧

基督不但是他教會裡子民的頭，他也是全世界的統治者，他為他教會最大的利益統管世界的事務。 在此我的主要目的不是針對不信神的人，我想向那些說神存在的人証實，神的特殊護理之工不是 純屬巧合或意外。有許多稱自己為基督徒的把他們生活中所發生的事看作單純的自然事件，他們 膂b為，世人的事與聖徒的事不受護理之工的管理，而是受自然因素的支配。那樣活著就好象神不存在一樣﹗讓所有這樣想的人思考下面的問題吧︰

1、有多少次，神的子民曾被超乎自然力的大能救離危難險惡，並且常常是以一種違背自然規律的方式，這如何解釋呢？

大水漫沒一切所及之處，而紅海卻被劈開，分成兩道水牆，等候以色列民平安穿過。大火燒滅一切所及之地，但當巴比倫的君王尼布甲尼撒將三位年青敬虔的猶太人扔進烈火的窯中時，烈焰卻無力傷害他們的一根頭發，反而燒死了抬他們的那些壯士。類似獅子般的野獸在飢餓時捕食動物或人是自然的，但是但以理終夜被關在獅子坑中，那些獅子卻沒有傷害他。

2、倘若事情不受特殊護理之工的管理，那么自然因如何以如此怪異的方式相互效力使眾聖徒得益呢？

在約瑟的一生中，促成他高升為埃及宰相的共有十二步的護理作為。只要其中任何一個護理的環節失敗了，那么整個事件就難以成立。在以斯帖的時代，有七個護理的作為相互配合，使惡人哈曼敗落，使猶太人免于滅頂之災。神能采用不同的方式來照顧他的子民，就象工匠作工時能隨意使用各樣的工具一樣。一位工匠能取一塊粗糙的木料，製作成一件精美的藝術品；同樣，有一只技藝精湛的手在護理的巧工中使用著不同的工具。

3、倘若神子民的事情不受特殊護理之工的管理，那么為何用以摧毀他們的最高明和最凶狠的手段失敗了，而用以保全他們軟弱無力的小手段卻成功了呢？

法老在他的計劃中用以滅絕神之子民以色列的兵力何等強大，其戰略何等高超，以致于看來以色列民不可能逃脫是情理中的事了。曾征服了世界的羅馬帝國，動用了他們所有的力量鎮壓窮困、手無寸鐵的教會，但教會卻照舊維續了下來﹗假若那力量的一半施加在任何別的民族身上，那定然會徹底地消滅他們。神已成全了他的應□c，「我要將列國滅絕淨盡，卻不將你滅絕淨盡」（耶利米書30︰11）。「凡為攻擊你造成的器械，必不利用」（以賽亞書54︰17）。

與此相反，被選擇用來在世上建造基督教的途徑卻何等軟弱而不可思議﹗基督並沒有選擇朝廷的權貴，而是選擇了十二個老百姓，他們的首領原先是漁夫，這些人被差派出去，不是在一處，而是各去一方，然而在極短的時間內福音就被傳開，很多教會由他們在世界不同的國家開創起來。從那時直到我們的今日，有一個特殊的護理仍在不斷地看顧危難中的基督徒，阻擋一切毀滅他們的企圖。

4、假如萬事都受自然的因果支配，那正在全力以赴行走惡道的人如何立即回頭了呢？

當保羅突然被天上的光擊倒時，他正行在往大馬士革的路途中，要去處死基督徒。他的籌劃被推翻，他自己反被選立為耶穌基督的一名使徒（使徒行傳9︰1-18）。后來，猶太人設謀，要在他從該撒利亞被押往耶路撒冷的途中暗害他，但巡撫非斯都（雖然他不知道那密謀）卻決定在該撒利亞，而不是在耶路撒冷審判保羅，從而使猶太人的計謀落空了（使徒行傳25︰1-4）。

奧古斯丁，一位早期基督教教會的偉大領袖，有一次前往一個小鎮去教導當地的百姓。他帶了一名向導為他領路，向導無意間錯過了平常所走的路，卻取了另一條路帶領奧古斯丁安全地到達那鎮，后來他們得知，他們因此避開了殺身之禍，原來有一些仇敵在路上埋伏要殺奧古斯丁。

有誰能對神在這些事上的手跡視而不見呢？

5、倘若不存在為神子民的益處而管理萬事的護理，那么今世善待或惡待他們的人何以受到了相應的報應呢？

當法老下令滅絕所有初生的以色列男嬰時，接生婆卻拒絕服從他的命令，為此耶和華厚待了她們（出埃及記1︰21）。妓女喇合掩護了派往耶利哥的探子，于是全城的人遭殺戮時，她和她的全家卻平安無事（約書亞記6︰25）。書念婦人善待先知以利沙，為他預備了一間房子供他隨時使用，神就讓她喜得一子（列王紀下4︰9-17）。米利大島的族長部百流在保羅遭遇船難后給他安排食宿，主便因為那款待速速地回報他，醫治了他患病的父親（使徒行傳28︰7，8）。

相應地，惡待神子民的仇敵都受到了報應。我們已經看過，法老的目的是要以色列民斷子絕孫，神在一夜之間擊殺埃及所有的長子報應了他（出埃及記12︰29）。哈曼為義人末底改作了一個高木架，神卻定意使哈曼自己和他的十個兒子掛了上去（以斯帖記7︰10）。亞希多弗設謀要害大衛，獻計如何追殺大衛。不料，那項計謀反而報應在他頭上，導致了他自己的毀滅（撒母耳記下17︰23）。

在殘暴的羅馬帝王馬克西米奴（ Maximinus）下令徹底地廢除基督教后，突然有場怪病奪去了他的性命，就如使徒時代的希律王被虫所咬身亡一樣（使徒行傳12︰23）。有時，對惡人的報應是十分精確的。當拿伯受害時，以利亞告訴亞哈︰「狗在何處添拿伯的血，也必在何處添你的血」。后來這事不偏不倚地發生在亞哈身上（列王紀上21︰19及22︰38）。

可見，神使用護理之工來應驗經上的話，「挖陷坑的，自己必掉在其中；滾石頭的，石頭必反滾在他身上」（箴言26︰27）；「你們用什么量器量給人，也必用什么量器量給你們」（馬太福音7︰2）。

6、如果這些事情純屬意外，那么它們如何在所有的細節上都與聖經所說的分毫不差呢？

難道神能奇跡般地中斷自然因的力量嗎？這並非意外，而是與聖經相符的︰「你從水中經過，我必與你同在；你躺過江河，水必不漫過你；你從火中行過，必不被燒，火焰也不他在你身上」（以賽亞書43︰2）。自然因會為神子民的益處效力嗎？這與聖經是一致的︰萬事「全是你們的……並且你們是屬基督的」（哥林多前書3︰22）。

當神的護理之工保守義人不落入罪裡，或攔阻惡人行惡時，以下經文的確實性就真實地顯明出來︰「人的道路不由自己，行路的人也不能定自己的腳步」（耶利米書10︰23）；「人心籌算自己的道路，惟耶和華指引他的腳步」（箴言16︰9）。當人作惡遭報時，詩篇9︰16說得最真︰「惡人被自己手所作的纏住了」。波斯帝國的元首居魯士釋放了神的百姓，雖然這與他本人的利益相抵觸，但這卻應驗了經上說的預言（以賽亞書45︰13）。世上所有的人總是在不自覺中成就神的旨意，盡管他們有時不愿去成就。

7、如果這些事情都是偶然發生的，那么它們怎么會剛好在適當的時候發生呢？

舊約充滿了這類事件的例子。當夏甲正尋思撇下以實瑪利任其渴死時，她的眼目得開便見面前的一口水井（創世記21︰16，19）。當亞伯拉罕正欲動手殺子以撒時，天使呼叫他住手並指示他用于獻祭的一只公羊（創世記22︰10-14）。掃羅王正要拿獲大衛殺害他時，便有人報信給掃羅︰「非利士人犯境搶掠」（撒母耳記上23︰27）。正當亞述大軍進攻耶路撒冷城時，外軍襲擊的風聲迫使他們撤軍（以賽亞書37︰7，8）。就在哈曼滅絕猶太人的計策即將付諸行動前夕，「那夜王睡不著覺」（以斯帖記6︰1）。還有許多發生在神子民身上的類似事件可用來進一步証明，神的護理之工在非常精確的時間內為他們效勞。

8、如果這些事情都純屬意外，那么它們如何會依照聖徒的祈禱發生呢，而且聖徒何以知道他們所求的得到了十分清晰的答複（約翰一書5︰15）呢？

亞伯拉罕的仆人出去為以撒物色妻子時祈求順利。他的禱告蒙了垂聽，正好照著他禱告所使用的話應驗了（創世記24︰14，46）。當法老和埃及人追襲以色列的后裔時，他們呼求耶和華，紅海便在他們面前分開（出埃及記14︰10）。亞撒王面臨的敵軍有百萬之眾，遠超過他自己的軍隊，于是他呼求耶和華他的神。他說︰「耶和華啊﹗唯有你能幫助軟弱的，勝過強盛的。耶和華我們的神啊﹗求你幫助我們，因為我們仰賴你，奉你的名來」。神的回答是賜他大獲全勝（歷代志下14︰11）。彼得被關進監獄時，教會為他日夜禱告。（他們的禱告蒙了垂聽，有天使來救彼得出獄──使徒行傳12︰1-12）。 有誰可以說，神的護理沒有彰顯出他是垂聽及回應禱告的神呢？「耶和華的眼目遍察全地，要顯大能幫助向他心存誠實的人」（歷代志下16︰9）。


Mystery of God's providence

前言

「我要求告至高的神，就是為我成就諸事的神。」
（詩篇57︰2）

神向我們啟示他自己的方式有兩種──即通過他的話和他的作為。神創造和護理之工的大榮耀在于它們証實了神在聖經上所說的一切。

對神的子民來說，認識他的護理是件大快事。神的護理不但引領他們上天堂，而且在他們行走天路時也使他們的靈魂預嘗到天上的種種福樂。雖然全世界的人都在忙于駕馭航船，都在向相反的方向使勁地搖櫓，但是至智的神卻在以護理掌舵，引導萬有駛向他自己的榮耀和他子民幸福的港灣。當看到世人如何在抵擋神的計劃時卻又成就他的計劃，如何在反抗他的旨意時卻又行他的旨意，如何在驅散他的教會時卻又擴張他的教會，真是大快人心﹗

在基督徒的生命中，有一些喜樂是大得無法形容的，那就是在你個人的經歷中學習護理的喜樂。只要你親自去嘗試體驗，你就會明白，無須更多的言語來說服你。「我要求告至高的神，就是為我成就諸事的神」（詩篇57︰2）。

當大衛在說以上從詩篇五十七篇所引用的禱告時，他正處于被掃羅王追殺的生死關頭（撒母耳記上24︰1，2），神應允大衛必安然脫險。神總是垂聽他兒女的禱告，神在我們生活上各方面（無論大小事）的這一作為被稱之為「護理」。大衛想起神曾經為他作工的經歷，這使他在患難中有盼望和呼求神的力量。同樣，今日的基督徒也當思想神在過去為他們所作的工，好讓自己的信心和盼望更加堅固。

不過，神的子民無法完全明白在上天的途中發生在他們身上的一切。雖然彼得不懂基督為何替他洗腳的舉動，但他被告知以后他必將明白一切（約翰福音13︰7）。今后到了天堂的時候，我們不但會看到天堂是一個美麗的地方，而且我們也將看到曾經所走之路的美妙。這就好比觀看一塊手表的不同零件，首先我們看到各個分離的零件，然后我們會看到這些零件組成一塊完整的手表，每一個零件與所有其它的零件一同運轉。正確地看待整個護理計劃以及神行每一件事的原因必然會使人倍覺欣慰。雖然我們今生的眼光如此短淺，不足與我們在天堂將有的眼光相提並論，然而我們從中所窺見的仍有令人快慰的甜蜜。


Mystery of God's providence

第三章 我們為何要深思神特殊的護理

看過神如何以特殊的護理眷顧他的百姓之后，我們還發現，他命令我們要嚴肅地深思他的作為，特別是我們在患難的時候。這樣做能堅固我們的信心（馬太福音6︰28），不然神必不喜悅（詩篇28︰4，5）。護理之工若沒有引起人們適當的注意，他們便不會因護理的任何作為將贊美歸給神。詩篇一百零七篇述說了神的護理︰對他百姓在禍患中的眷顧（4-7節）；對捆鎖者的眷顧（10-14節）；對患難者的眷顧（17-20節）；對在海上遭遇暴風之水手的眷顧（23-30節）；對飢餓之人的眷顧（33-40節）。聖經號召人們因這些護理的每一個作為贊美神，並且詩人在四十三節說到，我們為何應當深思特殊的護理︰「凡有智慧的，必在這些事上留心，也必思想耶和華的慈愛」。

我們的信心藉著這些考察就能堅固。大衛從過去的護理作為中受到鼓舞而勇往直前，取得了后來更多的勝利。他說，「耶和華救我脫離獅子和熊的爪，也必救我脫離這非利士人的手」（撒母耳記上17︰37）。保羅論到神說，「他曾救我們脫離那極大的死亡，現在仍要救我們，並且我們指望他將來還要救我們」（哥林多后書1︰10）。眾門徒因為沒有記住和明白五餅二魚喂飽眾民的奇跡而受到耶穌的責備（馬太福音16︰9，10）。


Mystery of God's providence

第五章 察看神在護理中的作為使人喜樂和得益

現在讓我們來分享與神同行以及每天細察他護理的樂趣。

1、藉此方式你可以天天享受到與神緊密的相交

詩篇一百零四篇就是對護理之工的默想。詩人說︰「愿他以我的默念為甘甜。」（34節）相交包含兩件事──神向靈魂啟示他自己，以及靈魂對神的回應。這個相交在我們身上的果效表現于四個方面︰

i、跟雅各和古時其他的聖徒一樣，與神相交使我們認識到，我們不配得神絲毫的憐憫和他向我們啟示的真理。我們被指引說︰「你向仆人所施的一切慈愛和誠實，我一點也不配得」（創世記32︰10）。

ii、回想神的憐恤能增強我們對他的愛。人人都愛神的憐恤，但聖徒卻更愛發憐恤的神。

iii、與神相交（是由默想神的護理而產生的）能使靈魂敏銳地提防冒犯神的罪。

iv、與神相交使人易于順服和服事神。大衛和約沙法對此深有同感（詩篇116︰12；歷代志下17︰5，6）。

可見，靈魂藉著考察神的護理會擁有與神多么奇妙的相交﹗噢，愿你照此與他同行﹗當這些果效在你心裡產生時，主將宣告︰「不枉施恩與你﹗」他必喜悅永遠造福于你。

2、基督徒生活的喜樂主要是源自考察神在護理上的作為。「耶和華的作為本為大，凡喜愛的都必考察」（詩篇111︰2）。

i、考察神的不同屬性如何在護理上協調作工。它們有時似乎相互矛盾，但最終，它們總是相合。「慈愛和誠實，彼此相遇；公義和平安，彼此相親。」（詩篇85︰10）這些話是指以色列人脫離巴比倫的擄掠，歸回本土。神在七十年前應許的誠實和公義，離以色列人將體驗到的慈愛和平安好象是遙遙無期的，如今卻在他們獲得釋放后相遇了﹗多年前的應許及其七十年后的實現被描述為久別重逢的兩位朋友，如今笑顏相親。一旦神的應許與這應許的實現相遇，神的信民便歡喜慶賀。

ii、考察護理之工，常常會讓你看到自己長久禱告和盼望的最終實現。神若遲遲不回答我們的禱告，我們就說︰「我在耶和華那裡，毫無指望」（耶利米哀歌3︰18）。但是后來，當我們放棄了這些禱告，不再指望得到任何答複時，神卻應允了，這時我們會充滿何等的安慰呢﹗約伯、雅各和大衛的生平說明，他們曾經失去了活著的一切指望，但在神奇異而出乎人意料的護理之工后，他們又活著重得盼望和安慰，「出死入生」。

iii、我們原以為自己所遭遇的苦難僅只帶來損毀或痛苦，后來才認識到，神藉著他的護理之工通過這些遭遇豐盛地祝福了我們。約瑟斷沒有想到，他被販賣到埃及是為了使他得益；然而他卻活著得見神的美意（創世記45︰5）。我們曾有多少次象大衛一樣說︰「我受苦是與我有益」呢？（詩篇119︰71）我們遭遇患難時先是嘆息和流淚，后來卻以喜樂視之，為此而稱頌神﹗

iv、對于一個從自己身上所見的盡是惡，同時又看見神如此抬舉他的人來說，這是多么巨大的安慰啊﹗因為神的護理看顧他，他一生所有的日子都伴隨著主的恩慈和憐恤（詩篇23︰6）。他人追逐財利，而財利卻飛離他們﹗但恩慈和憐恤卻緊隨神的百姓，永不偏離，盡管他們有時犯罪，離開正道。不必說，神十分珍愛他的子民，「他時常看顧義人」（約伯記36︰7）。

v、除了深信發生到了我們身上的一切都是為了扶助我們走向天堂，今世有什么能給我們這樣的喜樂和安慰呢？雖然神護理的風浪似乎不時地撲襲我們，然而，這些風浪在引領我們更接近神，使我們更適合受榮耀，這是不容置疑的。

3、研究神在護理中所行的將會糾正你心裡與生俱來的不信

最正直之人的心裡也有天生的不敬，並且這在我們錯誤地理解護理之工時更甚。我們就象亞薩一樣受引誘去說，「看哪﹗這就是惡人。他們既是常享安逸，財寶便加增」（詩篇73︰12）。但我們若細心觀察神懲罰惡人的方式（一些人在今世受罰，而所有的惡人都在來世受罰），我們的信心必能全然地確立。護理在保守和拯救神的百姓脫離一切的危險、懼怕和困難上所彰顯的神的智慧、權能、慈愛和信實，是確實可見的﹗在這些事上，主親自向他的百姓顯現（詩篇94︰1）。你可以回想自己的經歷並問自己，在薊7d難的時候曾供應你一切需要的是誰。難道不是主嗎？「他賜糧食給敬畏他的人，他必永遠記念他的約。」（詩篇111︰5）你經過了那么多的危險、疾病和意外事故，卻仍得以存活，這該如何解釋呢？無疑，神掌管著這一切，你得以保全下來是唯獨在乎他的慈愛。神應允你的祈求也足見他的作為了。「我曾尋求耶和華，他就應允我，救我脫離了一切的恐懼。我這困苦人呼求，耶和華便垂聽，救我脫離一切的患難。」（詩篇34︰4，6）同時，你有沒有察覺到主的手在指引著你的道路，好叫你得到意想不到的祝福？神極其看重他的兒女，並為他們成全諸事（詩篇57︰2）。

4、記錄護理所行的事將會成為信心在將來困難時期的一個堅實支柱

信心在熟悉的道上前進遠比在一條茫然不知的生路上摸索要容易得多。當我們初信基督時，信心的行動是最困難的。此后一切信心的行動都會因我們最初的經歷而變得容易些。當我們身處新的患難時，如果能說︰「我落難又不是第一次，並且我曾脫離從前的患難」就會大有幫助。在門徒為吃而犯愁時，基督不得不提醒他們，他曾經所行的神跡（馬太福音16︰8-11）。基督說他們是「小信」的人，因為他們雖然目睹過他所行的很多奇事還是不信。我們在兩方面表現出自己的不信──一方面是懷疑神的權能，另一方面懷疑他是否愿意幫助我們。以色列民以為，有些事情是神不可能做到的。「神在曠野豈能擺設筵席嗎？他還能賜糧食嗎？還能為他的百姓預備肉嗎？」（詩篇78︰19，20）因為我們看不到他拯救我們的手段，所以就認為他無力拯救我們。但是，我們一旦回想以前的經歷，這一切不信的理性就能被克服。神已施行拯救，所以他能拯救。他過去有多少權柄和能力，現今仍是一樣﹗

不信提出疑問，雖然神過去賜與恩典，但他現在是否還滿有恩惠呢？大衛和保羅深信，神從前做到的，現在也能做（撒母耳記上17︰36；哥林多后書1︰10）。我們曾經屢次親歷神的良善，難道還懷疑神嗎？

不信也可能會說，象我這等罪惡累累的人，怎能奢望神為我作事呢？你可以回答說，神的憐憫早在我比如今更壞的時候就已臨到我了，所以雖然我不配得，但我仍要求他繼續向我施恩慈。「因為我們作仇敵的時候，且借著神兒子的死，得與神和好；既已和好，就更要因他的生得救了」（羅馬書5︰10）。

5、回憶過去的護理是贊美和感恩的不竭之源；贊美和感恩正是眾天使在天堂裡的服侍，也是我們在地上最樂意去盡的本份

聖經論到神古時的子民說︰「等不多時，他們就忘了他的作為。」（詩篇106︰13）盡管護理在曠野以超自然的方式撫養他們，他們卻並沒有將神當得的贊美歸給他（民數記11︰6）。但是大衛調動他所有的力量，為神施給他的一切憐憫稱謝神。「我的心哪﹗你要稱頌耶和華；凡在我裡面的，也要稱頌他的聖名。」（詩篇103︰1）一個充滿感恩的人贊美神不僅是因為護理所賜的祝福，更是因為神本身的良善和恩慈。正如大衛所說︰「因你的慈愛比生命更好，我的嘴唇要頌贊你。」（詩篇63︰3）賞賜與保全生命乃是護理可頌的作為；然而促使神行這一切的恩典遠比其作為本身更好。我們每天都領受他憐恤，這是我們感恩的巨大理由。「天天背負我們重擔的主，……是應當稱頌的。」（詩篇68︰19）神憐恤的溫柔體現在他的護理之中。「父親怎樣憐恤他的兒女，耶和華也怎樣憐恤敬畏他的人。」（詩篇103︰13）他撫慰自己兒女的溫情就如母親憐恤她的嬰孩（以賽亞書49︰15）。所以，當我們俯伏在他腳前思想，他雖身居高位，卻仍顧念卑微的人時，這事實能給我們帶來莫大的鼓舞和歡欣。

6、細致地觀察神的護理之工將會使你的靈魂愈來愈珍惜主耶穌基督

神的憐恤透過基督臨到我們，我們又將一切的贊美歸給神。萬事皆屬我們，因我們是屬基督的（哥林多前書3︰21-23）。

i、我們今生所享有的一切祝福，一切屬靈的和永恆的恩慈，都是用基督的血買來的。藉著基督的死，神把我們被罪剝奪了的一切歸還給我們。神「和基督一同」白白地賜給我們萬有，賜給我們救恩以及我們接受這救恩所需的一切（羅馬書8︰32）。我們必須說，我們從護理的作為中所領受的任何福益都是藉著基督的死臨到我們的。

ii、因我們已與基督聯合，所以，護理為我們所安排的一切，無論什么，都是為了叫我們得福。一旦我們在基督裡，我們所擁有的就超過我們因亞當的墮落而失去的。

iii、眾天使在神的國度中參與護理之工，但向他們發令的是基督。凡有益于你的一切，主耶穌基督都令其成立。基督對大馬士革基督徒的愛護阻擋了掃羅下手加害他們（使徒行傳第9章）。

iv、當基督替我們的罪而死，打開了憐憫之門時，他也照樣因他與神的同在，為我們敞開著那門（啟示錄5︰6；希伯來書9︰24）。不然，我們犯下的每個罪都會給我們所有的憐憫劃上句號。但是聖經說，「若有人犯罪，在父那裡我們有一位中保，就是那義者耶穌基督。他為我們的罪作了挽回祭」（約翰一書2︰1，2）。

v、耶穌基督讓你所求的成為現實。你若照著的旨意求什么，他的名決不可能使父拒絕（約翰福音15︰16）。看哪﹗因這極大而榮耀的特權，你是多么地虧欠親愛的主耶穌基督﹗

vi、恩典之約保障你享有一切的祝福，這甚至包括你日用的飲食（詩篇111︰5）和其他所有屬靈的恩慈。這約是新約，是用耶穌基督的血立的（哥林多前書11︰25）。因此你當為自己從那約中領受的每樣福分而感謝主耶穌基督。

7、對護理的深思會產生滿懷感恩的奇妙功效

當你還是孩子的時候，難道不是主藉著他的護理在引導你嗎？難道不是他的護理保守你脫離別人所遭遇的許多罪惡和痛苦嗎？從今往后，你愿不愿意說︰「我父啊﹗你是我幼年的恩主」？（耶利米書3︰4）而且，你當思想那些早已為我們的生命所定好的變遷。它們比我們原先為自己打算的要好多啦﹗神的意念非同我們的意念，他的道路非同我們的道路（以賽亞書55︰8）。到了關鍵時刻，或者有朋友被激動去幫助你，或者你在失業時得到一份合適的工作。然后在護理挪去它們時，要么你不再需要，要么有別的方式開路。你當思想神對他子民無比的仁慈﹗你要比較護理是如何對待你和他人的（或許其中一些人是你家裡的非信徒），神奇妙的恩典定然會叫你感到驚喜，因為使你與他人不同的就是神的恩典。「以掃不是雅各的哥哥嗎？我卻愛雅各。」（瑪拉基書1︰2）你要回想護理是如何恩待你的，又以此對照你向主所行的。從前你的過犯雖多，然而你可以回憶，你從神的手中領受的一切不都是善嗎？最后，你再想想，護理是如何救你脫離你曾經所面臨的一切患難和危險。當你的性命，你的自由，或你所親愛的人受到威脅時，曾有愁雲籠罩著你。那時，你轉向耶和華，他便為你開辟一條出路，救你脫離一切的恐懼（詩篇34︰4）。

不要忙忙碌碌地活著，以致于你沒有空坐下來想想這些事情。我勸你來默想神在護理上的這些美妙作為。

8、細致地觀察護理必使你的心靈平安

詩人說道︰「我必安然躺下睡覺，因為獨有你耶和華使我安然居住。」（詩篇4︰8）他決意不讓邪惡的恐懼感奪去自己內心的平安。他將一切的掛慮交托給信實而慈愛的神（時候一到，神便為他成全萬事），這樣，他沒有失去過一夜的安眠。有兩件事能破壞我們生活的平安──過多地回想從前的失敗（痛苦），或擔心未來的挫折。然而一思想神的護理，有許多的事情就能自然而有效地給我們的心帶來平安，盡管我們周圍的環境在不斷地改變。譬如︰

i、護理的至高能力掌管萬事。這可從雅各一生中看到。他對約瑟說︰「我想不到得見你的面，不料，神又使我得見你的兒子。」（創世記48︰11）沒有什么在神護理的能力之外。

ii、護理精深的智慧。我們習慣從外表漂亮的東西中求善，而回避那看似有危險的事。但是，護理后來向我們顯明，外表漂亮的東西往往隱藏著危險，而益處卻隱含于我們所懼怕的事情﹗

iii、護理曾經為我們行事。「到如今耶和華都幫助我們。」（撒母耳記上7︰12）現今他仍是那同一位神，跟從前一樣，他的信實並不止息。

iv、當基督徒在他屬靈的生命中懈怠時，神的護理往往會管教他，迫使他的心降卑和更為聖潔。然后主改變他護理的方式說︰「背道的以色列﹗回來吧﹗我必不怒目看你們，因為我是慈愛的，我必不永遠存怒。這是耶和華說的」（耶利米書3︰12，13）。

v、比較神看顧我們與其他受造物的仁慈，能給我們帶來嶄新的盼望。他看顧天空的飛鳥（不是人為它們預備食物），也維系田野的百草。難道我們真的以為他會忘記自己的兒女嗎（我們比飛鳥要貴重得多）？（馬太福音6︰26，30）思考護理眷顧神的仇敵必定能使我們的內心平安，雖然他們抵擋神，但護理仍然照看他們的衣食，保護他們。當然神必不致疏忽供應他所愛的兒女，他們正是神差遣他的獨生子拯救的對象，也是天上住所的居民，這住所是神為他們預備的。

9、認真思考神對我們的護理有助于我們更多地成聖

「耶和華在他一切所行的，無不公義；在他一切所作的，都有慈愛（「慈愛」原文作「聖潔」）。」（詩篇145︰17）

神時常利用惡人成就他的計劃，但他的旨意卻至為純淨。他的聖潔不受人罪惡的玷污，猶如太陽不為陽光所照耀的糞堆影響一樣。神的護理攔阻我們犯罪，促使我們更加聖潔。太多的順達易使我們驕傲，因此護理未將一些我們渴求的東西賜給我們。也許我們體弱多病，說不定神正以此方式在攔阻我們作惡，否則我們身強力壯就會貪戀罪惡。

如果我們確實犯罪，我們的父便不悅。他必用護理的手段引領我們歸回他。基督之血的能力潔淨我們的罪，而護理引導我們發現自己原是何等錯謬，神管教我們是多么的公正。大衛呼求︰「耶和華啊﹗求你不要在怒中責備我，不要在烈怒中懲罰我。因為你的箭射入我身，你的手壓住我。」（詩篇38︰1，2）因此我們得以更深刻地認識罪的邪惡，也受警戒在將來不去犯罪。「我受了責罰，不再犯罪。」（約伯記34︰31）我們當高歌使人長久懼怕犯罪的護理﹗無論這些事給我們帶來的是安逸還是苦痛，它們都能牽引我們歸入神的同在，加增我們的聖潔。

10、最后，臨近死亡時思想護理裨益最大

雅各臨終前提到神對他一生的各種護理（創世記48︰3，7，15，16）。約書亞也提到這點（約書亞記第24章）。基督徒啊﹗只要回想神對你一生不同時期、不同境遇所給予的眷顧和慈愛，臨終的時刻也將是甜蜜的。

i、臨終的時刻常常是人遭到撒旦猛烈攻擊的時刻。撒旦竭力使他們以為，神不愛他們，也不在意。但是基督徒只要記住神在他一生中應允他的禱告、提供他所需的一切厚愛，他就固然不會相信撒旦的這些謠言。他會說︰「自從我成為神的兒女以來，他一直用溫柔的父愛照看我。他從來沒有丟下我不管，我相信他現在也一定不會那樣行。」「他既然愛世間屬自己的人，就愛他們到底。」（約翰福音13︰1）「因為這神永永遠遠為我們的神，他必作我們引路的，直到死時」（詩篇48︰14）。

ii、臨終時，聖徒將自己交付在神的手中，並立即進入截然不同于今世的狀態。基督為我們樹立了一個榜樣，他說︰「父啊﹗我將我的靈魂交在你手裡」（路加福音23︰46）；司提反殉道前也說︰「求主耶穌接收我的靈魂」（使徒行傳7︰59）。

信心有兩個非常艱難的行動──第一個和最后一個行動。頭一個是巨大的冒險行動，信徒將自己投靠在基督的憐恤之下；最后一個也是巨大的冒險行動，信徒憑著基督應許的可靠性將自己投入永恆的汪洋。但頭一次冒險比最后一次要困難得多。當生命到了終點，信徒已認識基督是一位忠實的朋友，曾經與他許多的交往都是甜蜜的。所以，基督徒能放心大膽地把自己投入神的懷抱，因為他曾經在這個世界與神長期交通和同行﹗

iii、臨終前，神的子民在今世從護理的手裡領受最后的憐憫。我們將必須就自己生前怎樣使用神賜予的所有祝福來向他交帳；除非我們現在留心記著它們，不然，我們怎能交帳呢？

iv、臨終前，我們應當給身后的人留下神在今生恩待我們的美好見証。正如約書亞在對百姓的最后一次講話中說︰「我現在要走世人必走的路，你們一心一意地知道，耶和華你們神所應許賜福與你們的話，沒有一句落空，都應驗在你們身上了」（約書亞記23︰14）。

v、臨終前，我們即將拉開贊美和感恩生活的序幕，進入與眾天使一道服事神永恆的福樂。我不懷疑今世關愛我們的護理將成為我們在天所唱之曲的一部分。所以，趁著我們在世上的時候，讓我們調正我們的心舌，天天默想神澆灌我們的厚恩，默想他為我們所成就的諸事吧﹗


Mystery of God's providence

附言

由于記憶力不佳，所以在我們讀經的同時，用筆記下神藉著護理在眾聖徒身上所行的一切乃是 明智之舉。他們的經歷能使我們在目前的處境中深信神的慈愛和信實，也能使我們今后從中獲益。

神護理的奧秘
原著︰芙萊維爾
譯者︰易銘
編輯︰唐修賢
出版︰改革宗經典出版社
一九九九年初版
*版權所有*

God Willing
by John Flavel
Chinese Edition Translated by Yi Ming.
Edited by John T. Pierre.
Published by Reformed Classics Publications.
Originally published in English as an easier to read and abridged version of The Mystery of Providence, by John Flavel. The English abridgment was prepared by Hervey Mockford, and was edited by J.K. Davies, J.P. Arthur M.A. and H.J. Appleby.
The English abridgment was published by Grace Publications Trust, 1981.
139 Grosvenor Avenue, London, N5 2NH, England
First Edition: 1999.
All Rights Reserved


Mystery of God's providence

第二章 神如何以護理在我們的生命中作工

1、對我們出生的護理

每當大衛思想神造他的方式時，每當他思想神已知道他渺小身驅的每一部分，甚至在他出生之前神已知道時，他便稱頌神奇妙的作為（詩篇139︰13-16）。但身驅僅僅是真人的外表。神造人時賦予了他思想和愛的能力，在這些方面我們是以神自己的形象受造的。看哪﹗在你的生命來到這個世界最初的日子裡，神的護理就已絕妙地為你作工了，從那時起它就領你安然地渡過了許多危險，帶你到神的旨意預定你去的地方。

2、對我們出生的時間及地點的護理

神早已定好了你出生的時間和地點。並非所有的國家都同樣地適宜人居住，那些出生在真正敬拜神、神子耶穌基督救恩的佳音廣被傳揚之地域的人，就受到了神的護理特別的恩待。如果你的父母是基督徒，那就可以看出護理的良善了。他們的禱告，教導和榜樣都已激勵你去尋求認識神與永生。但是，即使你的父母不是基督徒，當你發現神的恩典給你去認識他的愿望，而周圍所有的人卻根本沒有這樣的愿望時，因為他們的思念抵擋神和他的作為，那仍然是神特別的護理。

3、對我們重生的護理

從神轉變人只看重自己並使他們真正認識他的作為上，我們可以最清晰地看見神的護理。這是你從護理中所能領受的最大益處，你也必將喜愛思想它和談論它。「伯特利」的經歷對于雅各的回憶總是甜蜜的（創世記28︰10-22）。別的聖徒也有他們的「伯特利」──就是神曾在他們的心裡留下深刻印象的地方──是永遠都不能忘懷的。

我們在聖經中能看到許多例子，護理之工以奇妙的方式吸引人認識神。從以色列地擄來的小女子被分配做乃縵之妻（乃縵是敘利亞國王軍兵的元帥）的婢女，她告訴主母神藉著以利沙先知所彰顯的能力，后來乃縵去見以利沙，他的大麻瘋果然得了醫治（列王紀下5︰3）。基督必須經歷撒瑪利亞，中午時他在雅各的井旁歇息。但由這「尋常」的小事卻引出了許多美妙而重大的護理事工，起先是撒瑪利亞的一位婦人，后來是那城更多的人被吸引去信基督（約翰福音4︰4-42）。正當埃塞俄比亞的太監在念以賽亞書，心裡想要領受認識基督的初光時，腓利坐上了他的車（使徒行傳8︰26-35）。

自從那早期的時代，神的護理就在以許多不同的方式吸引人們歸向耶穌基督。一本基督教好書的一頁在市場上被撕下用來包裹某`個物品，不料，這一頁的信息卻成了歸正威爾士一位傳道人的途徑。閱讀一本基督教的好書常常是促使人到基督那裡的途徑。有時，牧師因為某個原因在最后的時刻突然更改了他們布道的主題，而聽道的某個人就被感動去認識自己和救主。獄吏因著被囚義人所說的話而歸正，就象在保羅的時代腓立比的那位禁卒一樣（使徒行傳16︰25-31）。有些惡人去聽牧師講道，是為了戲弄他，製造麻煩，但神卻迎見了他們，顯明他們的罪，于是他們尋求神而蒙赦免。

我認識一位年青人，他從美國乘船來到英國。他曾嘗試自殺，生命到了垂危的地步。就在他自殺未遂的第二天早上我見到了他，我向他指出，轉變他錯誤的思想並歸信基督去得永生是何等的緊要。于是他十分誠懇地乞求神在他的靈魂中成就這些事情。走的時候我想再沒希望見到他了，但到晚上他還活著。他說，主給了他離棄己罪的力量，只是還有一件事困擾著他。既然他已流了自己的血，耶穌基督還愿意用他的血涂抹他嗎？我告訴他，基督甚至為那些下手流基督之血的人流血，他們所做的豈不比他做的更邪惡。當時他就說︰「我要到基督那裡，讓他隨意待我吧。」次日早晨，令每個人大為驚奇的是，他好多了，他完全康複了，后來他回了美國。此后我收到一位朋友的來信，信中說神在這位年青人的生命中作了極不平凡的工﹗神的護理引導人們歸向基督的方式真是奇妙﹗

在神的護理為喚醒靈魂而命定了非常奇異的事件時，這工也必延續下去，直到那些靈魂全然得救。我記得這樣一個人的故事，他已離棄了自己邪惡的生活和壞朋友，但過了一段時間，他受引誘去重走以前的惡路。神的護理使他想起箴言1︰24-26，讓他看清了自己的處境，他感到很煩惱，他以為自己的罪不能蒙赦免了。但神指給他看路加福音17︰4，這給他的心靈帶來穩固持久的平安。有一位好婦人，她覺得神離開了她。結果，她陷入了極度絕望的狀態，拒絕一切的安慰。一天，一位牧師去看她。她從桌上抓起一個玻璃杯，說道︰「我將受咒詛，就如這玻璃杯必將破碎一樣確定無疑」。說著她便拼命地把玻璃杯摔到地上，然而，使他們兩人吃驚的是，那支玻璃杯竟然完好無損﹗牧師告訴她，這是神的護理之工，從那時起她的心情就大大好轉了。

所以，為這萬恩之中最大的恩典（使人重生之恩），你有沒有心存感激，就象你應該做的那樣呢？有很多種憐憫是藉著護理之手施與人們的，但沒有一種能與這憐憫相比的。你想，神的護理在你無知的時候就為你永恆的益處定好計劃。是啊﹗神的意念不同于我們的意念，天怎樣高過地，他的道路照樣高過我們的道路，他的意念高過我們的意念（以賽亞書55︰8，9）。撒該爬到樹上去觀看基督經過時，他根本就沒有想過將會發生什么。基督為他所定的計劃卻是何等地美妙，基督進了撒該的家，成為他的客人和他的救主（路加福音19︰2-10）。當你因為某個理由去聽道時，你幾乎沒有思想過這是出于神的護理，護理的目標就是讓你聽見救恩的信息。因為護理的手，有許多益處臨到人們，但沒有什么益處能與這屬靈的益處相比。出于神特別之愛的這特別的益處只是給神所揀選的人（帖撒羅尼迦前書1︰4，5）。此外，救恩對這些人是絕對確實的。這個屬靈的益處是永久的，當父母、家人、財富、健康和生命都失去時，救恩仍必屬于你。

4、對我們今生日常工作的護理

護理不但看顧你在來生的幸福，也看顧你在今生的幸福。無所事事就是活得不誠實，正如帖撒羅尼迦前書4︰11，12清楚所說的那樣。擁有一份按勞索酬而合法的工作是神不小的憐憫。而且，在人們從事普通職業的同時，神呼召許多人為他作工。當神立阿摩司為先知，立大衛為君王時，他們同是牧人（阿摩司書7︰14，15與詩篇78︰70，71）。當基督呼召彼得和安得烈，要使他們「得人如得魚一樣」時，他們還是漁夫（馬太福音4︰18，19）。

你或許抱怨自己的工作太難，又占去你太多的時間。我的答複是，護理的智慧早已預見，這是最適合你的服事神的活計。你若多有一些輕松和安逸，你就可能面臨更多的試探，你的健康未必就那么好了。「勞碌的人，不拘吃多吃少，睡得香甜；富足人的豐滿，卻不容他睡覺。」（傳道書5︰12）你若有屬靈的志向，你甚至會喜悅神在你工作中的同在，你也一定能抽出時間禱告和思想他的話。

如果你是一個基督徒，神已應許永不撇棄你（希伯來書13︰5）。神的護理命定在世上的那位置對你永恆的益處是真正最好的。聖經命令我們滿足于我們所有的，即使我們的所有沒有多于我們必需的衣食（提摩太前書6︰8）。

創世記3︰19給亞當的命令也是為今日的我們。無論我們做什么，都要盡力地去做。但我們必須小心，不可專為發財而疏遠了神。「那些想要發財的人，就陷在迷惑，落在網羅和許多無知有害的私欲裡。」（提摩太前書6︰9）給人得財之力的是神（申命記8︰18）。別去接受任何使你無法求告神、求他祝福的工作（詩篇37︰4，5）。你當滿足于神的護理為你安排的位置和工作。神的護理比你更有智慧，它為你永恆的益處安排了萬事。對此，你大可不必懷疑。

5、對我們家庭生活的護理

護理還特別指引人物色妻子或丈夫，之后又賜父母兒女為產業。這可從以下的事上清楚地看見︰亞伯拉罕為以撒娶親（創世記24章）；賞賜孩子撒母耳給哈拿（撒母耳記上1︰20）；撒迦利亞和以利沙伯生施洗約翰（路加福音1︰13，14）。我們在找到合適的伴侶的事上常常彰顯神的護理，這護理后來使我們的婚姻和諧美滿。當一方的生活方式是帶給另一方永恆屬靈益處的途徑時，這就格外明顯了。「你這作妻子的，怎么知道不能救你的丈夫呢？你這作丈夫的，怎么知道不能救你的妻子呢？」（哥林多前書7︰16）當夫妻雙方都是基督徒時，賜給他們在地上如此密切的關系，在天上又有救恩盼望的神之護理真是美哉﹗

世上多半的男女都不能享受到這些幸福。如果你享有這些巨大的祝福，別忘了去感謝神，過一種贊美他的生活。主期望在你蒙福時向他發出贊美。死亡，不久即將分散一家人；所以你當過一種讓離別的日子也甜蜜的生活。

6、護理對我們家庭的益處

你曉得神給他百姓的應許──「少壯獅子，還缺食忍餓；但尋求耶和華的，什么好處都不缺。」（詩篇34︰10）「他賜糧食給敬畏他的人，他必永遠記念他的約。」（詩篇111︰5）主的憐憫「每早晨都是新的。」（耶利米哀歌3︰23）雅各稱他是「一生牧養我直到今日的神」（創世記48︰15）。

我請你留意，從你起初的日子至今，護理在你身上的工作，好讓你看得見神一直在怎樣恩待你。有時神在暗中稍加祝福，那就足夠供養我們和我們的家人了。主待以利亞也是如此（列王紀上17︰8-16）。近代也有許多人發現，正當他們最急需的時候，神便送來錢財或食物。護理的智慧表現在供應我們真正的需要而不是給我們想要的一切。我的神必「使你們一切所需用的都充足。」（腓立比書4︰19）神在護理中的智慧也表現在我們的缺乏得供應的方式上。神不是立刻地賜給我們所需要的一切。我們必須求告和相信，叫神的良善在我們的需要實現時得以更清晰地彰顯出來。

我勸你不要忘記神護理的眷顧和恩慈，就是你在很多的方面所經歷到的。今后，別不信任神的護理﹗這就是以色列民所行的事。他們說︰「他曾擊打磐石，使水涌出，成了江河；他還能賜糧食嗎？還能為他的百姓預備肉嗎？」（詩篇78︰20）甚至在他們才親眼見過神的大能以極為奇妙的方式為他們作工之后，他們還是不信﹗所以你要滿足于神的護理為你安排的位置。如果你遇到了麻煩，就在需要的時候求告他吧，他必不忘記你（以賽亞書41︰17與腓立比書4︰6）。空中的飛鳥不知道去何處尋覓下一餐，但神為它們預備了（馬太福音6︰26）。牢記你與基督的關系以及他給你的應許，你就必然會滿足于你所擁有的。

7、護理保守我們遠離惡

神的護理保守我們抵御撒旦對我們靈魂猛烈的攻擊。神應許說，「在受試探的時候，總要給你們開一條出路，叫你們能忍受得住」（哥林多前書10︰13）。在這罪惡的世界，神的護理阻擋我們的罪從敗壞的本性中如大洪水般奔瀉出來。當所多瑪的男人在羅得家的門口充滿邪惡的欲望時，他們被神的護理擊瞎了眼（創世記19︰11）。亞比該被催促及時地迎接大衛，阻止了他殺戮拿八和他的男丁（撒母耳記上25︰34）。當正直的王約沙法要與邪惡的王亞哈謝交好時，神藉著破壞他所造的船阻攔了他與亞哈謝結交（歷代志下20︰25-37）。

請你嚴肅地思考一下。你敗壞的本性驅趕你急忙趨向罪，而神的護理卻保護你不跌倒。使徒說得好︰「各人被試探，乃是被自己的私欲牽引誘惑的」（雅各書1︰14）。在誘惑的風中，你會發現自己如羽毛一般漂浮。就跟詩人一樣，你的腳幾乎失閃，險些滑跌（詩篇73︰2）。若不是主伸出憐憫之手救你脫離重重的誘惑，你的遭遇將是何等可悲﹗我告訴你，你無法數清你從護理的作為上所蒙受的憐恤。所以你當滿懷感激，不要以為你逃脫了罪是因為僥幸，或你自己的警醒，或聰明。你須「保守自己常在神的愛中」（猶大書21節），又要「保守你心，勝過保守一切」（箴言4︰23）。

8、護理保守我們脫離疾病和危險

今世，有眾多的危險包圍著我們。使徒保羅在哥林多后書11︰23-27告訴我們，他多次身處險境，與死亡擦肩而過。雖然我們時常患病，但神的護理卻保守我們存活至今。眼睛是人體中的一小部分，但卻可能遭受種種病患的侵襲。創造主卻為眼睛安排了各樣天然的呵護，包括眼瞼，保護它免受傷害。

許多人出門航海都目睹過神護理的奇妙作為。詩人在詩篇107︰23-30也論到了這樣的經歷。那些長年在海上漯7d渡的人更是歷經危險，常與死亡交錯。他們有充分的理由去贊美神的良善和他奇妙的作為。

人的性命因神的憐憫得以保全這樣的事例在歷史上是不勝枚舉的，而且我想我們大多數人都能從自己的親身經歷中講出神那樣的種種護理來。你當思想，你被保全至今日，實在虧負神的護理﹗你想，雖然你在認識主之前曾為了邪惡的目的使用他自己的百體，但它們仍被完好無損地保全下來，主的憐憫和耐心對你是何等浩大啊﹗

神的護理為何向你表示如此溫柔的關切呢？為的是要叫你用你的百體服事神。如果你是一名基督徒，你的身體就是基督贖買的一部分；它在天使的照看之下，它將來必與來世的榮耀和福樂有份（哥林多前書6︰20；希伯來書1︰14；腓立比書3︰21）。可見，我們的百體應當用來服事神，即使我們歡喜地累倒，耗盡精力，也是多么地合理﹗

9、護理幫助我們更聖潔

聖經告訴神的子民，他們「向罪也當看自己是死的；向神在基督裡，卻當看自己是活的」（羅馬書6︰11）。住在我們裡面的聖靈賜給我們摧毀肉身之罪的決心，他也幫助我們這樣做。至智的神命定護理與聖靈一同作工產生同樣的果效。

保羅哀痛地論道「肢體中犯罪的律」（羅馬書7︰23），而且使每一位信徒極其憂愁的是，他們天天都體會到了這點的真實性。然而在我們信徒裡面的聖靈從內抵製我們邪惡的傾向，護理從外擋住我們的道，保守我們脫離罪（何西阿書2︰6與哥林多后書12︰7）。神常常讓我們陷入困境，比如讓我們患上某種疾病，他的目的是要我們感受和看見罪在我們裡面的勢力，領我們歸回到他那裡。詩人說︰「我未受苦以先，走迷了路；現在卻遵守□的話」（詩篇119︰67）。有時神的百姓貪愛世上的美物。希西家的心戀慕他的財寶，在他驕傲地向巴比倫來的使者炫耀之后，先知以賽亞對他說，這一切財寶必將速速被擄到巴比倫（以賽亞書39章）。正直的大衛王過分地寵愛相貌英俊卻無頭腦的兒子押沙龍。神使用押沙龍的暴亡讓大衛看見，他原來是何等的錯謬（撒母耳記下15-19章）。

殘留在我們裡頭的罪自顯為驕傲。當我們被人贊許時，心裡的驕傲就生發了，因此有一位義人說︰「凡吹捧我的就是害我」。我們敗壞的心也驅使我們渴望在今世的事上尋找快樂和滿足。我們應象約伯一樣說︰「我必死在家中，必增添我的日子，多如塵沙」（約伯記29︰18）。神護理的作為必使這類的盼望如飛而逝﹗甚至連最顯赫的人也依靠給他們帶來舒適的東西，他們並不依靠神本身。以色列民依靠埃及，因此神使埃及衰敗，以色列民隨之而傾倒（以西結書29︰6-8）。有時神允許死亡臨到一家人所愛的人身上，這樣，神叫我們的愛從那人身上轉移，唯獨依靠他。

最后，作為第二章的結尾，我請你以喜悅的心情默想神厚待我們的奇妙的作為。我對此的感受可用大衛在詩篇144︰3說的話來加以概括︰「耶和華啊﹗人算什么，你竟認識他﹗世人算什么，你竟顧念他﹗」所羅門想到神的偉大就說︰「天和天上的天，尚且不足他居住的」（歷代志下2︰6）。先知以賽亞宣告，「萬民都象水桶的一滴……萬民在他面前好象虛無」（以賽亞書40︰15，17）。每個人都是這般的邪惡和不配，哪怕當他處于最善良的狀態時也是如此。他的生命是一個虛幻的表象，他的年日在神的眼中如同無有。

這位偉大的神對我們濃厚的情意和他在一切的護理上為我們所作的工是何等地美﹗他並不需要我們，他沒有我們照舊可以自己為充足的喜樂。我們不能給他加增什么。他憑他自身的恩典和永遠的愛白白地揀選我們作他所愛的百姓。既然大衛在詩篇8︰3，4能夠說︰「我觀看你指頭所造的天，並你所陳設的月亮星宿。便說，人算什么？」那么我們豈不更要說︰「當我們想到你的兒子，你所愛的獨生子時（他的偉大和良善超越了我們最高尚的精神），主耶和華啊，人算什么，如此尊貴的基督竟然愿意為他受死呢？」 我們所蒙的憐憫「每早晨都是新的」（見詩篇40︰5和耶利米哀歌3︰23）。神的護理猶如一股清泉，流出神的良善，它惠及今生和來世、公眾和個人、普通和超自然的事，這些事是多得無法數算的。並且，在信徒身上所發生的一切都有天使的看顧（希伯來書1︰14）。


Mystery of God's providence

前言

「我要求告至高的神，就是為我成就諸事的神。」
（詩篇57︰2）

神向我們啟示他自己的方式有兩種──即通過他的話和他的作為。神創造和護理之工的大榮耀在于它們証實了神在聖經上所說的一切。

對神的子民來說，認識他的護理是件大快事。神的護理不但引領他們上天堂，而且在他們行走天路時也使他們的靈魂預嘗到天上的種種福樂。雖然全世界的人都在忙于駕馭航船，都在向相反的方向使勁地搖櫓，但是至智的神卻在以護理掌舵，引導萬有駛向他自己的榮耀和他子民幸福的港灣。當看到世人如何在抵擋神的計劃時卻又成就他的計劃，如何在反抗他的旨意時卻又行他的旨意，如何在驅散他的教會時卻又擴張他的教會，真是大快人心﹗

在基督徒的生命中，有一些喜樂是大得無法形容的，那就是在你個人的經歷中學習護理的喜樂。只要你親自去嘗試體驗，你就會明白，無須更多的言語來說服你。「我要求告至高的神，就是為我成就諸事的神」（詩篇57︰2）。

當大衛在說以上從詩篇五十七篇所引用的禱告時，他正處于被掃羅王追殺的生死關頭（撒母耳記上24︰1，2），神應允大衛必安然脫險。神總是垂聽他兒女的禱告，神在我們生活上各方面（無論大小事）的這一作為被稱之為「護理」。大衛想起神曾經為他作工的經歷，這使他在患難中有盼望和呼求神的力量。同樣，今日的基督徒也當思想神在過去為他們所作的工，好讓自己的信心和盼望更加堅固。

不過，神的子民無法完全明白在上天的途中發生在他們身上的一切。雖然彼得不懂基督為何替他洗腳的舉動，但他被告知以后他必將明白一切（約翰福音13︰7）。今后到了天堂的時候，我們不但會看到天堂是一個美麗的地方，而且我們也將看到曾經所走之路的美妙。這就好比觀看一塊手表的不同零件，首先我們看到各個分離的零件，然后我們會看到這些零件組成一塊完整的手表，每一個零件與所有其它的零件一同運轉。正確地看待整個護理計劃以及神行每一件事的原因必然會使人倍覺欣慰。雖然我們今生的眼光如此短淺，不足與我們在天堂將有的眼光相提並論，然而我們從中所窺見的仍有令人快慰的甜蜜。

下一章


Mystery of God's providence

第六章 一至五章中原則的應用

1、相信發生到你身上的凡事均出于神乃是你的本份。他若賜福，不看他賜福的手便是大罪。他若降禍，你該曉得禍患不是從地裡長出，而是出自神手。

2、神既為你行萬事，足見他對你的眷顧﹗神溫柔的眷顧無限，他時常看顧你（約伯記36︰7）。他晝夜看守你，不容你受害（以賽亞書27︰3）。他看你十分寶貴，除了自己以外，他必不將你托付給任何人。「眾聖徒都在他手中」（申命記33︰3）。

3、神既為你行萬事，難道你沒有本份為他而活嗎？我們的心愿應當象一位聖徒所說的那樣，「唯愿我能為神所用，就象我的雙手任我使用一樣」。神為你所作的一切是要叫你使別人得福。詩人說，「我拿什么報答耶和華向我所賜的一切厚恩？」（詩篇116︰12）神總是行你的益處，因此你也當為他熱心效力。每時每刻他都在為你作事﹗

4、神既為你作這一切，那么雖有新的困難，你也當信任他。從前你經常不信任他；不要再走不信的老路。現在你該學會這項大真理︰如果你相信神，並安靜地等候他來救你脫離患難，他一定不會讓你空等﹗

5、神既為你行萬事，你就當凡事求告他。除非神為你作工，否則你決不能達到你所渴望或追求的目標。盡管他或許早已定意滿足你的心愿，但他仍然期望你來求告他。所以一旦你祈求，無論你求什么都已是你的了。

6、神既為你行萬事，那么凡事使他喜悅應當是你最在乎的事。任何患難都不能傷害一個一心一意取悅神的基督徒。正如大海撲滅火花是輕而易舉的，照樣神的恩典能使患難毫無惡效。既然行萬事並欣然造福我們的是神，那我們即使落入最大的危難，也是安全的。但愿我們都以聖經上的智慧為我們的向導﹗愿我們除罪之外，別無所懼。讓取悅神成為你行事為人的主要動機，愿你凡事信靠他。在今生一切不定的事上，這些就是保護和祝福你的定則。


Mystery of God's providence

附言

由于記憶力不佳，所以在我們讀經的同時，用筆記下神藉著護理在眾聖徒身上所行的一切乃是 明智之舉。他們的經歷能使我們在目前的處境中深信神的慈愛和信實，也能使我們今后從中獲益。

神護理的奧秘
原著︰芙萊維爾
譯者︰易銘
編輯︰唐修賢
出版︰改革宗經典出版社
一九九九年初版
*版權所有*

God Willing
by John Flavel
Chinese Edition Translated by Yi Ming.
Edited by John T. Pierre.
Published by Reformed Classics Publications.
Originally published in English as an easier to read and abridged version of The Mystery of Providence, by John Flavel. The English abridgment was prepared by Hervey Mockford, and was edited by J.K. Davies, J.P. Arthur M.A. and H.J. Appleby.
The English abridgment was published by Grace Publications Trust, 1981.
139 Grosvenor Avenue, London, N5 2NH, England
First Edition: 1999.
All Rights Reserved

上一章


Mystery of God's providence

約翰.府來 著

目錄

前言

第一章
神對他子民的特別眷顧

第二章
神如何以護理在我們的生命中作工

第三章
我們為何要深思神特殊的護理

第四章
我們如何深思神特殊的護理

第五章
察看神在護理中的作為使人喜樂和得益

第六章
一至五章中原則的應用

第七章
實際的問題

附言

回主頁


Mystery of God's providence

第一章 神对他子民的特别眷顾

基督不但是他教会里子民的头，他也是全世界的统治者，他为他教会最大的利益统管世界的事务。 在此我的主要目的不是针对不信神的人，我想向那些说神存在的人证实，神的特殊护理之工不是 纯属巧合或意外。有许多称自己为基督徒的把他们生活中所发生的事看作单纯的自然事件，他们 膂b为，世人的事与圣徒的事不受护理之工的管理，而是受自然因素的支配。那样活着就好象神不存在一样！让所有这样想的人思考下面的问题吧：

1、有多少次，神的子民曾被超乎自然力的大能救离危难险恶，并且常常是以一种违背自然规律的方式，这如何解释呢？

大水漫没一切所及之处，而红海却被劈开，分成两道水墙，等候以色列民平安穿过。大火烧灭一切所及之地，但当巴比伦的君王尼布甲尼撒将三位年青敬虔的犹太人扔进烈火的窑中时，烈焰却无力伤害他们的一根头发，反而烧死了抬他们的那些壮士。类似狮子般的野兽在饥饿时捕食动物或人是自然的，但是但以理终夜被关在狮子坑中，那些狮子却没有伤害他。

2、倘若事情不受特殊护理之工的管理，那么自然因如何以如此怪异的方式相互效力使众圣徒得益呢？

在约瑟的一生中，促成他高升为埃及宰相的共有十二步的护理作为。只要其中任何一个护理的环节失败了，那么整个事件就难以成立。在以斯帖的时代，有七个护理的作为相互配合，使恶人哈曼败落，使犹太人免于灭顶之灾。神能采用不同的方式来照顾他的子民，就象工匠作工时能随意使用各样的工具一样。一位工匠能取一块粗糙的木料，制作成一件精美的艺术品；同样，有一只技艺精湛的手在护理的巧工中使用着不同的工具。

3、倘若神子民的事情不受特殊护理之工的管理，那么为何用以摧毁他们的最高明和最凶狠的手段失败了，而用以保全他们软弱无力的小手段却成功了呢？

法老在他的计划中用以灭绝神之子民以色列的兵力何等强大，其战略何等高超，以致于看来以色列民不可能逃脱是情理中的事了。曾征服了世界的罗马帝国，动用了他们所有的力量镇压穷困、手无寸铁的教会，但教会却照旧维续了下来！假若那力量的一半施加在任何别的民族身上，那定然会彻底地消灭他们。神已成全了他的应□c，「我要将列国灭绝净尽，却不将你灭绝净尽」（耶利米书30：11）。「凡为攻击你造成的器械，必不利用」（以赛亚书54：17）。

与此相反，被选择用来在世上建造基督教的途径却何等软弱而不可思议！基督并没有选择朝廷的权贵，而是选择了十二个老百姓，他们的首领原先是渔夫，这些人被差派出去，不是在一处，而是各去一方，然而在极短的时间内福音就被传开，很多教会由他们在世界不同的国家开创起来。从那时直到我们的今日，有一个特殊的护理仍在不断地看顾危难中的基督徒，阻挡一切毁灭他们的企图。

4、假如万事都受自然的因果支配，那正在全力以赴行走恶道的人如何立即回头了呢？

当保罗突然被天上的光击倒时，他正行在往大马士革的路途中，要去处死基督徒。他的筹划被推翻，他自己反被选立为耶稣基督的一名使徒（使徒行传9：1-18）。后来，犹太人设谋，要在他从该撒利亚被押往耶路撒冷的途中暗害他，但巡抚非斯都（虽然他不知道那密谋）却决定在该撒利亚，而不是在耶路撒冷审判保罗，从而使犹太人的计谋落空了（使徒行传25：1-4）。

奥古斯丁，一位早期基督教教会的伟大领袖，有一次前往一个小镇去教导当地的百姓。他带了一名向导为他领路，向导无意间错过了平常所走的路，却取了另一条路带领奥古斯丁安全地到达那镇，后来他们得知，他们因此避开了杀身之祸，原来有一些仇敌在路上埋伏要杀奥古斯丁。

有谁能对神在这些事上的手迹视而不见呢？

5、倘若不存在为神子民的益处而管理万事的护理，那么今世善待或恶待他们的人何以受到了相应的报应呢？

当法老下令灭绝所有初生的以色列男婴时，接生婆却拒绝服从他的命令，为此耶和华厚待了她们（出埃及记1：21）。妓女喇合掩护了派往耶利哥的探子，于是全城的人遭杀戮时，她和她的全家却平安无事（约书亚记6：25）。书念妇人善待先知以利沙，为他预备了一间房子供他随时使用，神就让她喜得一子（列王纪下4：9-17）。米利大岛的族长部百流在保罗遭遇船难后给他安排食宿，主便因为那款待速速地回报他，医治了他患病的父亲（使徒行传28：7，8）。

相应地，恶待神子民的仇敌都受到了报应。我们已经看过，法老的目的是要以色列民断子绝孙，神在一夜之间击杀埃及所有的长子报应了他（出埃及记12：29）。哈曼为义人末底改作了一个高木架，神却定意使哈曼自己和他的十个儿子挂了上去（以斯帖记7：10）。亚希多弗设谋要害大卫，献计如何追杀大卫。不料，那项计谋反而报应在他头上，导致了他自己的毁灭（撒母耳记下17：23）。

在残暴的罗马帝王马克西米奴（ Maximinus）下令彻底地废除基督教后，突然有场怪病夺去了他的性命，就如使徒时代的希律王被虫所咬身亡一样（使徒行传12：23）。有时，对恶人的报应是十分精确的。当拿伯受害时，以利亚告诉亚哈：「狗在何处添拿伯的血，也必在何处添你的血」。后来这事不偏不倚地发生在亚哈身上（列王纪上21：19及22：38）。

可见，神使用护理之工来应验经上的话，「挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上」（箴言26：27）；「你们用什么量器量给人，也必用什么量器量给你们」（马太福音7：2）。

6、如果这些事情纯属意外，那么它们如何在所有的细节上都与圣经所说的分毫不差呢？

难道神能奇迹般地中断自然因的力量吗？这并非意外，而是与圣经相符的：「你从水中经过，我必与你同在；你躺过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不他在你身上」（以赛亚书43：2）。自然因会为神子民的益处效力吗？这与圣经是一致的：万事「全是你们的……并且你们是属基督的」（哥林多前书3：22）。

当神的护理之工保守义人不落入罪里，或拦阻恶人行恶时，以下经文的确实性就真实地显明出来：「人的道路不由自己，行路的人也不能定自己的脚步」（耶利米书10：23）；「人心筹算自己的道路，惟耶和华指引他的脚步」（箴言16：9）。当人作恶遭报时，诗篇9：16说得最真：「恶人被自己手所作的缠住了」。波斯帝国的元首居鲁士释放了神的百姓，虽然这与他本人的利益相抵触，但这却应验了经上说的预言（以赛亚书45：13）。世上所有的人总是在不自觉中成就神的旨意，尽管他们有时不愿去成就。

7、如果这些事情都是偶然发生的，那么它们怎么会刚好在适当的时候发生呢？

旧约充满了这类事件的例子。当夏甲正寻思撇下以实玛利任其渴死时，她的眼目得开便见面前的一口水井（创世记21：16，19）。当亚伯拉罕正欲动手杀子以撒时，天使呼叫他住手并指示他用于献祭的一只公羊（创世记22：10-14）。扫罗王正要拿获大卫杀害他时，便有人报信给扫罗：「非利士人犯境抢掠」（撒母耳记上23：27）。正当亚述大军进攻耶路撒冷城时，外军袭击的风声迫使他们撤军（以赛亚书37：7，8）。就在哈曼灭绝犹太人的计策即将付诸行动前夕，「那夜王睡不着觉」（以斯帖记6：1）。还有许多发生在神子民身上的类似事件可用来进一步证明，神的护理之工在非常精确的时间内为他们效劳。

8、如果这些事情都纯属意外，那么它们如何会依照圣徒的祈祷发生呢，而且圣徒何以知道他们所求的得到了十分清晰的答复（约翰一书5：15）呢？

亚伯拉罕的仆人出去为以撒物色妻子时祈求顺利。他的祷告蒙了垂听，正好照着他祷告所使用的话应验了（创世记24：14，46）。当法老和埃及人追袭以色列的后裔时，他们呼求耶和华，红海便在他们面前分开（出埃及记14：10）。亚撒王面临的敌军有百万之众，远超过他自己的军队，于是他呼求耶和华他的神。他说：「耶和华啊！唯有你能帮助软弱的，胜过强盛的。耶和华我们的神啊！求你帮助我们，因为我们仰赖你，奉你的名来」。神的回答是赐他大获全胜（历代志下14：11）。彼得被关进监狱时，教会为他日夜祷告。（他们的祷告蒙了垂听，有天使来救彼得出狱──使徒行传12：1-12）。 有谁可以说，神的护理没有彰显出他是垂听及回应祷告的神呢？「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人」（历代志下16：9）。


Mystery of God's providence

第二章 神如何以护理在我们的生命中作工

1、对我们出生的护理

每当大卫思想神造他的方式时，每当他思想神已知道他渺小身驱的每一部分，甚至在他出生之前神已知道时，他便称颂神奇妙的作为（诗篇139：13-16）。但身驱仅仅是真人的外表。神造人时赋予了他思想和爱的能力，在这些方面我们是以神自己的形象受造的。看哪！在你的生命来到这个世界最初的日子里，神的护理就已绝妙地为你作工了，从那时起它就领你安然地渡过了许多危险，带你到神的旨意预定你去的地方。

2、对我们出生的时间及地点的护理

神早已定好了你出生的时间和地点。并非所有的国家都同样地适宜人居住，那些出生在真正敬拜神、神子耶稣基督救恩的佳音广被传扬之地域的人，就受到了神的护理特别的恩待。如果你的父母是基督徒，那就可以看出护理的良善了。他们的祷告，教导和榜样都已激励你去寻求认识神与永生。但是，即使你的父母不是基督徒，当你发现神的恩典给你去认识他的愿望，而周围所有的人却根本没有这样的愿望时，因为他们的思念抵挡神和他的作为，那仍然是神特别的护理。

3、对我们重生的护理

从神转变人只看重自己并使他们真正认识他的作为上，我们可以最清晰地看见神的护理。这是你从护理中所能领受的最大益处，你也必将喜爱思想它和谈论它。「伯特利」的经历对于雅各的回忆总是甜蜜的（创世记28：10-22）。别的圣徒也有他们的「伯特利」──就是神曾在他们的心里留下深刻印象的地方──是永远都不能忘怀的。

我们在圣经中能看到许多例子，护理之工以奇妙的方式吸引人认识神。从以色列地掳来的小女子被分配做乃缦之妻（乃缦是叙利亚国王军兵的元帅）的婢女，她告诉主母神藉着以利沙先知所彰显的能力，后来乃缦去见以利沙，他的大麻疯果然得了医治（列王纪下5：3）。基督必须经历撒玛利亚，中午时他在雅各的井旁歇息。但由这「寻常」的小事却引出了许多美妙而重大的护理事工，起先是撒玛利亚的一位妇人，后来是那城更多的人被吸引去信基督（约翰福音4：4-42）。正当埃塞俄比亚的太监在念以赛亚书，心里想要领受认识基督的初光时，腓利坐上了他的车（使徒行传8：26-35）。

自从那早期的时代，神的护理就在以许多不同的方式吸引人们归向耶稣基督。一本基督教好书的一页在市场上被撕下用来包裹某`个物品，不料，这一页的信息却成了归正威尔士一位传道人的途径。阅读一本基督教的好书常常是促使人到基督那里的途径。有时，牧师因为某个原因在最后的时刻突然更改了他们布道的主题，而听道的某个人就被感动去认识自己和救主。狱吏因着被囚义人所说的话而归正，就象在保罗的时代腓立比的那位禁卒一样（使徒行传16：25-31）。有些恶人去听牧师讲道，是为了戏弄他，制造麻烦，但神却迎见了他们，显明他们的罪，于是他们寻求神而蒙赦免。

我认识一位年青人，他从美国乘船来到英国。他曾尝试自杀，生命到了垂危的地步。就在他自杀未遂的第二天早上我见到了他，我向他指出，转变他错误的思想并归信基督去得永生是何等的紧要。于是他十分诚恳地乞求神在他的灵魂中成就这些事情。走的时候我想再没希望见到他了，但到晚上他还活着。他说，主给了他离弃己罪的力量，只是还有一件事困扰着他。既然他已流了自己的血，耶稣基督还愿意用他的血涂抹他吗？我告诉他，基督甚至为那些下手流基督之血的人流血，他们所做的岂不比他做的更邪恶。当时他就说：「我要到基督那里，让他随意待我吧。」次日早晨，令每个人大为惊奇的是，他好多了，他完全康复了，后来他回了美国。此后我收到一位朋友的来信，信中说神在这位年青人的生命中作了极不平凡的工！神的护理引导人们归向基督的方式真是奇妙！

在神的护理为唤醒灵魂而命定了非常奇异的事件时，这工也必延续下去，直到那些灵魂全然得救。我记得这样一个人的故事，他已离弃了自己邪恶的生活和坏朋友，但过了一段时间，他受引诱去重走以前的恶路。神的护理使他想起箴言1：24-26，让他看清了自己的处境，他感到很烦恼，他以为自己的罪不能蒙赦免了。但神指给他看路加福音17：4，这给他的心灵带来稳固持久的平安。有一位好妇人，她觉得神离开了她。结果，她陷入了极度绝望的状态，拒绝一切的安慰。一天，一位牧师去看她。她从桌上抓起一个玻璃杯，说道：「我将受咒诅，就如这玻璃杯必将破碎一样确定无疑」。说着她便拼命地把玻璃杯摔到地上，然而，使他们两人吃惊的是，那支玻璃杯竟然完好无损！牧师告诉她，这是神的护理之工，从那时起她的心情就大大好转了。

所以，为这万恩之中最大的恩典（使人重生之恩），你有没有心存感激，就象你应该做的那样呢？有很多种怜悯是藉着护理之手施与人们的，但没有一种能与这怜悯相比的。你想，神的护理在你无知的时候就为你永恒的益处定好计划。是啊！神的意念不同于我们的意念，天怎样高过地，他的道路照样高过我们的道路，他的意念高过我们的意念（以赛亚书55：8，9）。撒该爬到树上去观看基督经过时，他根本就没有想过将会发生什么。基督为他所定的计划却是何等地美妙，基督进了撒该的家，成为他的客人和他的救主（路加福音19：2-10）。当你因为某个理由去听道时，你几乎没有思想过这是出于神的护理，护理的目标就是让你听见救恩的信息。因为护理的手，有许多益处临到人们，但没有什么益处能与这属灵的益处相比。出于神特别之爱的这特别的益处只是给神所拣选的人（帖撒罗尼迦前书1：4，5）。此外，救恩对这些人是绝对确实的。这个属灵的益处是永久的，当父母、家人、财富、健康和生命都失去时，救恩仍必属于你。

4、对我们今生日常工作的护理

护理不但看顾你在来生的幸福，也看顾你在今生的幸福。无所事事就是活得不诚实，正如帖撒罗尼迦前书4：11，12清楚所说的那样。拥有一份按劳索酬而合法的工作是神不小的怜悯。而且，在人们从事普通职业的同时，神呼召许多人为他作工。当神立阿摩司为先知，立大卫为君王时，他们同是牧人（阿摩司书7：14，15与诗篇78：70，71）。当基督呼召彼得和安得烈，要使他们「得人如得鱼一样」时，他们还是渔夫（马太福音4：18，19）。

你或许抱怨自己的工作太难，又占去你太多的时间。我的答复是，护理的智慧早已预见，这是最适合你的服事神的活计。你若多有一些轻松和安逸，你就可能面临更多的试探，你的健康未必就那么好了。「劳碌的人，不拘吃多吃少，睡得香甜；富足人的丰满，却不容他睡觉。」（传道书5：12）你若有属灵的志向，你甚至会喜悦神在你工作中的同在，你也一定能抽出时间祷告和思想他的话。

如果你是一个基督徒，神已应许永不撇弃你（希伯来书13：5）。神的护理命定在世上的那位置对你永恒的益处是真正最好的。圣经命令我们满足于我们所有的，即使我们的所有没有多于我们必需的衣食（提摩太前书6：8）。

创世记3：19给亚当的命令也是为今日的我们。无论我们做什么，都要尽力地去做。但我们必须小心，不可专为发财而疏远了神。「那些想要发财的人，就陷在迷惑，落在网罗和许多无知有害的私欲里。」（提摩太前书6：9）给人得财之力的是神（申命记8：18）。别去接受任何使你无法求告神、求他祝福的工作（诗篇37：4，5）。你当满足于神的护理为你安排的位置和工作。神的护理比你更有智慧，它为你永恒的益处安排了万事。对此，你大可不必怀疑。

5、对我们家庭生活的护理

护理还特别指引人物色妻子或丈夫，之后又赐父母儿女为产业。这可从以下的事上清楚地看见：亚伯拉罕为以撒娶亲（创世记24章）；赏赐孩子撒母耳给哈拿（撒母耳记上1：20）；撒迦利亚和以利沙伯生施洗约翰（路加福音1：13，14）。我们在找到合适的伴侣的事上常常彰显神的护理，这护理后来使我们的婚姻和谐美满。当一方的生活方式是带给另一方永恒属灵益处的途径时，这就格外明显了。「你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？」（哥林多前书7：16）当夫妻双方都是基督徒时，赐给他们在地上如此密切的关系，在天上又有救恩盼望的神之护理真是美哉！

世上多半的男女都不能享受到这些幸福。如果你享有这些巨大的祝福，别忘了去感谢神，过一种赞美他的生活。主期望在你蒙福时向他发出赞美。死亡，不久即将分散一家人；所以你当过一种让离别的日子也甜蜜的生活。

6、护理对我们家庭的益处

你晓得神给他百姓的应许──「少壮狮子，还缺食忍饿；但寻求耶和华的，什么好处都不缺。」（诗篇34：10）「他赐粮食给敬畏他的人，他必永远记念他的约。」（诗篇111：5）主的怜悯「每早晨都是新的。」（耶利米哀歌3：23）雅各称他是「一生牧养我直到今日的神」（创世记48：15）。

我请你留意，从你起初的日子至今，护理在你身上的工作，好让你看得见神一直在怎样恩待你。有时神在暗中稍加祝福，那就足够供养我们和我们的家人了。主待以利亚也是如此（列王纪上17：8-16）。近代也有许多人发现，正当他们最急需的时候，神便送来钱财或食物。护理的智慧表现在供应我们真正的需要而不是给我们想要的一切。我的神必「使你们一切所需用的都充足。」（腓立比书4：19）神在护理中的智慧也表现在我们的缺乏得供应的方式上。神不是立刻地赐给我们所需要的一切。我们必须求告和相信，叫神的良善在我们的需要实现时得以更清晰地彰显出来。

我劝你不要忘记神护理的眷顾和恩慈，就是你在很多的方面所经历到的。今后，别不信任神的护理！这就是以色列民所行的事。他们说：「他曾击打磐石，使水涌出，成了江河；他还能赐粮食吗？还能为他的百姓预备肉吗？」（诗篇78：20）甚至在他们才亲眼见过神的大能以极为奇妙的方式为他们作工之后，他们还是不信！所以你要满足于神的护理为你安排的位置。如果你遇到了麻烦，就在需要的时候求告他吧，他必不忘记你（以赛亚书41：17与腓立比书4：6）。空中的飞鸟不知道去何处寻觅下一餐，但神为它们预备了（马太福音6：26）。牢记你与基督的关系以及他给你的应许，你就必然会满足于你所拥有的。

7、护理保守我们远离恶

神的护理保守我们抵御撒旦对我们灵魂猛烈的攻击。神应许说，「在受试探的时候，总要给你们开一条出路，叫你们能忍受得住」（哥林多前书10：13）。在这罪恶的世界，神的护理阻挡我们的罪从败坏的本性中如大洪水般奔泻出来。当所多玛的男人在罗得家的门口充满邪恶的欲望时，他们被神的护理击瞎了眼（创世记19：11）。亚比该被催促及时地迎接大卫，阻止了他杀戮拿八和他的男丁（撒母耳记上25：34）。当正直的王约沙法要与邪恶的王亚哈谢交好时，神藉着破坏他所造的船阻拦了他与亚哈谢结交（历代志下20：25-37）。

请你严肃地思考一下。你败坏的本性驱赶你急忙趋向罪，而神的护理却保护你不跌倒。使徒说得好：「各人被试探，乃是被自己的私欲牵引诱惑的」（雅各书1：14）。在诱惑的风中，你会发现自己如羽毛一般漂浮。就跟诗人一样，你的脚几乎失闪，险些滑跌（诗篇73：2）。若不是主伸出怜悯之手救你脱离重重的诱惑，你的遭遇将是何等可悲！我告诉你，你无法数清你从护理的作为上所蒙受的怜恤。所以你当满怀感激，不要以为你逃脱了罪是因为侥幸，或你自己的警醒，或聪明。你须「保守自己常在神的爱中」（犹大书21节），又要「保守你心，胜过保守一切」（箴言4：23）。

8、护理保守我们脱离疾病和危险

今世，有众多的危险包围着我们。使徒保罗在哥林多后书11：23-27告诉我们，他多次身处险境，与死亡擦肩而过。虽然我们时常患病，但神的护理却保守我们存活至今。眼睛是人体中的一小部分，但却可能遭受种种病患的侵袭。创造主却为眼睛安排了各样天然的呵护，包括眼睑，保护它免受伤害。

许多人出门航海都目睹过神护理的奇妙作为。诗人在诗篇107：23-30也论到了这样的经历。那些长年在海上漯7d渡的人更是历经危险，常与死亡交错。他们有充分的理由去赞美神的良善和他奇妙的作为。

人的性命因神的怜悯得以保全这样的事例在历史上是不胜枚举的，而且我想我们大多数人都能从自己的亲身经历中讲出神那样的种种护理来。你当思想，你被保全至今日，实在亏负神的护理！你想，虽然你在认识主之前曾为了邪恶的目的使用他自己的百体，但它们仍被完好无损地保全下来，主的怜悯和耐心对你是何等浩大啊！

神的护理为何向你表示如此温柔的关切呢？为的是要叫你用你的百体服事神。如果你是一名基督徒，你的身体就是基督赎买的一部分；它在天使的照看之下，它将来必与来世的荣耀和福乐有份（哥林多前书6：20；希伯来书1：14；腓立比书3：21）。可见，我们的百体应当用来服事神，即使我们欢喜地累倒，耗尽精力，也是多么地合理！

9、护理帮助我们更圣洁

圣经告诉神的子民，他们「向罪也当看自己是死的；向神在基督里，却当看自己是活的」（罗马书6：11）。住在我们里面的圣灵赐给我们摧毁肉身之罪的决心，他也帮助我们这样做。至智的神命定护理与圣灵一同作工产生同样的果效。

保罗哀痛地论道「肢体中犯罪的律」（罗马书7：23），而且使每一位信徒极其忧愁的是，他们天天都体会到了这点的真实性。然而在我们信徒里面的圣灵从内抵制我们邪恶的倾向，护理从外挡住我们的道，保守我们脱离罪（何西阿书2：6与哥林多后书12：7）。神常常让我们陷入困境，比如让我们患上某种疾病，他的目的是要我们感受和看见罪在我们里面的势力，领我们归回到他那里。诗人说：「我未受苦以先，走迷了路；现在却遵守□的话」（诗篇119：67）。有时神的百姓贪爱世上的美物。希西家的心恋慕他的财宝，在他骄傲地向巴比伦来的使者炫耀之后，先知以赛亚对他说，这一切财宝必将速速被掳到巴比伦（以赛亚书39章）。正直的大卫王过分地宠爱相貌英俊却无头脑的儿子押沙龙。神使用押沙龙的暴亡让大卫看见，他原来是何等的错谬（撒母耳记下15-19章）。

残留在我们里头的罪自显为骄傲。当我们被人赞许时，心里的骄傲就生发了，因此有一位义人说：「凡吹捧我的就是害我」。我们败坏的心也驱使我们渴望在今世的事上寻找快乐和满足。我们应象约伯一样说：「我必死在家中，必增添我的日子，多如尘沙」（约伯记29：18）。神护理的作为必使这类的盼望如飞而逝！甚至连最显赫的人也依靠给他们带来舒适的东西，他们并不依靠神本身。以色列民依靠埃及，因此神使埃及衰败，以色列民随之而倾倒（以西结书29：6-8）。有时神允许死亡临到一家人所爱的人身上，这样，神叫我们的爱从那人身上转移，唯独依靠他。

最后，作为第二章的结尾，我请你以喜悦的心情默想神厚待我们的奇妙的作为。我对此的感受可用大卫在诗篇144：3说的话来加以概括：「耶和华啊！人算什么，你竟认识他！世人算什么，你竟顾念他！」所罗门想到神的伟大就说：「天和天上的天，尚且不足他居住的」（历代志下2：6）。先知以赛亚宣告，「万民都象水桶的一滴……万民在他面前好象虚无」（以赛亚书40：15，17）。每个人都是这般的邪恶和不配，哪怕当他处于最善良的状态时也是如此。他的生命是一个虚幻的表象，他的年日在神的眼中如同无有。

这位伟大的神对我们浓厚的情意和他在一切的护理上为我们所作的工是何等地美！他并不需要我们，他没有我们照旧可以自己为充足的喜乐。我们不能给他加增什么。他凭他自身的恩典和永远的爱白白地拣选我们作他所爱的百姓。既然大卫在诗篇8：3，4能够说：「我观看你指头所造的天，并你所陈设的月亮星宿。便说，人算什么？」那么我们岂不更要说：「当我们想到你的儿子，你所爱的独生子时（他的伟大和良善超越了我们最高尚的精神），主耶和华啊，人算什么，如此尊贵的基督竟然愿意为他受死呢？」 我们所蒙的怜悯「每早晨都是新的」（见诗篇40：5和耶利米哀歌3：23）。神的护理犹如一股清泉，流出神的良善，它惠及今生和来世、公众和个人、普通和超自然的事，这些事是多得无法数算的。并且，在信徒身上所发生的一切都有天使的看顾（希伯来书1：14）。


Mystery of God's providence

第三章 我们为何要深思神特殊的护理

看过神如何以特殊的护理眷顾他的百姓之后，我们还发现，他命令我们要严肃地深思他的作为，特别是我们在患难的时候。这样做能坚固我们的信心（马太福音6：28），不然神必不喜悦（诗篇28：4，5）。护理之工若没有引起人们适当的注意，他们便不会因护理的任何作为将赞美归给神。诗篇一百零七篇述说了神的护理：对他百姓在祸患中的眷顾（4-7节）；对捆锁者的眷顾（10-14节）；对患难者的眷顾（17-20节）；对在海上遭遇暴风之水手的眷顾（23-30节）；对饥饿之人的眷顾（33-40节）。圣经号召人们因这些护理的每一个作为赞美神，并且诗人在四十三节说到，我们为何应当深思特殊的护理：「凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱」。

我们的信心藉着这些考察就能坚固。大卫从过去的护理作为中受到鼓舞而勇往直前，取得了后来更多的胜利。他说，「耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手」（撒母耳记上17：37）。保罗论到神说，「他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们」（哥林多后书1：10）。众门徒因为没有记住和明白五饼二鱼喂饱众民的奇迹而受到耶稣的责备（马太福音16：9，10）。


Mystery of God's providence

第四章 我们如何深思神特殊的护理

1、根据你个人的能力，你当努力长时间地多向深处去思想神的护理

亚萨说：「我要提说耶和华所行的，我要记念你古时的奇事。我也要思想你的经营，默念你的作为」（诗篇77：11，12）。你若回忆从起初至如今，神怎样待你以及他为你所成就的一切，那么在你思想完神在你身上的作为之前，你的心便会柔软下来。要是你的心没有软化，那你的心的确刚硬。在全世界的历史中，最令你欢然去读的莫过于你自己生命的历史了。

不住地察看神曾带领你走过的路，直到你更清楚地明白（神的心意）。以利亚的仆人多次出去望天，直到他看见一小片云猛然间笼罩了天空。因此，在你开初观察神的一些护理之工时，你可能看不出什么名堂；但是观察「七次」，你必然能看见它们的荣耀在上增，仿佛那弥散扩大的云一样。你在判断一件护理之工的价值之前，有太多的事情需要思考，比如思考一个事件发生的时间和它对你个人的影响，一个怜慈的行动是怎样牵动了众人，护理所使用的意想不到的手段。最重要的是，我们必须认真地思想，每一件事情发生在我们生活中的目的。「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人」（罗马书8：28）。

总之，当神照你的祈求满足你的心愿时，你就可以看出，神的护理之工与你的祷告有何等密切的联系！

2、思想神的话在护理中是如何应验的

约书亚向以色列民宣告：「耶和华你们神所应许赐福与你们的话，没有一句落空」（约书亚记23：14）。这对于所有神的百姓都是真实的。如果我们对发生在我们周围的事感到不安，看看神的话是怎样论及这些事情，我们的心里很快就会有平安。当诗人进入神的圣所时，他体会到了这点的真实性。他写道：「那时我明白了他们的结局」（参看诗篇73：17）。

坚守圣经的原则会使我们得益，反之，神便藉着他的护理之工显明我们在何处行得不正，就象大卫犯下重罪遭到谴责一样（撒母耳记下12：11，12）。神的话告诉我们，信靠主强过信靠人；实际上，圣经诅咒凡信靠人而不信靠主的人（诗篇118：8与耶利米书17：5）。神应许护理眷顾敬虔人的话语是何等甘甜！神的话说，凡为福音的缘故撇下亲人或财产的人将一无所失（马可福音10：29，30）。使徒保罗就是那样做的。他形容自己，「似乎一无所有，却是样样都有的」（哥林多后书6：10）。自从保罗的时代以来，已有千千万万的人发现，在他们顺服和相信神的应许时，他们所得的供应比以前更多。

神的话宣告，无论圣徒的境遇如何，神总不离开他们，也不抛弃他们（希伯来书13：5）。即使他们身陷困境，他也必与他们同在（诗篇91：15）。你问自己，神是否曾任凭你在重担下崩溃过。你也许有过跟大卫一样的感受，他说：「必有一日我死在扫罗手里」（撒母耳记上27：1）；然而跟他一样，你脱离了险境，神的应许在每一个细节上都应验了。你读过，神的话是我们患难之日唯一的依靠和安慰（诗篇119：50，92），并且圣经也是为此而写的（罗马书15：4）。这项真理难道不是被无数的经历验证了吗？神的护理若告诉你这些应许并向你保证，主爱你且必与你同在，你的担子岂不比以前更轻省了吗？护理也支持圣经，圣经说，加增财富最妙的方式是乐于捐送，就象给神一样（箴言11：24，25；19：17）。享受内心平安的妙道是顺服圣经，将自己和我们所有的事交托给主（诗篇37：5-7；箴言16：3）。

我不是说，信徒从来不会受苦。我也不是说，神总是立即惩罚每一个罪。（若是那样，谁能站立呢？──诗篇130：3）。但我是说，当神使他的儿女受苦时，这是出于他的怜悯。藉着这种护理，神话语中的警告和应许都得以成全。

3、你当确实将神看作是引起及命定一切护理之事件的那位

神是「发慈悲的父，赐各样安慰的神。」（哥林多后书1：3）「你们需用的这一切东西，你们的天父是知道的。」（马太福音6：32）只管把你的所需告诉他，卸去一切的忧虑（腓立比书4：6）。看哪！神白白恩典的智慧就是赐给你怜悯的途径。神的怜悯都是藉着基督的血和恩典之约临到你的（哥林多前书3：22，23）。

千万别忘记神是有主权的。他是远远超乎你的全能者，凭自己的意旨行事（诗篇115：3）。几年之前，你还不存在呢。当神随己意造了你的时候，你对自己诞生的地点或背景是毫无选择的。

从不幸的事件中也能看见神的护理。你可以注意观察隐含在一切不幸之中神的恩典和良善。即使在最黑暗的时刻，我们也能看到神两方面的良善──仍然宽容这个世界的怜悯和为来世拯救他百姓的怜悯。故此，你需在一切患难中看到神的智慧！你遭受患难的时候并非完全孤立无助。面临这些患难的时候，你不妨用神问约拿的话省问自己：「你……发怒合乎理吗？」（约拿书4：9）主的信实意味着，在必要时他决不会缩手不加管教，而他在施加管教的同时，也决不会丢弃他的百姓（彼得前书1：6和哥林多后书4：9）。此外，他是万代的磐石，他「昨日今日，一直到永远，是一样的」（希伯来书13：8）。也许在最近的几天，你的生活中发生了令你悲哀的变化；但神过去怎样，现今也怎样；时间并没有使他改变。「草必枯干，花必凋残，惟有我们神的话，必永远立定」（以赛亚书40：8）。

4、激动你的心去领会神护理的不同结果（传道书7：14）

安慰有两类──肉身的和属灵的。有时，基督徒能同时享受到这两种安慰（以斯帖记9：22），有时却不能享受肉身的安慰（诗篇137：2）。但是在基督里面，我们随时都应该体验到属灵的喜乐和安慰（帖撒罗尼迦前书5：16和腓立比书4：4）。即便有最可怕的患难临到我们基督徒的身上，我们都该问以下的问题：

i、为何让这些患难使我们忘记在神那里的安慰呢？患难只是暂时的，而我们在神里面的福气却是永恒的。

ii、只要神在我们一切的患难中与我们同在，那我们为何悲伤呢？「他在急难中，我要与他同在」（诗篇91：15），这应许应当在我们所有的重担下扶持我们。

iii、只要我们确知，没有一个护理的作为是神恨恶我们的证据，无论它看来有多糟糕；那么，我们基督徒为何要悲伤呢？即使护理的面孔充满了愁容，神的心对他的儿女依旧充满着爱。

iv、我们若确知，甚至藉着这些不幸的事件，神必使我们得益（罗马书8：28），那么我们为何灰心呢？

v、既然忧愁将尽，我们不再受苦的时刻即将过去，我们为何不思想在神里面的喜乐呢？因「神必擦去我们一切的眼泪」（启示录7：17）。

所以，无论顺境逆境，你都要在神里面守住你的喜乐和安慰。也要谨慎，切勿贪爱今世的事。一旦思想主的第二次来临，今世的事对你来说就微不足道了。你当求永恒的事，千万不要仅仅因为今世的享乐而冒险失去你与神相交的无比喜乐。无论我们拥有今世的东西或多或少，让我们都学会满足吧（腓立比书4：11，12）。

我恳求仍未归正的人严肃地思考这些问题。圣经说，地狱是不敬虔之人的永恒结局。你仍活着的事实表明了神对你极大的耐心和恩慈。你不配享有任何怜悯，但神的护理却延长了你的寿数。难道福音的传扬，对你毫无意义吗？因为只有藉着这福音，你才可以逃避地狱的刑罚。假如那些现今已永远失丧的人能够再一次回到你的位置上，他们会说什么呢？

针对主的百姓，我求你思考你从主耶稣那里所领受的属灵怜悯和祝福。这些怜悯中的一个，只要一个就能足够减轻你在今生的一切患难。「愿颂赞归与我们主耶稣基督的父神，他在基督里曾赐给我们天上各样属灵的福气。」（以弗所书1：3）你当想想，你的罪按理该从神那里遭受什么，以及洗净你罪所要求的代价有多大。你因自己的罪本该受永远的毁灭，而你却依然享有那么多的怜悯！由护理所降的患难对于征服你里面残留着的罪是必要的。你难道不见，就连在患难当中，你却仍有一颗骄傲的心？但你要想，你离天堂是何等地接近。再有一点耐心，一切都能遂心所愿；「因为我们得救，现今比初信的时候更近了」（罗马书13：11）。

5、若是神的护理推延赐下你所等待和祈求的任何福分，请勿厌倦继续向神祷告

我们总是急于求成，巴不得自己立刻如愿以偿。但神的护理藉着不幸的事件在我们的心上所发挥的功效并没有结束。我们急躁是错误的。我们等候和祈求得越久，在神应允来临的时刻就越甘甜。「看哪！这是我们的神，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。」（以赛亚书25：9）愚蠢的孩子在苹果尚青的时候就摘下来吃，但等到果子熟透而落时吃起来就更为爽甜了。 神子民的盼望到了最灰暗的时候往往就是祝福最临近的时候了。神的百姓从埃及和巴比伦重获释放的情形就是象这样的（出埃及记2：23和以西结书37：11）。就我们个人所关心的事而言，也许祝福迟迟未到是因为我们不适合领受。无论从哪方面来说，我们决不配得那祝福。祝福总是出于神纯粹的恩典。故此我们有很好的理由以忍耐和感恩的心等待。

6、不要质问或判断护理之道

神的话中有些是深奥的，神的作为也是如此。我们不要使用骄傲属世的理性来思想神的作为。亚萨曾鲁莽地探究护理的隐秘之道，然后他说：「我思索怎能明白这事，眼看实系为难」（诗篇73：16）。约伯也犯了这罪（约伯记42：3）。我知道在神的话或作为上，与完备的理性相冲突的事是不存在的，不过确实有一些事情是超乎人的理性。譬如，人的理性从不幸的事件上看不见任何的益处，故此我们就偏向不信任神的护理。所以，务要谨慎，免得你过于依赖自己的理智和悟性。看来没有什么比用人的标准和眼光判断事物更自然的事了，但实际上也没有比这更危险的事了！


Mystery of God's providence

第六章 一至五章中原则的应用

1、相信发生到你身上的凡事均出于神乃是你的本份。他若赐福，不看他赐福的手便是大罪。他若降祸，你该晓得祸患不是从地里长出，而是出自神手。

2、神既为你行万事，足见他对你的眷顾！神温柔的眷顾无限，他时常看顾你（约伯记36：7）。他昼夜看守你，不容你受害（以赛亚书27：3）。他看你十分宝贵，除了自己以外，他必不将你托付给任何人。「众圣徒都在他手中」（申命记33：3）。

3、神既为你行万事，难道你没有本份为他而活吗？我们的心愿应当象一位圣徒所说的那样，「唯愿我能为神所用，就象我的双手任我使用一样」。神为你所作的一切是要叫你使别人得福。诗人说，「我拿什么报答耶和华向我所赐的一切厚恩？」（诗篇116：12）神总是行你的益处，因此你也当为他热心效力。每时每刻他都在为你作事！

4、神既为你作这一切，那么虽有新的困难，你也当信任他。从前你经常不信任他；不要再走不信的老路。现在你该学会这项大真理：如果你相信神，并安静地等候他来救你脱离患难，他一定不会让你空等！

5、神既为你行万事，你就当凡事求告他。除非神为你作工，否则你决不能达到你所渴望或追求的目标。尽管他或许早已定意满足你的心愿，但他仍然期望你来求告他。所以一旦你祈求，无论你求什么都已是你的了。

6、神既为你行万事，那么凡事使他喜悦应当是你最在乎的事。任何患难都不能伤害一个一心一意取悦神的基督徒。正如大海扑灭火花是轻而易举的，照样神的恩典能使患难毫无恶效。既然行万事并欣然造福我们的是神，那我们即使落入最大的危难，也是安全的。但愿我们都以圣经上的智慧为我们的向导！愿我们除罪之外，别无所惧。让取悦神成为你行事为人的主要动机，愿你凡事信靠他。在今生一切不定的事上，这些就是保护和祝福你的定则。


Mystery of God's providence

第七章 实际的问题

1、一个基督徒怎能在困难和迷茫的处境中找到神的旨意呢？

首先我们必须思想何谓神的旨意。神的旨意具有两方面，即他隐秘的旨意和他已启示的旨意。「隐秘的事是属耶和华我们神的。惟有明显的事是属我们的。」（申命记29：29）我们只能关注神已启示的旨意，也只可以从神的话或作为上认识这旨意。

i、神在不同的程度上启示了他的真理。关于基督教信仰最重要的真理，圣经都启示得非常明了，而较为次要的事圣经则没有详细地启示。

ii、领受神启示之旨意的人能力也各不相同。一些人好象壮士，另一些人则如婴孩（哥林多前书3：1）。一些人善于领会他们所当尽的本份，另一些人则不善于领会。

iii、神向人们启示他旨意的方式也不同。在旧约时代，神以特殊的个人方式指示人怎样行，比如耶和华指示撒母耳选扫罗为王（撒母耳记上9：15-17），大卫求问耶和华他是否该出军攻打非利士人（撒母耳记上23：2，4）。但是现今我们既有整本圣经作我们的指引，就不可期望特殊的启示。我们必须考察圣经，若从经上找不到指导我们的具体原则，我们则须运用经上的一般原则来解决自己的具体问题。

然而，我们可能仍然会不知所措，举棋不定。在这样的情形下，我们不要只从护理的本身去发现神的旨意。思想护理最稳妥的方式就是使用圣经的原则或应用来衡量护理。当你祈求引导时，发现护理与自己的良心并圣经上的启示一致，那么你就可以坦然地照他现有的指示继续前行。但是护理似乎偏朝与圣经的原则相抵触的方向，你就不可走这条道。假如引导我们的准则只有护理，那么犯罪亨通的恶人就能说他们受了神的指使。下列的原则能帮助你找到神的旨意：

i、存心敬畏神，惧怕得罪他。「耶和华与敬畏他的人亲密，他必将自己的约指示他们」（诗篇25：14）。

ii、多读圣经，少看世界。神的话是你脚前的灯（诗篇119：105），它必指引你当避免的危险以及你当尽的本份。

iii、将你已知的付诸实践。「人若立志遵着他的旨意行，就必晓得这教训。」（约翰福音7：17）「凡遵守他命令的，是聪明人」（诗篇110：10）。

iv、祈求光照；求主引导你，保守你远离罪（见以斯拉记8：21）。

v、只要护理与圣经相吻合，那就跟随护理吧。患难的日子就是我们在神大能的手下谦卑自己的时候了。另一方面，当神安排护理赐我们通达时，那便是我们在他里面欢喜的日子。「遇亨通的日子你当喜乐」（传道书7：14）。我们应当趁着神护理的引导，聪明地学习神在这些不同时期所教给我们的功课。

2、当护理迟迟不答复祷告时，基督徒如何得助去等候神呢？

我们可从两个不同的角度来看待这样的迟延。从一个角度来看，时间和季节都在神的手中（使徒行传1：7）；但是从我们的角度来看，我们希望自己的祷告很快地得到答复。神选择回答祷告的时间早已定好，不早也不晚，总是恰到好处。如果你比较出埃及记12：41和使徒行传1：7，你便能看出，以色列人为何立即被救出埃及，多拖一天也不行的原因，这是因为神应许的时间已经到来。我们对护理的迟到感到失望，于是开始怀疑神的信实，但神的意念不象我们的意念（以赛亚书55：8）。「主所应许的尚未成就，有人以为他是耽延，其实不是耽延。」（彼得后书3：9）主并没有按照我们的推算考虑他作工的时间。神命定答复祷告的时间，虽然他的答复来得也许比我们想象的要慢得多，但这并不比他命定的时间迟来一刻。

在这些耽延的时期，神的子民常常感到很灰心。神藉着先知以赛亚应许，他要怜恤被掳的百姓，然而他们年复一年地等待，却丝毫不见神怜恤的任何动静。「锡安说：『耶和华离弃了我，主忘记了我。』」（以赛亚书49：14）大卫也是如此，神给大卫的应许被称为「大卫那可靠的恩典」（以赛亚书55：3），但他仍以为神忘记了他。他说，「耶和华！你忘记我要到几时呢？要到永远吗？」（诗篇13：1）在这方面，我们灰心的原因主要有三个：

i、我们屈服了不信。我们没有完全信赖信实和永无改变之神的绝对无误的话语。诗篇27：13论到灰心的这个原因：「我若不信……就早已丧胆了」。换言之，灰心就是不信的一种表现。

ii、我们以自己的感觉看待事物。圣经论到亚伯拉罕说，虽然他「无可指望」，即与自然的可能性相抵触，但他「因信仍有指望……将荣耀归给神」（罗马书4：18，20）。不以属血气的肉眼观察事物，而以另一个准则，即神的大能和信实衡量一切，这样我们的心就必不致丧胆（哥林多后书4：16，18）。

iii、撒旦往往利用这些时机向我们灌输神严酷无情的意念。当我们的情绪低落时，我们更倾向去听从撒旦。它总是伺机使我们的双手发软，阻止我们等候神。

鉴于以上所言，我们有必要保持警醒，将一切交在神的手中，静静地等候他的救恩。为了帮助我们做到这点，请容许我向你提出以下的忠告：

i、你没有合理的理由认为神是严酷无情的，因为他没有应许给你所期望的东西是可能的。你倒可能为自己计划了某些事情，比如希望发财或留住你现今享有的美物，但神何尝应许过这些呢？神未曾留下一样好处不给「那些行动正直的人」（诗篇84：11）。你当省察自己的心，你的心和生活偏离了神吗？以致于他公义地收回你享受的那些东西。无论如何，今生一切美善的应许都在神的智慧和旨意的范围之内。谁告诉你在今世要得歇息，安逸和享乐呢？神经常提醒我们，我们在今世要遭遇苦难（约翰福音16：33）；圣经也说：「我们进入神的国，必须经历许多艰难」（使徒行传14：22）。神所应许的一切只包括：在患难中与我们同在，供应我们真正的需要，使万事为了我们的益处相互效力（诗篇91：15；以赛亚书41：17；罗马书8：28）。

ii、如果，你向神祈求属灵的祝福，虽经长久的等待却毫无结果，那么，我要问你，你想要的是什么样的祝福？属灵的祝福有两种──一种是对于维系属灵的生命必不可少，一种能加增我们的喜乐和安慰。前一种祝福是绝对必要的，所以神确实地应许了这祝福，也永不更改，「又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心不离开我」（耶利米书32：40）。后一种祝福是按照我们的需要赐下的，神的许多百姓可能会在很长的时间内不享有这些祝福。

iii、你当问自己，要这些祝福的目的是什么。也许你没有得到你所祈求的福气是因为你的动机不纯正（雅各书4：3）。有时我们祈求脱离患难仅仅是因为患难破坏了我们在世上的享乐。其实，神安排患难的目的是要我们过更为顺服的生活。

iv、你是否甘心让神的旨意在你的身上成就？夙愿得偿，使人快慰，但使神喜悦的是你一心一意地遵行他的旨意。除非你专心渴求遵行神的旨意，否则祝福就不能临到你。大卫必需为神早已应许的祝福长久等待，以致他的心「好象断过奶的孩子」（诗篇131：2）。若说大卫跟许多其他的圣徒不得不为神的祝福长久地等候，你为何要例外呢？

v、你耐心地等候神会失去什么吗？当然不会！享受今生的安逸不如体验神的恩典在你的生命中作工。主在给你上信心和耐心的功课，教导你更留意去遵行他的旨意。当你期盼已久的祝福来临时，这祝福会因为你的信心和祷告的操练而更令你欢欣。

vi、如果你认为从神而来的祝福不值得等候，那么你因为现在没有它们而感到烦恼是愚昧的。神吩咐你等候出于他白白恩典的怜悯。你当思想主为等候他的人所立下的不少应许。如，「凡等候他的，都是有福的」（以赛亚书30：18）；以及，「但那等待耶和华的，必重新得力」（以赛亚书40：31）。

vii、你当回想记念在你归向神和顺服他的道之前，神等候了多长的时间。神要你等候他的祝福难道不合理吗？我们的不信曾使他呼吁，「你们还不信我要到几时呢？」（民数记14：11），「恶念存到你心里，要到几时呢？」（耶利米书4：14）

viii、你厌倦等候的这事实本身就是一个大罪。如果你的心越安静，越乐意服从他的旨意，难说你越能早一点得到你所祈求的怜悯。

3、基督徒怎能知道，护理在为他最高的利益操劳，又出于神的慈爱呢？

神有能力从最可怕的祸患中为他的百姓成就益处（罗马书8：28）。罪永远都不能叫人得益，但神的护理甚至能使掺夹着罪恶的事件造益他的百姓。从实际发生在我们身上的事件而言，我们难以辨别它们是否在为我们的益处效力。许多邪恶的非信徒「所得的，过于心里所想的」（诗篇73：7），故此我们不能以自己所领受今世祝福的数目来判断神对我们的爱。我们从这些事情发生在自己身上的方式及果效就能看出，它们是否是出于神慈爱的安排，是否是为了我们属灵的益处。

a、让我们先来看那些给我们带来患难和忧愁的事件。只要它们发生在以下的情形中，我们便知道它们真是来自神慈爱的祝福：

i、它们在适当的时机发生，或是为了保守我们不落入某个罪中，或是为了把我们从不慎的灵中挽回（译注：即故意或无知地使自己陷入试探）。

ii、神为我们命定的患难，最为适合我们各人的问题。他常常夺去那些过多地占据我们时间的享乐，就是那些吸引我们的灵魂远离热爱和喜悦神的享乐。他就如一位高明的医生，能根据每一位病人的病情斟定下药的剂量。「你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。所以雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此」（以赛亚书27：8，9）。

iii、当患难使我们抵挡罪而没有抵挡神时，这是好征兆。恶人却在灾难中抵挡神。「人被大热所烤，就亵渎那有权掌管这些灾的神之名。」（启示录16：9）然而，敬虔人却责备自己，归荣耀给神。「主啊，你是公义的，我们是脸上蒙羞的，……正如今日一样」（但以理书9：7）。

iv、患难降自神慈爱的一个实据是，它们洁净人心的罪，使生命比以前更纯净、更属灵和更谦卑。认识到这点的基督徒可谓多矣！当基督徒被带领经过了大难之后，世界在他的眼里就不再精彩，也不再有什么比嚼蜡更有滋味的了。可悲的是，这些好果效没有维持下来，这就是神为什么需要反复再三地管教他儿女的原因了。

v、任何有助于加增我们爱神的事情都一定是出于神的慈爱。如果我们的心里有神的恩，我们就当在大患难中紧紧地抓住他。我们要效仿诗人的榜样：「这都临到我们身上；我们却没有忘记你……我们的心没有退后，我们的脚也没有偏离你的路，虽然你用死荫遮蔽我们」（诗篇44：17-19）。

vi、我们若察觉神在越来越多地教导我们罪的邪恶、今生的空虚、以及不能动摇之事的确实性时，我们该知道，神在我们患难时祝福我们。「耶和华啊！你所管教的，用律法所教训的人是有福的」（诗篇94：12）。基督徒在受神管教的期间，最能看清现实。

b、其次，让我们来看那些使我们喜乐与幸福的事情。舒适和幸福的景况并不总是意味他这些祝福来自于神。或使人忘记神，或挑动肉体的情欲，或激发内心骄傲的成功与兴旺都不可能是神赐的祝福。

但是那些使灵魂在神面前谦卑、自觉不配的舒适和慈爱无疑是神赐的祝福。雅各说：「你向仆人所施的一切慈爱和诚实，我一点也不配得」（创世记32：10）。这样的恩慈能使我们迫切地远离罪，使我们更多地爱神。这些恩慈本身永不能使我们知足。我们若因自己的舒适而更愿意服事神，更加关心别人的需要，这证明这些祝福确实是出于神。还有，如果我们获得了祷告中所求的美物，那么它定然是出于神的慈爱而临到我们的。

4、当护理对我们的生活产生许多的改变时，我们的心怎能保持稳定和平静呢？

神的护理改变着世界各地的人们的生活。「它使邦国兴旺而又毁灭；它使邦国开广而又掳去」（约伯记12：23）。有许多人的遭遇就象拿俄米的那样，她落入意想不到的凄凉中，以致于伯利恒的人说：「这是拿俄米吗？」（路得记1：19）

正如严寒和酷暑考验我们身体的健康与力量，同样，护理对我们的生活所产生的改变也考验神的恩典在我们心里的力量。希西家是一位义人，但护理使他落入痛苦和疾病时，他的软弱就显露出来（以赛亚书38章）。当危险围绕着大卫的时候，他的心也不总是平静和安宁的。他告诉我们：「至于我，我凡事平顺，便说，『我永不动摇』……你掩了面我就惊慌」（诗篇30：6，7）。保罗在神的恩典中真正富有的时候说：「我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏；随事随在，我都得了秘诀」（腓立比书4：12）。

让我们更深入地思考，如何在各样的处境下保持心灵最大程度的宁静。

i、当我们身处丰裕时，我们要牢记万事都是可变的。今日，你引以为荣的东西可能明天就不属于你了。「因钱财必长翅膀，如鹰向天飞去。」（箴言23：5）希西家炫耀他的财宝，先知以赛亚不得不告诉他，过不多久这些财宝必不剩下一件（以赛亚书39：2-7）。除非这样的护理使你意识到，你爱神何其少，爱世上的东西还何其多，否则你就不能明白你有多么邪恶的心。从前你比现今更贫穷的时候，你岂不是更爱神、更亲近他么？

ii、在一切于我们似乎不利时，我们容易走向另一个极端，因此我们就需要得到帮助，使自己的心保持平静。降下患难和忧愁的护理对神的百姓大有益处，事实上，没有它们神的百姓就无法过属灵的生活。优秀的基督徒一旦事事都好时，他便能迅速察觉出神的生命在他灵魂中的衰落。当然没有什么能使神的百姓与基督隔绝。「谁能使我们与基督的爱隔绝呢？难道是患难吗？」（罗马书8：35）约伯亦对此确信不疑（约伯记19：25）。患难的长夜终有结束之时，即使护理为你命定了一千个患难，它们最终还是会过去。正如保罗所说，「我们这至暂至轻的（意即短暂）苦楚，要为我们成就极重无比永远的荣耀」（哥林多后书4：17）。

iii、当一切看来茫然，我们不清楚神的护理欲成就何事时，在这样的情形下，我们充满焦虑和不安是何等地徒然。「你们哪一个能用忧虑使寿数多加一刻呢？」（马太福音6：27）错误地忧虑只会使我们丧失平安，使我们的情绪更加低落。我们毫无能力改善自己的境遇。相反，我们应当安静地等侯，直到我们看见护理如何在我们的生命中显明神的旨意，这样就会避免许多的烦恼和痛苦。我们也可让自己的心思安息在神的信实之上。我们拥有他话语的神性权威，他必定能使我们一切的顾虑最终成为喜乐。不但我们永恒的救恩，而且我们今生所关心的一切在他的手中，都是全然稳妥的。所以，你当安静，确信你现今所遭遇的患难都有幸福的结局。「你所做的，要交托给耶和华；你所谋的，就必成立」（箴言16：3）。

5、最后，当基督徒身受灾难和悲痛时，他如何接受神的旨意呢？

无论情形看来是多么地艰难，但我们靠着基督加给我们的力量就能接受神的旨意（腓立比书4：13）。否则，离了他我们就不能做什么（约翰福音15：5）。耶稣并没有说：「离了我你们只能做小事」，而是说「离了我，你们就不能做什么」。也许我们的病情恶化，我们便害怕自己是否会病死；或者我们对于可能发生的战争感到惊恐，担心失去一切的舒适和享乐。我想说，就象寡妇对以利亚一样说：「神人哪！我与你何干，你竟到我这里来，使神想念我的罪，以致我的儿子死呢？」（列王记上17：18）撒旦那时就趁机将它的谎言注入我们的心，使我们更加心烦意乱，如此一来，我们就无法分辨哪些是我们的意念，哪些是它的。我们的精神随之而变得颓丧，好比一个人老想着明天要踏上艰难的旅途而彻夜不眠，结果到了第二天，他因为缺乏前夜的休息在半路上就晕倒了！

接受神旨，安静地将所有事态的结果交托给神是基督徒最需要学习的功课。大卫就是如此对祭司撒督说的：「你将神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。倘若他说，我不喜悦你。看哪！我在这里，愿他凭自己的意旨待我」（撒母耳记下15：25，26）。这是我们应当效仿的真属灵的态度，但是放弃自己的意志顺服神的旨意是困难的。只要我们能使自己的心做到这点，那么我们就一定会有平安。如果我们采纳以下的建议并依靠神的帮助，我们就必能使自己的心服从神的旨意：

i、努力地感知和深信神伟大的智慧及认识你自己的愚昧无知，「他的智慧无法测度」（诗篇147：5）。「他的心思极其深！」（诗篇92：5）我们有多少次曾被迫承认，自己的见解是错误的，我们犯了错！我们经常接受比我们更贤明或更有才干之人的建议，譬如医生和律师。既然如此，我们更应当放弃自己的理性和狭窄的悟性，而屈从全能、全知和全智的神。使我们难以做到这点的无非就是骄傲。

ii、你当认真地想想以焦急的思虑使自己烦愁的邪恶性；你不要怀疑护理是否会造福于你！这些思想都是骄傲和不信的产物，它们也无法给你带来丝毫的益处。我们不能扭转神的意旨，但也不当怀疑他的良善。

iii、你当看看圣经中的一些好榜样，他们在放弃自己顺服神旨意的行动上比你做的要多得多。当神呼召亚伯拉罕迁出本城到未知的地方时，他立刻顺服了。保罗晓得，他若去耶路撒冷就将面临被监禁和处死的极大危险，但是保罗与跟他离别的基督徒都能够说：「愿主的旨意成就」（使徒行传21：14）。最好的榜样还是我们亲爱的主耶稣基督。当父神在客西马尼园将苦难的杯──大而可畏之神的忿怒之杯──交在他手中时，他因极大的忧伤而呼喊：「阿爸，父啊！在你凡事都能，求你将这杯撤去」（马可福音14：36）。不过，为了顺服他父的旨意，他又说：「然而不要从我的意思，只要从你的意思」（马可福音14：36）。相较于主的情形，你的情形如何呢？

iv、你当思想，当一个意志被转变为全然符合神的意旨时，这意志当有多大的特权。凡完全将神的旨意放在首位的人，其心灵必有深深的满足，必有一种安息感和归宿感，耶和华藉此方式使他所亲爱的人安息。马丁．路德对心灵极其忧伤的人说道：「主必为你做一切，你需要做的一切便是在基督里安息。」（诗篇127：2）。尽管信徒活在重重的患难之中，然而存他安宁的心意，他们就能保守自己在信心的沉默中，仿佛熟睡了一样。顺从神的态度使一个人的灵魂适合与神相交，使祝福更为贴近。所以，别再后悔，别再争辩，只管静静地躺在你父神的脚前，并且随事随时说：「愿主的旨意成就」。


Mystery of God's providence

附言

由于记忆力不佳，所以在我们读经的同时，用笔记下神藉着护理在众圣徒身上所行的一切乃是 明智之举。他们的经历能使我们在目前的处境中深信神的慈爱和信实，也能使我们今后从中获益。

神护理的奥秘
原著：芙莱维尔
译者：易铭
编辑：唐修贤
出版：改革宗经典出版社
一九九九年初版
*版权所有*

God Willing
by John Flavel
Chinese Edition Translated by Yi Ming.
Edited by John T. Pierre.
Published by Reformed Classics Publications.
Originally published in English as an easier to read and abridged version of The Mystery of Providence, by John Flavel. The English abridgment was prepared by Hervey Mockford, and was edited by J.K. Davies, J.P. Arthur M.A. and H.J. Appleby.
The English abridgment was published by Grace Publications Trust, 1981.
139 Grosvenor Avenue, London, N5 2NH, England
First Edition: 1999.
All Rights Reserved

上一章


Mystery of God's providence

前言

「我要求告至高的神，就是为我成就诸事的神。」
（诗篇57：2）

神向我们启示他自己的方式有两种──即通过他的话和他的作为。神创造和护理之工的大荣耀在于它们证实了神在圣经上所说的一切。

对神的子民来说，认识他的护理是件大快事。神的护理不但引领他们上天堂，而且在他们行走天路时也使他们的灵魂预尝到天上的种种福乐。虽然全世界的人都在忙于驾驭航船，都在向相反的方向使劲地摇橹，但是至智的神却在以护理掌舵，引导万有驶向他自己的荣耀和他子民幸福的港湾。当看到世人如何在抵挡神的计划时却又成就他的计划，如何在反抗他的旨意时却又行他的旨意，如何在驱散他的教会时却又扩张他的教会，真是大快人心！

在基督徒的生命中，有一些喜乐是大得无法形容的，那就是在你个人的经历中学习护理的喜乐。只要你亲自去尝试体验，你就会明白，无须更多的言语来说服你。「我要求告至高的神，就是为我成就诸事的神」（诗篇57：2）。

当大卫在说以上从诗篇五十七篇所引用的祷告时，他正处于被扫罗王追杀的生死关头（撒母耳记上24：1，2），神应允大卫必安然脱险。神总是垂听他儿女的祷告，神在我们生活上各方面（无论大小事）的这一作为被称之为「护理」。大卫想起神曾经为他作工的经历，这使他在患难中有盼望和呼求神的力量。同样，今日的基督徒也当思想神在过去为他们所作的工，好让自己的信心和盼望更加坚固。

不过，神的子民无法完全明白在上天的途中发生在他们身上的一切。虽然彼得不懂基督为何替他洗脚的举动，但他被告知以后他必将明白一切（约翰福音13：7）。今后到了天堂的时候，我们不但会看到天堂是一个美丽的地方，而且我们也将看到曾经所走之路的美妙。这就好比观看一块手表的不同零件，首先我们看到各个分离的零件，然后我们会看到这些零件组成一块完整的手表，每一个零件与所有其它的零件一同运转。正确地看待整个护理计划以及神行每一件事的原因必然会使人倍觉欣慰。虽然我们今生的眼光如此短浅，不足与我们在天堂将有的眼光相提并论，然而我们从中所窥见的仍有令人快慰的甜蜜。

下一章


Mystery of God's providence

第五章 察看神在护理中的作为使人喜乐和得益

现在让我们来分享与神同行以及每天细察他护理的乐趣。

1、藉此方式你可以天天享受到与神紧密的相交

诗篇一百零四篇就是对护理之工的默想。诗人说：「愿他以我的默念为甘甜。」（34节）相交包含两件事──神向灵魂启示他自己，以及灵魂对神的回应。这个相交在我们身上的果效表现于四个方面：

i、跟雅各和古时其他的圣徒一样，与神相交使我们认识到，我们不配得神丝毫的怜悯和他向我们启示的真理。我们被指引说：「你向仆人所施的一切慈爱和诚实，我一点也不配得」（创世记32：10）。

ii、回想神的怜恤能增强我们对他的爱。人人都爱神的怜恤，但圣徒却更爱发怜恤的神。

iii、与神相交（是由默想神的护理而产生的）能使灵魂敏锐地提防冒犯神的罪。

iv、与神相交使人易于顺服和服事神。大卫和约沙法对此深有同感（诗篇116：12；历代志下17：5，6）。

可见，灵魂藉着考察神的护理会拥有与神多么奇妙的相交！噢，愿你照此与他同行！当这些果效在你心里产生时，主将宣告：「不枉施恩与你！」他必喜悦永远造福于你。

2、基督徒生活的喜乐主要是源自考察神在护理上的作为。「耶和华的作为本为大，凡喜爱的都必考察」（诗篇111：2）。

i、考察神的不同属性如何在护理上协调作工。它们有时似乎相互矛盾，但最终，它们总是相合。「慈爱和诚实，彼此相遇；公义和平安，彼此相亲。」（诗篇85：10）这些话是指以色列人脱离巴比伦的掳掠，归回本土。神在七十年前应许的诚实和公义，离以色列人将体验到的慈爱和平安好象是遥遥无期的，如今却在他们获得释放后相遇了！多年前的应许及其七十年后的实现被描述为久别重逢的两位朋友，如今笑颜相亲。一旦神的应许与这应许的实现相遇，神的信民便欢喜庆贺。

ii、考察护理之工，常常会让你看到自己长久祷告和盼望的最终实现。神若迟迟不回答我们的祷告，我们就说：「我在耶和华那里，毫无指望」（耶利米哀歌3：18）。但是后来，当我们放弃了这些祷告，不再指望得到任何答复时，神却应允了，这时我们会充满何等的安慰呢！约伯、雅各和大卫的生平说明，他们曾经失去了活着的一切指望，但在神奇异而出乎人意料的护理之工后，他们又活着重得盼望和安慰，「出死入生」。

iii、我们原以为自己所遭遇的苦难仅只带来损毁或痛苦，后来才认识到，神藉着他的护理之工通过这些遭遇丰盛地祝福了我们。约瑟断没有想到，他被贩卖到埃及是为了使他得益；然而他却活着得见神的美意（创世记45：5）。我们曾有多少次象大卫一样说：「我受苦是与我有益」呢？（诗篇119：71）我们遭遇患难时先是叹息和流泪，后来却以喜乐视之，为此而称颂神！

iv、对于一个从自己身上所见的尽是恶，同时又看见神如此抬举他的人来说，这是多么巨大的安慰啊！因为神的护理看顾他，他一生所有的日子都伴随着主的恩慈和怜恤（诗篇23：6）。他人追逐财利，而财利却飞离他们！但恩慈和怜恤却紧随神的百姓，永不偏离，尽管他们有时犯罪，离开正道。不必说，神十分珍爱他的子民，「他时常看顾义人」（约伯记36：7）。

v、除了深信发生到了我们身上的一切都是为了扶助我们走向天堂，今世有什么能给我们这样的喜乐和安慰呢？虽然神护理的风浪似乎不时地扑袭我们，然而，这些风浪在引领我们更接近神，使我们更适合受荣耀，这是不容置疑的。

3、研究神在护理中所行的将会纠正你心里与生俱来的不信

最正直之人的心里也有天生的不敬，并且这在我们错误地理解护理之工时更甚。我们就象亚萨一样受引诱去说，「看哪！这就是恶人。他们既是常享安逸，财宝便加增」（诗篇73：12）。但我们若细心观察神惩罚恶人的方式（一些人在今世受罚，而所有的恶人都在来世受罚），我们的信心必能全然地确立。护理在保守和拯救神的百姓脱离一切的危险、惧怕和困难上所彰显的神的智慧、权能、慈爱和信实，是确实可见的！在这些事上，主亲自向他的百姓显现（诗篇94：1）。你可以回想自己的经历并问自己，在蓟7d难的时候曾供应你一切需要的是谁。难道不是主吗？「他赐粮食给敬畏他的人，他必永远记念他的约。」（诗篇111：5）你经过了那么多的危险、疾病和意外事故，却仍得以存活，这该如何解释呢？无疑，神掌管着这一切，你得以保全下来是唯独在乎他的慈爱。神应允你的祈求也足见他的作为了。「我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。我这困苦人呼求，耶和华便垂听，救我脱离一切的患难。」（诗篇34：4，6）同时，你有没有察觉到主的手在指引着你的道路，好叫你得到意想不到的祝福？神极其看重他的儿女，并为他们成全诸事（诗篇57：2）。

4、记录护理所行的事将会成为信心在将来困难时期的一个坚实支柱

信心在熟悉的道上前进远比在一条茫然不知的生路上摸索要容易得多。当我们初信基督时，信心的行动是最困难的。此后一切信心的行动都会因我们最初的经历而变得容易些。当我们身处新的患难时，如果能说：「我落难又不是第一次，并且我曾脱离从前的患难」就会大有帮助。在门徒为吃而犯愁时，基督不得不提醒他们，他曾经所行的神迹（马太福音16：8-11）。基督说他们是「小信」的人，因为他们虽然目睹过他所行的很多奇事还是不信。我们在两方面表现出自己的不信──一方面是怀疑神的权能，另一方面怀疑他是否愿意帮助我们。以色列民以为，有些事情是神不可能做到的。「神在旷野岂能摆设筵席吗？他还能赐粮食吗？还能为他的百姓预备肉吗？」（诗篇78：19，20）因为我们看不到他拯救我们的手段，所以就认为他无力拯救我们。但是，我们一旦回想以前的经历，这一切不信的理性就能被克服。神已施行拯救，所以他能拯救。他过去有多少权柄和能力，现今仍是一样！

不信提出疑问，虽然神过去赐与恩典，但他现在是否还满有恩惠呢？大卫和保罗深信，神从前做到的，现在也能做（撒母耳记上17：36；哥林多后书1：10）。我们曾经屡次亲历神的良善，难道还怀疑神吗？

不信也可能会说，象我这等罪恶累累的人，怎能奢望神为我作事呢？你可以回答说，神的怜悯早在我比如今更坏的时候就已临到我了，所以虽然我不配得，但我仍要求他继续向我施恩慈。「因为我们作仇敌的时候，且借着神儿子的死，得与神和好；既已和好，就更要因他的生得救了」（罗马书5：10）。

5、回忆过去的护理是赞美和感恩的不竭之源；赞美和感恩正是众天使在天堂里的服侍，也是我们在地上最乐意去尽的本份

圣经论到神古时的子民说：「等不多时，他们就忘了他的作为。」（诗篇106：13）尽管护理在旷野以超自然的方式抚养他们，他们却并没有将神当得的赞美归给他（民数记11：6）。但是大卫调动他所有的力量，为神施给他的一切怜悯称谢神。「我的心哪！你要称颂耶和华；凡在我里面的，也要称颂他的圣名。」（诗篇103：1）一个充满感恩的人赞美神不仅是因为护理所赐的祝福，更是因为神本身的良善和恩慈。正如大卫所说：「因你的慈爱比生命更好，我的嘴唇要颂赞你。」（诗篇63：3）赏赐与保全生命乃是护理可颂的作为；然而促使神行这一切的恩典远比其作为本身更好。我们每天都领受他怜恤，这是我们感恩的巨大理由。「天天背负我们重担的主，……是应当称颂的。」（诗篇68：19）神怜恤的温柔体现在他的护理之中。「父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。」（诗篇103：13）他抚慰自己儿女的温情就如母亲怜恤她的婴孩（以赛亚书49：15）。所以，当我们俯伏在他脚前思想，他虽身居高位，却仍顾念卑微的人时，这事实能给我们带来莫大的鼓舞和欢欣。

6、细致地观察神的护理之工将会使你的灵魂愈来愈珍惜主耶稣基督

神的怜恤透过基督临到我们，我们又将一切的赞美归给神。万事皆属我们，因我们是属基督的（哥林多前书3：21-23）。

i、我们今生所享有的一切祝福，一切属灵的和永恒的恩慈，都是用基督的血买来的。藉着基督的死，神把我们被罪剥夺了的一切归还给我们。神「和基督一同」白白地赐给我们万有，赐给我们救恩以及我们接受这救恩所需的一切（罗马书8：32）。我们必须说，我们从护理的作为中所领受的任何福益都是藉着基督的死临到我们的。

ii、因我们已与基督联合，所以，护理为我们所安排的一切，无论什么，都是为了叫我们得福。一旦我们在基督里，我们所拥有的就超过我们因亚当的堕落而失去的。

iii、众天使在神的国度中参与护理之工，但向他们发令的是基督。凡有益于你的一切，主耶稣基督都令其成立。基督对大马士革基督徒的爱护阻挡了扫罗下手加害他们（使徒行传第9章）。

iv、当基督替我们的罪而死，打开了怜悯之门时，他也照样因他与神的同在，为我们敞开着那门（启示录5：6；希伯来书9：24）。不然，我们犯下的每个罪都会给我们所有的怜悯划上句号。但是圣经说，「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭」（约翰一书2：1，2）。

v、耶稣基督让你所求的成为现实。你若照着的旨意求什么，他的名决不可能使父拒绝（约翰福音15：16）。看哪！因这极大而荣耀的特权，你是多么地亏欠亲爱的主耶稣基督！

vi、恩典之约保障你享有一切的祝福，这甚至包括你日用的饮食（诗篇111：5）和其他所有属灵的恩慈。这约是新约，是用耶稣基督的血立的（哥林多前书11：25）。因此你当为自己从那约中领受的每样福分而感谢主耶稣基督。

7、对护理的深思会产生满怀感恩的奇妙功效

当你还是孩子的时候，难道不是主藉着他的护理在引导你吗？难道不是他的护理保守你脱离别人所遭遇的许多罪恶和痛苦吗？从今往后，你愿不愿意说：「我父啊！你是我幼年的恩主」？（耶利米书3：4）而且，你当思想那些早已为我们的生命所定好的变迁。它们比我们原先为自己打算的要好多啦！神的意念非同我们的意念，他的道路非同我们的道路（以赛亚书55：8）。到了关键时刻，或者有朋友被激动去帮助你，或者你在失业时得到一份合适的工作。然后在护理挪去它们时，要么你不再需要，要么有别的方式开路。你当思想神对他子民无比的仁慈！你要比较护理是如何对待你和他人的（或许其中一些人是你家里的非信徒），神奇妙的恩典定然会叫你感到惊喜，因为使你与他人不同的就是神的恩典。「以扫不是雅各的哥哥吗？我却爱雅各。」（玛拉基书1：2）你要回想护理是如何恩待你的，又以此对照你向主所行的。从前你的过犯虽多，然而你可以回忆，你从神的手中领受的一切不都是善吗？最后，你再想想，护理是如何救你脱离你曾经所面临的一切患难和危险。当你的性命，你的自由，或你所亲爱的人受到威胁时，曾有愁云笼罩着你。那时，你转向耶和华，他便为你开辟一条出路，救你脱离一切的恐惧（诗篇34：4）。

不要忙忙碌碌地活着，以致于你没有空坐下来想想这些事情。我劝你来默想神在护理上的这些美妙作为。

8、细致地观察护理必使你的心灵平安

诗人说道：「我必安然躺下睡觉，因为独有你耶和华使我安然居住。」（诗篇4：8）他决意不让邪恶的恐惧感夺去自己内心的平安。他将一切的挂虑交托给信实而慈爱的神（时候一到，神便为他成全万事），这样，他没有失去过一夜的安眠。有两件事能破坏我们生活的平安──过多地回想从前的失败（痛苦），或担心未来的挫折。然而一思想神的护理，有许多的事情就能自然而有效地给我们的心带来平安，尽管我们周围的环境在不断地改变。譬如：

i、护理的至高能力掌管万事。这可从雅各一生中看到。他对约瑟说：「我想不到得见你的面，不料，神又使我得见你的儿子。」（创世记48：11）没有什么在神护理的能力之外。

ii、护理精深的智慧。我们习惯从外表漂亮的东西中求善，而回避那看似有危险的事。但是，护理后来向我们显明，外表漂亮的东西往往隐藏着危险，而益处却隐含于我们所惧怕的事情！

iii、护理曾经为我们行事。「到如今耶和华都帮助我们。」（撒母耳记上7：12）现今他仍是那同一位神，跟从前一样，他的信实并不止息。

iv、当基督徒在他属灵的生命中懈怠时，神的护理往往会管教他，迫使他的心降卑和更为圣洁。然后主改变他护理的方式说：「背道的以色列！回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。这是耶和华说的」（耶利米书3：12，13）。

v、比较神看顾我们与其他受造物的仁慈，能给我们带来崭新的盼望。他看顾天空的飞鸟（不是人为它们预备食物），也维系田野的百草。难道我们真的以为他会忘记自己的儿女吗（我们比飞鸟要贵重得多）？（马太福音6：26，30）思考护理眷顾神的仇敌必定能使我们的内心平安，虽然他们抵挡神，但护理仍然照看他们的衣食，保护他们。当然神必不致疏忽供应他所爱的儿女，他们正是神差遣他的独生子拯救的对象，也是天上住所的居民，这住所是神为他们预备的。

9、认真思考神对我们的护理有助于我们更多地成圣

「耶和华在他一切所行的，无不公义；在他一切所作的，都有慈爱（「慈爱」原文作「圣洁」）。」（诗篇145：17）

神时常利用恶人成就他的计划，但他的旨意却至为纯净。他的圣洁不受人罪恶的玷污，犹如太阳不为阳光所照耀的粪堆影响一样。神的护理拦阻我们犯罪，促使我们更加圣洁。太多的顺达易使我们骄傲，因此护理未将一些我们渴求的东西赐给我们。也许我们体弱多病，说不定神正以此方式在拦阻我们作恶，否则我们身强力壮就会贪恋罪恶。

如果我们确实犯罪，我们的父便不悦。他必用护理的手段引领我们归回他。基督之血的能力洁净我们的罪，而护理引导我们发现自己原是何等错谬，神管教我们是多么的公正。大卫呼求：「耶和华啊！求你不要在怒中责备我，不要在烈怒中惩罚我。因为你的箭射入我身，你的手压住我。」（诗篇38：1，2）因此我们得以更深刻地认识罪的邪恶，也受警戒在将来不去犯罪。「我受了责罚，不再犯罪。」（约伯记34：31）我们当高歌使人长久惧怕犯罪的护理！无论这些事给我们带来的是安逸还是苦痛，它们都能牵引我们归入神的同在，加增我们的圣洁。

10、最后，临近死亡时思想护理裨益最大

雅各临终前提到神对他一生的各种护理（创世记48：3，7，15，16）。约书亚也提到这点（约书亚记第24章）。基督徒啊！只要回想神对你一生不同时期、不同境遇所给予的眷顾和慈爱，临终的时刻也将是甜蜜的。

i、临终的时刻常常是人遭到撒旦猛烈攻击的时刻。撒旦竭力使他们以为，神不爱他们，也不在意。但是基督徒只要记住神在他一生中应允他的祷告、提供他所需的一切厚爱，他就固然不会相信撒旦的这些谣言。他会说：「自从我成为神的儿女以来，他一直用温柔的父爱照看我。他从来没有丢下我不管，我相信他现在也一定不会那样行。」「他既然爱世间属自己的人，就爱他们到底。」（约翰福音13：1）「因为这神永永远远为我们的神，他必作我们引路的，直到死时」（诗篇48：14）。

ii、临终时，圣徒将自己交付在神的手中，并立即进入截然不同于今世的状态。基督为我们树立了一个榜样，他说：「父啊！我将我的灵魂交在你手里」（路加福音23：46）；司提反殉道前也说：「求主耶稣接收我的灵魂」（使徒行传7：59）。

信心有两个非常艰难的行动──第一个和最后一个行动。头一个是巨大的冒险行动，信徒将自己投靠在基督的怜恤之下；最后一个也是巨大的冒险行动，信徒凭着基督应许的可靠性将自己投入永恒的汪洋。但头一次冒险比最后一次要困难得多。当生命到了终点，信徒已认识基督是一位忠实的朋友，曾经与他许多的交往都是甜蜜的。所以，基督徒能放心大胆地把自己投入神的怀抱，因为他曾经在这个世界与神长期交通和同行！

iii、临终前，神的子民在今世从护理的手里领受最后的怜悯。我们将必须就自己生前怎样使用神赐予的所有祝福来向他交帐；除非我们现在留心记着它们，不然，我们怎能交帐呢？

iv、临终前，我们应当给身后的人留下神在今生恩待我们的美好见证。正如约书亚在对百姓的最后一次讲话中说：「我现在要走世人必走的路，你们一心一意地知道，耶和华你们神所应许赐福与你们的话，没有一句落空，都应验在你们身上了」（约书亚记23：14）。

v、临终前，我们即将拉开赞美和感恩生活的序幕，进入与众天使一道服事神永恒的福乐。我不怀疑今世关爱我们的护理将成为我们在天所唱之曲的一部分。所以，趁着我们在世上的时候，让我们调正我们的心舌，天天默想神浇灌我们的厚恩，默想他为我们所成就的诸事吧！


Mystery of God's providence

附言

由于记忆力不佳，所以在我们读经的同时，用笔记下神藉着护理在众圣徒身上所行的一切乃是 明智之举。他们的经历能使我们在目前的处境中深信神的慈爱和信实，也能使我们今后从中获益。

神护理的奥秘
原著：芙莱维尔
译者：易铭
编辑：唐修贤
出版：改革宗经典出版社
一九九九年初版
*版权所有*

God Willing
by John Flavel
Chinese Edition Translated by Yi Ming.
Edited by John T. Pierre.
Published by Reformed Classics Publications.
Originally published in English as an easier to read and abridged version of The Mystery of Providence, by John Flavel. The English abridgment was prepared by Hervey Mockford, and was edited by J.K. Davies, J.P. Arthur M.A. and H.J. Appleby.
The English abridgment was published by Grace Publications Trust, 1981.
139 Grosvenor Avenue, London, N5 2NH, England
First Edition: 1999.
All Rights Reserved


Mystery of God's providence

约翰.府来 著

目录

前言

第一章 神对他子民的特别眷顾

第二章 神如何以护理在我们的生命中作工

第三章 我们为何要深思神特殊的护理

第四章 我们如何深思神特殊的护理

第五章 察看神在护理中的作为使人喜乐和得益

第六章 一至五章中原则的应用

第七章 实际的问题

附言

回主页


Mystery of God's providence

前言

「我要求告至高的神，就是为我成就诸事的神。」
（诗篇57：2）

神向我们启示他自己的方式有两种──即通过他的话和他的作为。神创造和护理之工的大荣耀在于它们证实了神在圣经上所说的一切。

对神的子民来说，认识他的护理是件大快事。神的护理不但引领他们上天堂，而且在他们行走天路时也使他们的灵魂预尝到天上的种种福乐。虽然全世界的人都在忙于驾驭航船，都在向相反的方向使劲地摇橹，但是至智的神却在以护理掌舵，引导万有驶向他自己的荣耀和他子民幸福的港湾。当看到世人如何在抵挡神的计划时却又成就他的计划，如何在反抗他的旨意时却又行他的旨意，如何在驱散他的教会时却又扩张他的教会，真是大快人心！

在基督徒的生命中，有一些喜乐是大得无法形容的，那就是在你个人的经历中学习护理的喜乐。只要你亲自去尝试体验，你就会明白，无须更多的言语来说服你。「我要求告至高的神，就是为我成就诸事的神」（诗篇57：2）。

当大卫在说以上从诗篇五十七篇所引用的祷告时，他正处于被扫罗王追杀的生死关头（撒母耳记上24：1，2），神应允大卫必安然脱险。神总是垂听他儿女的祷告，神在我们生活上各方面（无论大小事）的这一作为被称之为「护理」。大卫想起神曾经为他作工的经历，这使他在患难中有盼望和呼求神的力量。同样，今日的基督徒也当思想神在过去为他们所作的工，好让自己的信心和盼望更加坚固。

不过，神的子民无法完全明白在上天的途中发生在他们身上的一切。虽然彼得不懂基督为何替他洗脚的举动，但他被告知以后他必将明白一切（约翰福音13：7）。今后到了天堂的时候，我们不但会看到天堂是一个美丽的地方，而且我们也将看到曾经所走之路的美妙。这就好比观看一块手表的不同零件，首先我们看到各个分离的零件，然后我们会看到这些零件组成一块完整的手表，每一个零件与所有其它的零件一同运转。正确地看待整个护理计划以及神行每一件事的原因必然会使人倍觉欣慰。虽然我们今生的眼光如此短浅，不足与我们在天堂将有的眼光相提并论，然而我们从中所窥见的仍有令人快慰的甜蜜。