目录

《神护理的奥秘》

前言
第一章 神对祂子民的特别眷顾
第二章 神如何以护理在我们的生命中作工
第三章 我们为何要深思神特殊的护理
第四章 我们如何深思神特殊的护理
第五章 察看神在护理中的作为使人喜乐和得益
第六章 一至五章中原则的应用
第七章 实际的问题

作者：约翰.府来

收集：喜欢浪漫的人 QQ：304052176

《传道书》 3：12 我知道世人，莫强如终身喜乐行善。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-19

创建时间：2013/10/22/星期二

Power by Softscape HTML Builder 3


前言

前 言

    「我要求告至高的神，就是为我成就诸事的神。」--（诗篇57：2）

    神向我们启示他自己的方式有两种──即通过他的话和他的作为。神创造和护理之工的大荣耀在于它们证实了神在圣经上所说的一切。

    对神的子民来说，认识他的护理是件大快事。神的护理不但引领他们上天堂，而且在他们行走天路时也使他们的灵魂预尝到天上的种种福乐。虽然全世界的人都在忙于驾驭航船，都在向相反的方向使劲地摇橹，但是至智的神却在以护理掌舵，引导万有驶向他自己的荣耀和他子民幸福的港湾。当看到世人如何在抵挡神的计划时却又成就他的计划，如何在反抗他的旨意时却又行他的旨意，如何在驱散他的教会时却又扩张他的教会，真是大快人心！

    在基督徒的生命中，有一些喜乐是大得无法形容的，那就是在你个人的经历中学习护理的喜乐。只要你亲自去尝试体验，你就会明白，无须更多的言语来说服你。「我要求告至高的神，就是为我成就诸事的神」（诗篇57：2）。

    当大卫在说以上从诗篇五十七篇所引用的祷告时，他正处于被扫罗王追杀的生死关头（撒母耳记上24：1，2），神应允大卫必安然脱险。神总是垂听他儿女的祷告，神在我们生活上各方面（无论大小事）的这一作为被称之为「护理」。大卫想起神曾经为他作工的经历，这使他在患难中有盼望和呼求神的力量。同样，今日的基督徒也当思想神在过去为他们所作的工，好让自己的信心和盼望更加坚固。

    不过，神的子民无法完全明白在上天的途中发生在他们身上的一切。虽然彼得不懂基督为何替他洗脚的举动，但他被告知以后他必将明白一切（约翰福音13：7）。今后到了天堂的时候，我们不但会看到天堂是一个美丽的地方，而且我们也将看到曾经所走之路的美妙。这就好比观看一块手表的不同零件，首先我们看到各个分离的零件，然后我们会看到这些零件组成一块完整的手表，每一个零件与所有其它的零件一同运转。正确地看待整个护理计划以及神行每一件事的原因必然会使人倍觉欣慰。虽然我们今生的眼光如此短浅，不足与我们在天堂将有的眼光相提并论，然而我们从中所窥见的仍有令人快慰的甜蜜。


第一章 神对祂子民的特别眷顾

第一章 神对祂子民的特别眷顾

    基督不但是他教会里子民的头，他也是全世界的统治者，他为他教会最大的利益统管世界的事务。 在此我的主要目的不是针对不信神的人，我想向那些说神存在的人证实，神的特殊护理之工不是 纯属巧合或意外。有许多称自己为基督徒的把他们生活中所发生的事看作单纯的自然事件，他们认为，世人的事与圣徒的事不受护理之工的管理，而是受自然因素的支配。那样活着就好象神不存在一样！让所有这样想的人思考下面的问题吧：

    1、有多少次，神的子民曾被超乎自然力的大能救离危难险恶，并且常常是以一种违背自然规律的方式，这如何解释呢？

    大水漫没一切所及之处，而红海却被劈开，分成两道水墙，等候以色列民平安穿过。大火烧灭一切所及之地，但当巴比伦的君王尼布甲尼撒将三位年青敬虔的犹太人扔进烈火的窑中时，烈焰却无力伤害他们的一根头发，反而烧死了抬他们的那些壮士。类似狮子般的野兽在饥饿时捕食动物或人是自然的，但是但以理终夜被关在狮子坑中，那些狮子却没有伤害他。

    2、倘若事情不受特殊护理之工的管理，那么自然因如何以如此怪异的方式相互效力使众圣徒得益呢？

    在约瑟的一生中，促成他高升为埃及宰相的共有十二步的护理作为。只要其中任何一个护理的环节失败了，那么整个事件就难以成立。在以斯帖的时代，有七个护理的作为相互配合，使恶人哈曼败落，使犹太人免于灭顶之灾。神能采用不同的方式来照顾他的子民，就象工匠作工时能随意使用各样的工具一样。一位工匠能取一块粗糙的木料，制作成一件精美的艺术品；同样，有一只技艺精湛的手在护理的巧工中使用着不同的工具。

    3、倘若神子民的事情不受特殊护理之工的管理，那么为何用以摧毁他们的最高明和最凶狠的手段失败了，而用以保全他们软弱无力的小手段却成功了呢？

    法老在他的计划中用以灭绝神之子民以色列的兵力何等强大，其战略何等高超，以致于看来以色列民不可能逃脱是情理中的事了。曾征服了世界的罗马帝国，动用了他们所有的力量镇压穷困、手无寸铁的教会，但教会却照旧维续了下来！假若那力量的一半施加在任何别的民族身上，那定然会彻底地消灭他们。神已成全了他的应□c，「我要将列国灭绝净尽，却不将你灭绝净尽」（耶利米书30：11）。「凡为攻击你造成的器械，必不利用」（以赛亚书54：17）。

    与此相反，被选择用来在世上建造基督教的途径却何等软弱而不可思议！基督并没有选择朝廷的权贵，而是选择了十二个老百姓，他们的首领原先是渔夫，这些人被差派出去，不是在一处，而是各去一方，然而在极短的时间内福音就被传开，很多教会由他们在世界不同的国家开创起来。从那时直到我们的今日，有一个特殊的护理仍在不断地看顾危难中的基督徒，阻挡一切毁灭他们的企图。

    4、假如万事都受自然的因果支配，那正在全力以赴行走恶道的人如何立即回头了呢？

    当保罗突然被天上的光击倒时，他正行在往大马士革的路途中，要去处死基督徒。他的筹划被推翻，他自己反被选立为耶稣基督的一名使徒（使徒行传9：1-18）。后来，犹太人设谋，要在他从该撒利亚被押往耶路撒冷的途中暗害他，但巡抚非斯都（虽然他不知道那密谋）却决定在该撒利亚，而不是在耶路撒冷审判保罗，从而使犹太人的计谋落空了（使徒行传25：1-4）。

    奥古斯丁，一位早期基督教教会的伟大领袖，有一次前往一个小镇去教导当地的百姓。他带了一名向导为他领路，向导无意间错过了平常所走的路，却取了另一条路带领奥古斯丁安全地到达那镇，后来他们得知，他们因此避开了杀身之祸，原来有一些仇敌在路上埋伏要杀奥古斯丁。

    有谁能对神在这些事上的手迹视而不见呢？

    5、倘若不存在为神子民的益处而管理万事的护理，那么今世善待或恶待他们的人何以受到了相应的报应呢？

    当法老下令灭绝所有初生的以色列男婴时，接生婆却拒绝服从他的命令，为此耶和华厚待了她们（出埃及记1：21）。妓女喇合掩护了派往耶利哥的探子，于是全城的人遭杀戮时，她和她的全家却平安无事（约书亚记6：25）。书念妇人善待先知以利沙，为他预备了一间房子供他随时使用，神就让她喜得一子（列王纪下4：9-17）。米利大岛的族长部百流在保罗遭遇船难后给他安排食宿，主便因为那款待速速地回报他，医治了他患病的父亲（使徒行传28：7，8）。

    相应地，恶待神子民的仇敌都受到了报应。我们已经看过，法老的目的是要以色列民断子绝孙，神在一夜之间击杀埃及所有的长子报应了他（出埃及记12：29）。哈曼为义人末底改作了一个高木架，神却定意使哈曼自己和他的十个儿子挂了上去（以斯帖记7：10）。亚希多弗设谋要害大卫，献计如何追杀大卫。不料，那项计谋反而报应在他头上，导致了他自己的毁灭（撒母耳记下17：23）。

    在残暴的罗马帝王马克西米奴（ Maximinus）下令彻底地废除基督教后，突然有场怪病夺去了他的性命，就如使徒时代的希律王被虫所咬身亡一样（使徒行传12：23）。有时，对恶人的报应是十分精确的。当拿伯受害时，以利亚告诉亚哈：「狗在何处添拿伯的血，也必在何处添你的血」。后来这事不偏不倚地发生在亚哈身上（列王纪上21：19及22：38）。

    可见，神使用护理之工来应验经上的话，「挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上」（箴言26：27）；「你们用什么量器量给人，也必用什么量器量给你们」（马太福音7：2）。

    6、如果这些事情纯属意外，那么它们如何在所有的细节上都与圣经所说的分毫不差呢？

    难道神能奇迹般地中断自然因的力量吗？这并非意外，而是与圣经相符的：「你从水中经过，我必与你同在；你躺过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不他在你身上」（以赛亚书43：2）。自然因会为神子民的益处效力吗？这与圣经是一致的：万事「全是你们的……并且你们是属基督的」（哥林多前书3：22）。

    当神的护理之工保守义人不落入罪里，或拦阻恶人行恶时，以下经文的确实性就真实地显明出来：「人的道路不由自己，行路的人也不能定自己的脚步」（耶利米书10：23）；「人心筹算自己的道路，惟耶和华指引他的脚步」（箴言16：9）。当人作恶遭报时，诗篇9：16说得最真：「恶人被自己手所作的缠住了」。波斯帝国的元首居鲁士释放了神的百姓，虽然这与他本人的利益相抵触，但这却应验了经上说的预言（以赛亚书45：13）。世上所有的人总是在不自觉中成就神的旨意，尽管他们有时不愿去成就。

    7、如果这些事情都是偶然发生的，那么它们怎么会刚好在适当的时候发生呢？

    旧约充满了这类事件的例子。当夏甲正寻思撇下以实玛利任其渴死时，她的眼目得开便见面前的一口水井（创世记21：16，19）。当亚伯拉罕正欲动手杀子以撒时，天使呼叫他住手并指示他用于献祭的一只公羊（创世记22：10-14）。扫罗王正要拿获大卫杀害他时，便有人报信给扫罗：「非利士人犯境抢掠」（撒母耳记上23：27）。正当亚述大军进攻耶路撒冷城时，外军袭击的风声迫使他们撤军（以赛亚书37：7，8）。就在哈曼灭绝犹太人的计策即将付诸行动前夕，「那夜王睡不着觉」（以斯帖记6：1）。还有许多发生在神子民身上的类似事件可用来进一步证明，神的护理之工在非常精确的时间内为他们效劳。

    8、如果这些事情都纯属意外，那么它们如何会依照圣徒的祈祷发生呢，而且圣徒何以知道他们所求的得到了十分清晰的答复（约翰一书5：15）呢？

    亚伯拉罕的仆人出去为以撒物色妻子时祈求顺利。他的祷告蒙了垂听，正好照着他祷告所使用的话应验了（创世记24：14，46）。当法老和埃及人追袭以色列的后裔时，他们呼求耶和华，红海便在他们面前分开（出埃及记14：10）。亚撒王面临的敌军有百万之众，远超过他自己的军队，于是他呼求耶和华他的神。他说：「耶和华啊！唯有你能帮助软弱的，胜过强盛的。耶和华我们的神啊！求你帮助我们，因为我们仰赖你，奉你的名来」。神的回答是赐他大获全胜（历代志下14：11）。彼得被关进监狱时，教会为他日夜祷告。（他们的祷告蒙了垂听，有天使来救彼得出狱──使徒行传12：1-12）。 有谁可以说，神的护理没有彰显出他是垂听及回应祷告的神呢？「耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人」（历代志下16：9）。


第二章 神如何以护理在我们的生命中作工

第二章 神如何以护理在我们的生命中作工

    1、对我们出生的护理

    每当大卫思想神造他的方式时，每当他思想神已知道他渺小身驱的每一部分，甚至在他出生之前神已知道时，他便称颂神奇妙的作为（诗篇139：13-16）。但身驱仅仅是真人的外表。神造人时赋予了他思想和爱的能力，在这些方面我们是以神自己的形象受造的。看哪！在你的生命来到这个世界最初的日子里，神的护理就已绝妙地为你作工了，从那时起它就领你安然地渡过了许多危险，带你到神的旨意预定你去的地方。

    2、对我们出生的时间及地点的护理

    神早已定好了你出生的时间和地点。并非所有的国家都同样地适宜人居住，那些出生在真正敬拜神、神子耶稣基督救恩的佳音广被传扬之地域的人，就受到了神的护理特别的恩待。如果你的父母是基督徒，那就可以看出护理的良善了。他们的祷告，教导和榜样都已激励你去寻求认识神与永生。但是，即使你的父母不是基督徒，当你发现神的恩典给你去认识他的愿望，而周围所有的人却根本没有这样的愿望时，因为他们的思念抵挡神和他的作为，那仍然是神特别的护理。

    3、对我们重生的护理

    从神转变人只看重自己并使他们真正认识他的作为上，我们可以最清晰地看见神的护理。这是你从护理中所能领受的最大益处，你也必将喜爱思想它和谈论它。「伯特利」的经历对于雅各的回忆总是甜蜜的（创世记28：10-22）。别的圣徒也有他们的「伯特利」──就是神曾在他们的心里留下深刻印象的地方──是永远都不能忘怀的。

    我们在圣经中能看到许多例子，护理之工以奇妙的方式吸引人认识神。从以色列地掳来的小女子被分配做乃缦之妻（乃缦是叙利亚国王军兵的元帅）的婢女，她告诉主母神藉着以利沙先知所彰显的能力，后来乃缦去见以利沙，他的大麻疯果然得了医治（列王纪下5：3）。基督必须经历撒玛利亚，中午时他在雅各的井旁歇息。但由这「寻常」的小事却引出了许多美妙而重大的护理事工，起先是撒玛利亚的一位妇人，后来是那城更多的人被吸引去信基督（约翰福音4：4-42）。正当埃塞俄比亚的太监在念以赛亚书，心里想要领受认识基督的初光时，腓利坐上了他的车（使徒行传8：26-35）。

    自从那早期的时代，神的护理就在以许多不同的方式吸引人们归向耶稣基督。一本基督教好书的一页在市场上被撕下用来包裹某`个物品，不料，这一页的信息却成了归正威尔士一位传道人的途径。阅读一本基督教的好书常常是促使人到基督那里的途径。有时，牧师因为某个原因在最后的时刻突然更改了他们布道的主题，而听道的某个人就被感动去认识自己和救主。狱吏因着被囚义人所说的话而归正，就象在保罗的时代腓立比的那位禁卒一样（使徒行传16：25-31）。有些恶人去听牧师讲道，是为了戏弄他，制造麻烦，但神却迎见了他们，显明他们的罪，于是他们寻求神而蒙赦免。

    我认识一位年青人，他从美国乘船来到英国。他曾尝试自杀，生命到了垂危的地步。就在他自杀未遂的第二天早上我见到了他，我向他指出，转变他错误的思想并归信基督去得永生是何等的紧要。于是他十分诚恳地乞求神在他的灵魂中成就这些事情。走的时候我想再没希望见到他了，但到晚上他还活着。他说，主给了他离弃己罪的力量，只是还有一件事困扰着他。既然他已流了自己的血，耶稣基督还愿意用他的血涂抹他吗？我告诉他，基督甚至为那些下手流基督之血的人流血，他们所做的岂不比他做的更邪恶。当时他就说：「我要到基督那里，让他随意待我吧。」次日早晨，令每个人大为惊奇的是，他好多了，他完全康复了，后来他回了美国。此后我收到一位朋友的来信，信中说神在这位年青人的生命中作了极不平凡的工！神的护理引导人们归向基督的方式真是奇妙！

    在神的护理为唤醒灵魂而命定了非常奇异的事件时，这工也必延续下去，直到那些灵魂全然得救。我记得这样一个人的故事，他已离弃了自己邪恶的生活和坏朋友，但过了一段时间，他受引诱去重走以前的恶路。神的护理使他想起箴言1：24-26，让他看清了自己的处境，他感到很烦恼，他以为自己的罪不能蒙赦免了。但神指给他看路加福音17：4，这给他的心灵带来稳固持久的平安。有一位好妇人，她觉得神离开了她。结果，她陷入了极度绝望的状态，拒绝一切的安慰。一天，一位牧师去看她。她从桌上抓起一个玻璃杯，说道：「我将受咒诅，就如这玻璃杯必将破碎一样确定无疑」。说着她便拼命地把玻璃杯摔到地上，然而，使他们两人吃惊的是，那支玻璃杯竟然完好无损！牧师告诉她，这是神的护理之工，从那时起她的心情就大大好转了。

    所以，为这万恩之中最大的恩典（使人重生之恩），你有没有心存感激，就象你应该做的那样呢？有很多种怜悯是藉着护理之手施与人们的，但没有一种能与这怜悯相比的。你想，神的护理在你无知的时候就为你永恒的益处定好计划。是啊！神的意念不同于我们的意念，天怎样高过地，他的道路照样高过我们的道路，他的意念高过我们的意念（以赛亚书55：8，9）。撒该爬到树上去观看基督经过时，他根本就没有想过将会发生什么。基督为他所定的计划却是何等地美妙，基督进了撒该的家，成为他的客人和他的救主（路加福音19：2-10）。当你因为某个理由去听道时，你几乎没有思想过这是出于神的护理，护理的目标就是让你听见救恩的信息。因为护理的手，有许多益处临到人们，但没有什么益处能与这属灵的益处相比。出于神特别之爱的这特别的益处只是给神所拣选的人（帖撒罗尼迦前书1：4，5）。此外，救恩对这些人是绝对确实的。这个属灵的益处是永久的，当父母、家人、财富、健康和生命都失去时，救恩仍必属于你。

    4、对我们今生日常工作的护理

    护理不但看顾你在来生的幸福，也看顾你在今生的幸福。无所事事就是活得不诚实，正如帖撒罗尼迦前书4：11，12清楚所说的那样。拥有一份按劳索酬而合法的工作是神不小的怜悯。而且，在人们从事普通职业的同时，神呼召许多人为他作工。当神立阿摩司为先知，立大卫为君王时，他们同是牧人（阿摩司书7：14，15与诗篇78：70，71）。当基督呼召彼得和安得烈，要使他们「得人如得鱼一样」时，他们还是渔夫（马太福音4：18，19）。

    你或许抱怨自己的工作太难，又占去你太多的时间。我的答复是，护理的智慧早已预见，这是最适合你的服事神的活计。你若多有一些轻松和安逸，你就可能面临更多的试探，你的健康未必就那么好了。「劳碌的人，不拘吃多吃少，睡得香甜；富足人的丰满，却不容他睡觉。」（传道书5：12）你若有属灵的志向，你甚至会喜悦神在你工作中的同在，你也一定能抽出时间祷告和思想他的话。

    如果你是一个基督徒，神已应许永不撇弃你（希伯来书13：5）。神的护理命定在世上的那位置对你永恒的益处是真正最好的。圣经命令我们满足于我们所有的，即使我们的所有没有多于我们必需的衣食（提摩太前书6：8）。

    创世记3：19给亚当的命令也是为今日的我们。无论我们做什么，都要尽力地去做。但我们必须小心，不可专为发财而疏远了神。「那些想要发财的人，就陷在迷惑，落在网罗和许多无知有害的私欲里。」（提摩太前书6：9）给人得财之力的是神（申命记8：18）。别去接受任何使你无法求告神、求他祝福的工作（诗篇37：4，5）。你当满足于神的护理为你安排的位置和工作。神的护理比你更有智慧，它为你永恒的益处安排了万事。对此，你大可不必怀疑。

    5、对我们家庭生活的护理

    护理还特别指引人物色妻子或丈夫，之后又赐父母儿女为产业。这可从以下的事上清楚地看见：亚伯拉罕为以撒娶亲（创世记24章）；赏赐孩子撒母耳给哈拿（撒母耳记上1：20）；撒迦利亚和以利沙伯生施洗约翰（路加福音1：13，14）。我们在找到合适的伴侣的事上常常彰显神的护理，这护理后来使我们的婚姻和谐美满。当一方的生活方式是带给另一方永恒属灵益处的途径时，这就格外明显了。「你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？」（哥林多前书7：16）当夫妻双方都是基督徒时，赐给他们在地上如此密切的关系，在天上又有救恩盼望的神之护理真是美哉！

    世上多半的男女都不能享受到这些幸福。如果你享有这些巨大的祝福，别忘了去感谢神，过一种赞美他的生活。主期望在你蒙福时向他发出赞美。死亡，不久即将分散一家人；所以你当过一种让离别的日子也甜蜜的生活。

    6、护理对我们家庭的益处

    你晓得神给他百姓的应许──「少壮狮子，还缺食忍饿；但寻求耶和华的，什么好处都不缺。」（诗篇34：10）「他赐粮食给敬畏他的人，他必永远记念他的约。」（诗篇111：5）主的怜悯「每早晨都是新的。」（耶利米哀歌3：23）雅各称他是「一生牧养我直到今日的神」（创世记48：15）。

    我请你留意，从你起初的日子至今，护理在你身上的工作，好让你看得见神一直在怎样恩待你。有时神在暗中稍加祝福，那就足够供养我们和我们的家人了。主待以利亚也是如此（列王纪上17：8-16）。近代也有许多人发现，正当他们最急需的时候，神便送来钱财或食物。护理的智慧表现在供应我们真正的需要而不是给我们想要的一切。我的神必「使你们一切所需用的都充足。」（腓立比书4：19）神在护理中的智慧也表现在我们的缺乏得供应的方式上。神不是立刻地赐给我们所需要的一切。我们必须求告和相信，叫神的良善在我们的需要实现时得以更清晰地彰显出来。

    我劝你不要忘记神护理的眷顾和恩慈，就是你在很多的方面所经历到的。今后，别不信任神的护理！这就是以色列民所行的事。他们说：「他曾击打磐石，使水涌出，成了江河；他还能赐粮食吗？还能为他的百姓预备肉吗？」（诗篇78：20）甚至在他们才亲眼见过神的大能以极为奇妙的方式为他们作工之后，他们还是不信！所以你要满足于神的护理为你安排的位置。如果你遇到了麻烦，就在需要的时候求告他吧，他必不忘记你（以赛亚书41：17与腓立比书4：6）。空中的飞鸟不知道去何处寻觅下一餐，但神为它们预备了（马太福音6：26）。牢记你与基督的关系以及他给你的应许，你就必然会满足于你所拥有的。

    7、护理保守我们远离恶

    神的护理保守我们抵御撒旦对我们灵魂猛烈的攻击。神应许说，「在受试探的时候，总要给你们开一条出路，叫你们能忍受得住」（哥林多前书10：13）。在这罪恶的世界，神的护理阻挡我们的罪从败坏的本性中如大洪水般奔泻出来。当所多玛的男人在罗得家的门口充满邪恶的欲望时，他们被神的护理击瞎了眼（创世记19：11）。亚比该被催促及时地迎接大卫，阻止了他杀戮拿八和他的男丁（撒母耳记上25：34）。当正直的王约沙法要与邪恶的王亚哈谢交好时，神藉着破坏他所造的船阻拦了他与亚哈谢结交（历代志下20：25-37）。

    请你严肃地思考一下。你败坏的本性驱赶你急忙趋向罪，而神的护理却保护你不跌倒。使徒说得好：「各人被试探，乃是被自己的私欲牵引诱惑的」（雅各书1：14）。在诱惑的风中，你会发现自己如羽毛一般漂浮。就跟诗人一样，你的脚几乎失闪，险些滑跌（诗篇73：2）。若不是主伸出怜悯之手救你脱离重重的诱惑，你的遭遇将是何等可悲！我告诉你，你无法数清你从护理的作为上所蒙受的怜恤。所以你当满怀感激，不要以为你逃脱了罪是因为侥幸，或你自己的警醒，或聪明。你须「保守自己常在神的爱中」（犹大书21节），又要「保守你心，胜过保守一切」（箴言4：23）。

    8、护理保守我们脱离疾病和危险

    今世，有众多的危险包围着我们。使徒保罗在哥林多后书11：23-27告诉我们，他多次身处险境，与死亡擦肩而过。虽然我们时常患病，但神的护理却保守我们存活至今。眼睛是人体中的一小部分，但却可能遭受种种病患的侵袭。创造主却为眼睛安排了各样天然的呵护，包括眼睑，保护它免受伤害。

    许多人出门航海都目睹过神护理的奇妙作为。诗人在诗篇107：23-30也论到了这样的经历。那些长年在海上漯7d渡的人更是历经危险，常与死亡交错。他们有充分的理由去赞美神的良善和他奇妙的作为。

    人的性命因神的怜悯得以保全这样的事例在历史上是不胜枚举的，而且我想我们大多数人都能从自己的亲身经历中讲出神那样的种种护理来。你当思想，你被保全至今日，实在亏负神的护理！你想，虽然你在认识主之前曾为了邪恶的目的使用他自己的百体，但它们仍被完好无损地保全下来，主的怜悯和耐心对你是何等浩大啊！

    神的护理为何向你表示如此温柔的关切呢？为的是要叫你用你的百体服事神。如果你是一名基督徒，你的身体就是基督赎买的一部分；它在天使的照看之下，它将来必与来世的荣耀和福乐有份（哥林多前书6：20；希伯来书1：14；腓立比书3：21）。可见，我们的百体应当用来服事神，即使我们欢喜地累倒，耗尽精力，也是多么地合理！

    9、护理帮助我们更圣洁

    圣经告诉神的子民，他们「向罪也当看自己是死的；向神在基督里，却当看自己是活的」（罗马书6：11）。住在我们里面的圣灵赐给我们摧毁肉身之罪的决心，他也帮助我们这样做。至智的神命定护理与圣灵一同作工产生同样的果效。

    保罗哀痛地论道「肢体中犯罪的律」（罗马书7：23），而且使每一位信徒极其忧愁的是，他们天天都体会到了这点的真实性。然而在我们信徒里面的圣灵从内抵制我们邪恶的倾向，护理从外挡住我们的道，保守我们脱离罪（何西阿书2：6与哥林多后书12：7）。神常常让我们陷入困境，比如让我们患上某种疾病，他的目的是要我们感受和看见罪在我们里面的势力，领我们归回到他那里。诗人说：「我未受苦以先，走迷了路；现在却遵守□的话」（诗篇119：67）。有时神的百姓贪爱世上的美物。希西家的心恋慕他的财宝，在他骄傲地向巴比伦来的使者炫耀之后，先知以赛亚对他说，这一切财宝必将速速被掳到巴比伦（以赛亚书39章）。正直的大卫王过分地宠爱相貌英俊却无头脑的儿子押沙龙。神使用押沙龙的暴亡让大卫看见，他原来是何等的错谬（撒母耳记下15-19章）。

    残留在我们里头的罪自显为骄傲。当我们被人赞许时，心里的骄傲就生发了，因此有一位义人说：「凡吹捧我的就是害我」。我们败坏的心也驱使我们渴望在今世的事上寻找快乐和满足。我们应象约伯一样说：「我必死在家中，必增添我的日子，多如尘沙」（约伯记29：18）。神护理的作为必使这类的盼望如飞而逝！甚至连最显赫的人也依靠给他们带来舒适的东西，他们并不依靠神本身。以色列民依靠埃及，因此神使埃及衰败，以色列民随之而倾倒（以西结书29：6-8）。有时神允许死亡临到一家人所爱的人身上，这样，神叫我们的爱从那人身上转移，唯独依靠他。

    最后，作为第二章的结尾，我请你以喜悦的心情默想神厚待我们的奇妙的作为。我对此的感受可用大卫在诗篇144：3说的话来加以概括：「耶和华啊！人算什么，你竟认识他！世人算什么，你竟顾念他！」所罗门想到神的伟大就说：「天和天上的天，尚且不足他居住的」（历代志下2：6）。先知以赛亚宣告，「万民都象水桶的一滴……万民在他面前好象虚无」（以赛亚书40：15，17）。每个人都是这般的邪恶和不配，哪怕当他处于最善良的状态时也是如此。他的生命是一个虚幻的表象，他的年日在神的眼中如同无有。

    这位伟大的神对我们浓厚的情意和他在一切的护理上为我们所作的工是何等地美！他并不需要我们，他没有我们照旧可以自己为充足的喜乐。我们不能给他加增什么。他凭他自身的恩典和永远的爱白白地拣选我们作他所爱的百姓。既然大卫在诗篇8：3，4能够说：「我观看你指头所造的天，并你所陈设的月亮星宿。便说，人算什么？」那么我们岂不更要说：「当我们想到你的儿子，你所爱的独生子时（他的伟大和良善超越了我们最高尚的精神），主耶和华啊，人算什么，如此尊贵的基督竟然愿意为他受死呢？」 我们所蒙的怜悯「每早晨都是新的」（见诗篇40：5和耶利米哀歌3：23）。神的护理犹如一股清泉，流出神的良善，它惠及今生和来世、公众和个人、普通和超自然的事，这些事是多得无法数算的。并且，在信徒身上所发生的一切都有天使的看顾（希伯来书1：14）。


第三章 我们为何要深思神特殊的护理

第三章 我们为何要深思神特殊的护理

    看过神如何以特殊的护理眷顾他的百姓之后，我们还发现，他命令我们要严肃地深思他的作为，特别是我们在患难的时候。这样做能坚固我们的信心（马太福音6：28），不然神必不喜悦（诗篇28：4，5）。护理之工若没有引起人们适当的注意，他们便不会因护理的任何作为将赞美归给神。诗篇一百零七篇述说了神的护理：对他百姓在祸患中的眷顾（4-7节）；对捆锁者的眷顾（10-14节）；对患难者的眷顾（17-20节）；对在海上遭遇暴风之水手的眷顾（23-30节）；对饥饿之人的眷顾（33-40节）。圣经号召人们因这些护理的每一个作为赞美神，并且诗人在四十三节说到，我们为何应当深思特殊的护理：「凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱」。

    我们的信心藉着这些考察就能坚固。大卫从过去的护理作为中受到鼓舞而勇往直前，取得了后来更多的胜利。他说，「耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手」（撒母耳记上17：37）。保罗论到神说，「他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们」（哥林多后书1：10）。众门徒因为没有记住和明白五饼二鱼喂饱众民的奇迹而受到耶稣的责备（马太福音16：9，10）。


第四章 我们如何深思神特殊的护理

第四章 我们如何深思神特殊的护理

    1、根据你个人的能力，你当努力长时间地多向深处去思想神的护理

    亚萨说：「我要提说耶和华所行的，我要记念你古时的奇事。我也要思想你的经营，默念你的作为」（诗篇77：11，12）。你若回忆从起初至如今，神怎样待你以及他为你所成就的一切，那么在你思想完神在你身上的作为之前，你的心便会柔软下来。要是你的心没有软化，那你的心的确刚硬。在全世界的历史中，最令你欢然去读的莫过于你自己生命的历史了。

    不住地察看神曾带领你走过的路，直到你更清楚地明白（神的心意）。以利亚的仆人多次出去望天，直到他看见一小片云猛然间笼罩了天空。因此，在你开初观察神的一些护理之工时，你可能看不出什么名堂；但是观察「七次」，你必然能看见它们的荣耀在上增，仿佛那弥散扩大的云一样。你在判断一件护理之工的价值之前，有太多的事情需要思考，比如思考一个事件发生的时间和它对你个人的影响，一个怜慈的行动是怎样牵动了众人，护理所使用的意想不到的手段。最重要的是，我们必须认真地思想，每一件事情发生在我们生活中的目的。「我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人」（罗马书8：28）。

    总之，当神照你的祈求满足你的心愿时，你就可以看出，神的护理之工与你的祷告有何等密切的联系！

    2、思想神的话在护理中是如何应验的

    约书亚向以色列民宣告：「耶和华你们神所应许赐福与你们的话，没有一句落空」（约书亚记23：14）。这对于所有神的百姓都是真实的。如果我们对发生在我们周围的事感到不安，看看神的话是怎样论及这些事情，我们的心里很快就会有平安。当诗人进入神的圣所时，他体会到了这点的真实性。他写道：「那时我明白了他们的结局」（参看诗篇73：17）。

    坚守圣经的原则会使我们得益，反之，神便藉着他的护理之工显明我们在何处行得不正，就象大卫犯下重罪遭到谴责一样（撒母耳记下12：11，12）。神的话告诉我们，信靠主强过信靠人；实际上，圣经诅咒凡信靠人而不信靠主的人（诗篇118：8与耶利米书17：5）。神应许护理眷顾敬虔人的话语是何等甘甜！神的话说，凡为福音的缘故撇下亲人或财产的人将一无所失（马可福音10：29，30）。使徒保罗就是那样做的。他形容自己，「似乎一无所有，却是样样都有的」（哥林多后书6：10）。自从保罗的时代以来，已有千千万万的人发现，在他们顺服和相信神的应许时，他们所得的供应比以前更多。

    神的话宣告，无论圣徒的境遇如何，神总不离开他们，也不抛弃他们（希伯来书13：5）。即使他们身陷困境，他也必与他们同在（诗篇91：15）。你问自己，神是否曾任凭你在重担下崩溃过。你也许有过跟大卫一样的感受，他说：「必有一日我死在扫罗手里」（撒母耳记上27：1）；然而跟他一样，你脱离了险境，神的应许在每一个细节上都应验了。你读过，神的话是我们患难之日唯一的依靠和安慰（诗篇119：50，92），并且圣经也是为此而写的（罗马书15：4）。这项真理难道不是被无数的经历验证了吗？神的护理若告诉你这些应许并向你保证，主爱你且必与你同在，你的担子岂不比以前更轻省了吗？护理也支持圣经，圣经说，加增财富最妙的方式是乐于捐送，就象给神一样（箴言11：24，25；19：17）。享受内心平安的妙道是顺服圣经，将自己和我们所有的事交托给主（诗篇37：5-7；箴言16：3）。

    我不是说，信徒从来不会受苦。我也不是说，神总是立即惩罚每一个罪。（若是那样，谁能站立呢？──诗篇130：3）。但我是说，当神使他的儿女受苦时，这是出于他的怜悯。藉着这种护理，神话语中的警告和应许都得以成全。

    3、你当确实将神看作是引起及命定一切护理之事件的那位

    神是「发慈悲的父，赐各样安慰的神。」（哥林多后书1：3）「你们需用的这一切东西，你们的天父是知道的。」（马太福音6：32）只管把你的所需告诉他，卸去一切的忧虑（腓立比书4：6）。看哪！神白白恩典的智慧就是赐给你怜悯的途径。神的怜悯都是藉着基督的血和恩典之约临到你的（哥林多前书3：22，23）。

    千万别忘记神是有主权的。他是远远超乎你的全能者，凭自己的意旨行事（诗篇115：3）。几年之前，你还不存在呢。当神随己意造了你的时候，你对自己诞生的地点或背景是毫无选择的。

    从不幸的事件中也能看见神的护理。你可以注意观察隐含在一切不幸之中神的恩典和良善。即使在最黑暗的时刻，我们也能看到神两方面的良善──仍然宽容这个世界的怜悯和为来世拯救他百姓的怜悯。故此，你需在一切患难中看到神的智慧！你遭受患难的时候并非完全孤立无助。面临这些患难的时候，你不妨用神问约拿的话省问自己：「你……发怒合乎理吗？」（约拿书4：9）主的信实意味着，在必要时他决不会缩手不加管教，而他在施加管教的同时，也决不会丢弃他的百姓（彼得前书1：6和哥林多后书4：9）。此外，他是万代的磐石，他「昨日今日，一直到永远，是一样的」（希伯来书13：8）。也许在最近的几天，你的生活中发生了令你悲哀的变化；但神过去怎样，现今也怎样；时间并没有使他改变。「草必枯干，花必凋残，惟有我们神的话，必永远立定」（以赛亚书40：8）。

    4、激动你的心去领会神护理的不同结果（传道书7：14）

    安慰有两类──肉身的和属灵的。有时，基督徒能同时享受到这两种安慰（以斯帖记9：22），有时却不能享受肉身的安慰（诗篇137：2）。但是在基督里面，我们随时都应该体验到属灵的喜乐和安慰（帖撒罗尼迦前书5：16和腓立比书4：4）。即便有最可怕的患难临到我们基督徒的身上，我们都该问以下的问题：

    i、为何让这些患难使我们忘记在神那里的安慰呢？患难只是暂时的，而我们在神里面的福气却是永恒的。

    ii、只要神在我们一切的患难中与我们同在，那我们为何悲伤呢？「他在急难中，我要与他同在」（诗篇91：15），这应许应当在我们所有的重担下扶持我们。

    iii、只要我们确知，没有一个护理的作为是神恨恶我们的证据，无论它看来有多糟糕；那么，我们基督徒为何要悲伤呢？即使护理的面孔充满了愁容，神的心对他的儿女依旧充满着爱。

    iv、我们若确知，甚至藉着这些不幸的事件，神必使我们得益（罗马书8：28），那么我们为何灰心呢？

    v、既然忧愁将尽，我们不再受苦的时刻即将过去，我们为何不思想在神里面的喜乐呢？因「神必擦去我们一切的眼泪」（启示录7：17）。

    所以，无论顺境逆境，你都要在神里面守住你的喜乐和安慰。也要谨慎，切勿贪爱今世的事。一旦思想主的第二次来临，今世的事对你来说就微不足道了。你当求永恒的事，千万不要仅仅因为今世的享乐而冒险失去你与神相交的无比喜乐。无论我们拥有今世的东西或多或少，让我们都学会满足吧（腓立比书4：11，12）。

    我恳求仍未归正的人严肃地思考这些问题。圣经说，地狱是不敬虔之人的永恒结局。你仍活着的事实表明了神对你极大的耐心和恩慈。你不配享有任何怜悯，但神的护理却延长了你的寿数。难道福音的传扬，对你毫无意义吗？因为只有藉着这福音，你才可以逃避地狱的刑罚。假如那些现今已永远失丧的人能够再一次回到你的位置上，他们会说什么呢？

    针对主的百姓，我求你思考你从主耶稣那里所领受的属灵怜悯和祝福。这些怜悯中的一个，只要一个就能足够减轻你在今生的一切患难。「愿颂赞归与我们主耶稣基督的父神，他在基督里曾赐给我们天上各样属灵的福气。」（以弗所书1：3）你当想想，你的罪按理该从神那里遭受什么，以及洗净你罪所要求的代价有多大。你因自己的罪本该受永远的毁灭，而你却依然享有那么多的怜悯！由护理所降的患难对于征服你里面残留着的罪是必要的。你难道不见，就连在患难当中，你却仍有一颗骄傲的心？但你要想，你离天堂是何等地接近。再有一点耐心，一切都能遂心所愿；「因为我们得救，现今比初信的时候更近了」（罗马书13：11）。

    5、若是神的护理推延赐下你所等待和祈求的任何福分，请勿厌倦继续向神祷告

    我们总是急于求成，巴不得自己立刻如愿以偿。但神的护理藉着不幸的事件在我们的心上所发挥的功效并没有结束。我们急躁是错误的。我们等候和祈求得越久，在神应允来临的时刻就越甘甜。「看哪！这是我们的神，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。」（以赛亚书25：9）愚蠢的孩子在苹果尚青的时候就摘下来吃，但等到果子熟透而落时吃起来就更为爽甜了。 神子民的盼望到了最灰暗的时候往往就是祝福最临近的时候了。神的百姓从埃及和巴比伦重获释放的情形就是象这样的（出埃及记2：23和以西结书37：11）。就我们个人所关心的事而言，也许祝福迟迟未到是因为我们不适合领受。无论从哪方面来说，我们决不配得那祝福。祝福总是出于神纯粹的恩典。故此我们有很好的理由以忍耐和感恩的心等待。

    6、不要质问或判断护理之道

    神的话中有些是深奥的，神的作为也是如此。我们不要使用骄傲属世的理性来思想神的作为。亚萨曾鲁莽地探究护理的隐秘之道，然后他说：「我思索怎能明白这事，眼看实系为难」（诗篇73：16）。约伯也犯了这罪（约伯记42：3）。我知道在神的话或作为上，与完备的理性相冲突的事是不存在的，不过确实有一些事情是超乎人的理性。譬如，人的理性从不幸的事件上看不见任何的益处，故此我们就偏向不信任神的护理。所以，务要谨慎，免得你过于依赖自己的理智和悟性。看来没有什么比用人的标准和眼光判断事物更自然的事了，但实际上也没有比这更危险的事了！


第五章 察看神在护理中的作为使人喜乐和得益

第五章 察看神在护理中的作为使人喜乐和得益

    现在让我们来分享与神同行以及每天细察他护理的乐趣。

    1、藉此方式你可以天天享受到与神紧密的相交

    诗篇一百零四篇就是对护理之工的默想。诗人说：「愿他以我的默念为甘甜。」（34节）相交包含两件事──神向灵魂启示他自己，以及灵魂对神的回应。这个相交在我们身上的果效表现于四个方面：

    i、跟雅各和古时其他的圣徒一样，与神相交使我们认识到，我们不配得神丝毫的怜悯和他向我们启示的真理。我们被指引说：「你向仆人所施的一切慈爱和诚实，我一点也不配得」（创世记32：10）。

    ii、回想神的怜恤能增强我们对他的爱。人人都爱神的怜恤，但圣徒却更爱发怜恤的神。

    iii、与神相交（是由默想神的护理而产生的）能使灵魂敏锐地提防冒犯神的罪。

    iv、与神相交使人易于顺服和服事神。大卫和约沙法对此深有同感（诗篇116：12；历代志下17：5，6）。

    可见，灵魂藉着考察神的护理会拥有与神多么奇妙的相交！噢，愿你照此与他同行！当这些果效在你心里产生时，主将宣告：「不枉施恩与你！」他必喜悦永远造福于你。

    2、基督徒生活的喜乐主要是源自考察神在护理上的作为。「耶和华的作为本为大，凡喜爱的都必考察」（诗篇111：2）。

    i、考察神的不同属性如何在护理上协调作工。它们有时似乎相互矛盾，但最终，它们总是相合。「慈爱和诚实，彼此相遇；公义和平安，彼此相亲。」（诗篇85：10）这些话是指以色列人脱离巴比伦的掳掠，归回本土。神在七十年前应许的诚实和公义，离以色列人将体验到的慈爱和平安好象是遥遥无期的，如今却在他们获得释放后相遇了！多年前的应许及其七十年后的实现被描述为久别重逢的两位朋友，如今笑颜相亲。一旦神的应许与这应许的实现相遇，神的信民便欢喜庆贺。

    ii、考察护理之工，常常会让你看到自己长久祷告和盼望的最终实现。神若迟迟不回答我们的祷告，我们就说：「我在耶和华那里，毫无指望」（耶利米哀歌3：18）。但是后来，当我们放弃了这些祷告，不再指望得到任何答复时，神却应允了，这时我们会充满何等的安慰呢！约伯、雅各和大卫的生平说明，他们曾经失去了活着的一切指望，但在神奇异而出乎人意料的护理之工后，他们又活着重得盼望和安慰，「出死入生」。

    iii、我们原以为自己所遭遇的苦难仅只带来损毁或痛苦，后来才认识到，神藉着他的护理之工通过这些遭遇丰盛地祝福了我们。约瑟断没有想到，他被贩卖到埃及是为了使他得益；然而他却活着得见神的美意（创世记45：5）。我们曾有多少次象大卫一样说：「我受苦是与我有益」呢？（诗篇119：71）我们遭遇患难时先是叹息和流泪，后来却以喜乐视之，为此而称颂神！

    iv、对于一个从自己身上所见的尽是恶，同时又看见神如此抬举他的人来说，这是多么巨大的安慰啊！因为神的护理看顾他，他一生所有的日子都伴随着主的恩慈和怜恤（诗篇23：6）。他人追逐财利，而财利却飞离他们！但恩慈和怜恤却紧随神的百姓，永不偏离，尽管他们有时犯罪，离开正道。不必说，神十分珍爱他的子民，「他时常看顾义人」（约伯记36：7）。

    v、除了深信发生到了我们身上的一切都是为了扶助我们走向天堂，今世有什么能给我们这样的喜乐和安慰呢？虽然神护理的风浪似乎不时地扑袭我们，然而，这些风浪在引领我们更接近神，使我们更适合受荣耀，这是不容置疑的。

    3、研究神在护理中所行的将会纠正你心里与生俱来的不信

    最正直之人的心里也有天生的不敬，并且这在我们错误地理解护理之工时更甚。我们就象亚萨一样受引诱去说，「看哪！这就是恶人。他们既是常享安逸，财宝便加增」（诗篇73：12）。但我们若细心观察神惩罚恶人的方式（一些人在今世受罚，而所有的恶人都在来世受罚），我们的信心必能全然地确立。护理在保守和拯救神的百姓脱离一切的危险、惧怕和困难上所彰显的神的智慧、权能、慈爱和信实，是确实可见的！在这些事上，主亲自向他的百姓显现（诗篇94：1）。你可以回想自己的经历并问自己，在蓟7d难的时候曾供应你一切需要的是谁。难道不是主吗？「他赐粮食给敬畏他的人，他必永远记念他的约。」（诗篇111：5）你经过了那么多的危险、疾病和意外事故，却仍得以存活，这该如何解释呢？无疑，神掌管着这一切，你得以保全下来是唯独在乎他的慈爱。神应允你的祈求也足见他的作为了。「我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。我这困苦人呼求，耶和华便垂听，救我脱离一切的患难。」（诗篇34：4，6）同时，你有没有察觉到主的手在指引着你的道路，好叫你得到意想不到的祝福？神极其看重他的儿女，并为他们成全诸事（诗篇57：2）。

    4、记录护理所行的事将会成为信心在将来困难时期的一个坚实支柱

    信心在熟悉的道上前进远比在一条茫然不知的生路上摸索要容易得多。当我们初信基督时，信心的行动是最困难的。此后一切信心的行动都会因我们最初的经历而变得容易些。当我们身处新的患难时，如果能说：「我落难又不是第一次，并且我曾脱离从前的患难」就会大有帮助。在门徒为吃而犯愁时，基督不得不提醒他们，他曾经所行的神迹（马太福音16：8-11）。基督说他们是「小信」的人，因为他们虽然目睹过他所行的很多奇事还是不信。我们在两方面表现出自己的不信──一方面是怀疑神的权能，另一方面怀疑他是否愿意帮助我们。以色列民以为，有些事情是神不可能做到的。「神在旷野岂能摆设筵席吗？他还能赐粮食吗？还能为他的百姓预备肉吗？」（诗篇78：19，20）因为我们看不到他拯救我们的手段，所以就认为他无力拯救我们。但是，我们一旦回想以前的经历，这一切不信的理性就能被克服。神已施行拯救，所以他能拯救。他过去有多少权柄和能力，现今仍是一样！

    不信提出疑问，虽然神过去赐与恩典，但他现在是否还满有恩惠呢？大卫和保罗深信，神从前做到的，现在也能做（撒母耳记上17：36；哥林多后书1：10）。我们曾经屡次亲历神的良善，难道还怀疑神吗？

    不信也可能会说，象我这等罪恶累累的人，怎能奢望神为我作事呢？你可以回答说，神的怜悯早在我比如今更坏的时候就已临到我了，所以虽然我不配得，但我仍要求他继续向我施恩慈。「因为我们作仇敌的时候，且借着神儿子的死，得与神和好；既已和好，就更要因他的生得救了」（罗马书5：10）。

    5、回忆过去的护理是赞美和感恩的不竭之源。赞美和感恩正是众天使在天堂里的服侍，也是我们在地上最乐意去尽的本份

    圣经论到神古时的子民说：「等不多时，他们就忘了他的作为。」（诗篇106：13）尽管护理在旷野以超自然的方式抚养他们，他们却并没有将神当得的赞美归给他（民数记11：6）。但是大卫调动他所有的力量，为神施给他的一切怜悯称谢神。「我的心哪！你要称颂耶和华；凡在我里面的，也要称颂他的圣名。」（诗篇103：1）一个充满感恩的人赞美神不仅是因为护理所赐的祝福，更是因为神本身的良善和恩慈。正如大卫所说：「因你的慈爱比生命更好，我的嘴唇要颂赞你。」（诗篇63：3）赏赐与保全生命乃是护理可颂的作为；然而促使神行这一切的恩典远比其作为本身更好。我们每天都领受他怜恤，这是我们感恩的巨大理由。「天天背负我们重担的主，……是应当称颂的。」（诗篇68：19）神怜恤的温柔体现在他的护理之中。「父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人。」（诗篇103：13）他抚慰自己儿女的温情就如母亲怜恤她的婴孩（以赛亚书49：15）。所以，当我们俯伏在他脚前思想，他虽身居高位，却仍顾念卑微的人时，这事实能给我们带来莫大的鼓舞和欢欣。

    6、细致地观察神的护理之工将会使你的灵魂愈来愈珍惜主耶稣基督

    神的怜恤透过基督临到我们，我们又将一切的赞美归给神。万事皆属我们，因我们是属基督的（哥林多前书3：21-23）。

    i、我们今生所享有的一切祝福，一切属灵的和永恒的恩慈，都是用基督的血买来的。藉着基督的死，神把我们被罪剥夺了的一切归还给我们。神「和基督一同」白白地赐给我们万有，赐给我们救恩以及我们接受这救恩所需的一切（罗马书8：32）。我们必须说，我们从护理的作为中所领受的任何福益都是藉着基督的死临到我们的。

    ii、因我们已与基督联合，所以，护理为我们所安排的一切，无论什么，都是为了叫我们得福。一旦我们在基督里，我们所拥有的就超过我们因亚当的堕落而失去的。

    iii、众天使在神的国度中参与护理之工，但向他们发令的是基督。凡有益于你的一切，主耶稣基督都令其成立。基督对大马士革基督徒的爱护阻挡了扫罗下手加害他们（使徒行传第9章）。

    iv、当基督替我们的罪而死，打开了怜悯之门时，他也照样因他与神的同在，为我们敞开着那门（启示录5：6；希伯来书9：24）。不然，我们犯下的每个罪都会给我们所有的怜悯划上句号。但是圣经说，「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭」（约翰一书2：1，2）。

    v、耶稣基督让你所求的成为现实。你若照着的旨意求什么，他的名决不可能使父拒绝（约翰福音15：16）。看哪！因这极大而荣耀的特权，你是多么地亏欠亲爱的主耶稣基督！

    vi、恩典之约保障你享有一切的祝福，这甚至包括你日用的饮食（诗篇111：5）和其他所有属灵的恩慈。这约是新约，是用耶稣基督的血立的（哥林多前书11：25）。因此你当为自己从那约中领受的每样福分而感谢主耶稣基督。

    7、对护理的深思会产生满怀感恩的奇妙功效

    当你还是孩子的时候，难道不是主藉着他的护理在引导你吗？难道不是他的护理保守你脱离别人所遭遇的许多罪恶和痛苦吗？从今往后，你愿不愿意说：「我父啊！你是我幼年的恩主」？（耶利米书3：4）而且，你当思想那些早已为我们的生命所定好的变迁。它们比我们原先为自己打算的要好多啦！神的意念非同我们的意念，他的道路非同我们的道路（以赛亚书55：8）。到了关键时刻，或者有朋友被激动去帮助你，或者你在失业时得到一份合适的工作。然后在护理挪去它们时，要么你不再需要，要么有别的方式开路。你当思想神对他子民无比的仁慈！你要比较护理是如何对待你和他人的（或许其中一些人是你家里的非信徒），神奇妙的恩典定然会叫你感到惊喜，因为使你与他人不同的就是神的恩典。「以扫不是雅各的哥哥吗？我却爱雅各。」（玛拉基书1：2）你要回想护理是如何恩待你的，又以此对照你向主所行的。从前你的过犯虽多，然而你可以回忆，你从神的手中领受的一切不都是善吗？最后，你再想想，护理是如何救你脱离你曾经所面临的一切患难和危险。当你的性命，你的自由，或你所亲爱的人受到威胁时，曾有愁云笼罩着你。那时，你转向耶和华，他便为你开辟一条出路，救你脱离一切的恐惧（诗篇34：4）。

    不要忙忙碌碌地活着，以致于你没有空坐下来想想这些事情。我劝你来默想神在护理上的这些美妙作为。

    8、细致地观察护理必使你的心灵平安

    诗人说道：「我必安然躺下睡觉，因为独有你耶和华使我安然居住。」（诗篇4：8）他决意不让邪恶的恐惧感夺去自己内心的平安。他将一切的挂虑交托给信实而慈爱的神（时候一到，神便为他成全万事），这样，他没有失去过一夜的安眠。有两件事能破坏我们生活的平安──过多地回想从前的失败（痛苦），或担心未来的挫折。然而一思想神的护理，有许多的事情就能自然而有效地给我们的心带来平安，尽管我们周围的环境在不断地改变。譬如：

    i、护理的至高能力掌管万事。这可从雅各一生中看到。他对约瑟说：「我想不到得见你的面，不料，神又使我得见你的儿子。」（创世记48：11）没有什么在神护理的能力之外。

    ii、护理精深的智慧。我们习惯从外表漂亮的东西中求善，而回避那看似有危险的事。但是，护理后来向我们显明，外表漂亮的东西往往隐藏着危险，而益处却隐含于我们所惧怕的事情！

    iii、护理曾经为我们行事。「到如今耶和华都帮助我们。」（撒母耳记上7：12）现今他仍是那同一位神，跟从前一样，他的信实并不止息。

    iv、当基督徒在他属灵的生命中懈怠时，神的护理往往会管教他，迫使他的心降卑和更为圣洁。然后主改变他护理的方式说：「背道的以色列！回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。这是耶和华说的」（耶利米书3：12，13）。

    v、比较神看顾我们与其他受造物的仁慈，能给我们带来崭新的盼望。他看顾天空的飞鸟（不是人为它们预备食物），也维系田野的百草。难道我们真的以为他会忘记自己的儿女吗（我们比飞鸟要贵重得多）？（马太福音6：26，30）思考护理眷顾神的仇敌必定能使我们的内心平安，虽然他们抵挡神，但护理仍然照看他们的衣食，保护他们。当然神必不致疏忽供应他所爱的儿女，他们正是神差遣他的独生子拯救的对象，也是天上住所的居民，这住所是神为他们预备的。

    9、认真思考神对我们的护理有助于我们更多地成圣

    「耶和华在他一切所行的，无不公义；在他一切所作的，都有慈爱（「慈爱」原文作「圣洁」）。」（诗篇145：17）

    神时常利用恶人成就他的计划，但他的旨意却至为纯净。他的圣洁不受人罪恶的玷污，犹如太阳不为阳光所照耀的粪堆影响一样。神的护理拦阻我们犯罪，促使我们更加圣洁。太多的顺达易使我们骄傲，因此护理未将一些我们渴求的东西赐给我们。也许我们体弱多病，说不定神正以此方式在拦阻我们作恶，否则我们身强力壮就会贪恋罪恶。

    如果我们确实犯罪，我们的父便不悦。他必用护理的手段引领我们归回他。基督之血的能力洁净我们的罪，而护理引导我们发现自己原是何等错谬，神管教我们是多么的公正。大卫呼求：「耶和华啊！求你不要在怒中责备我，不要在烈怒中惩罚我。因为你的箭射入我身，你的手压住我。」（诗篇38：1，2）因此我们得以更深刻地认识罪的邪恶，也受警戒在将来不去犯罪。「我受了责罚，不再犯罪。」（约伯记34：31）我们当高歌使人长久惧怕犯罪的护理！无论这些事给我们带来的是安逸还是苦痛，它们都能牵引我们归入神的同在，加增我们的圣洁。

    10、最后，临近死亡时思想护理裨益最大

    雅各临终前提到神对他一生的各种护理（创世记48：3，7，15，16）。约书亚也提到这点（约书亚记第24章）。基督徒啊！只要回想神对你一生不同时期、不同境遇所给予的眷顾和慈爱，临终的时刻也将是甜蜜的。

    i、临终的时刻常常是人遭到撒旦猛烈攻击的时刻。撒旦竭力使他们以为，神不爱他们，也不在意。但是基督徒只要记住神在他一生中应允他的祷告、提供他所需的一切厚爱，他就固然不会相信撒旦的这些谣言。他会说：「自从我成为神的儿女以来，他一直用温柔的父爱照看我。他从来没有丢下我不管，我相信他现在也一定不会那样行。」「他既然爱世间属自己的人，就爱他们到底。」（约翰福音13：1）「因为这神永永远远为我们的神，他必作我们引路的，直到死时」（诗篇48：14）。

    ii、临终时，圣徒将自己交付在神的手中，并立即进入截然不同于今世的状态。基督为我们树立了一个榜样，他说：「父啊！我将我的灵魂交在你手里」（路加福音23：46）；司提反殉道前也说：「求主耶稣接收我的灵魂」（使徒行传7：59）。

    信心有两个非常艰难的行动──第一个和最后一个行动。头一个是巨大的冒险行动，信徒将自己投靠在基督的怜恤之下；最后一个也是巨大的冒险行动，信徒凭着基督应许的可靠性将自己投入永恒的汪洋。但头一次冒险比最后一次要困难得多。当生命到了终点，信徒已认识基督是一位忠实的朋友，曾经与他许多的交往都是甜蜜的。所以，基督徒能放心大胆地把自己投入神的怀抱，因为他曾经在这个世界与神长期交通和同行！

    iii、临终前，神的子民在今世从护理的手里领受最后的怜悯。我们将必须就自己生前怎样使用神赐予的所有祝福来向他交帐；除非我们现在留心记着它们，不然，我们怎能交帐呢？

    iv、临终前，我们应当给身后的人留下神在今生恩待我们的美好见证。正如约书亚在对百姓的最后一次讲话中说：「我现在要走世人必走的路，你们一心一意地知道，耶和华你们神所应许赐福与你们的话，没有一句落空，都应验在你们身上了」（约书亚记23：14）。

    v、临终前，我们即将拉开赞美和感恩生活的序幕，进入与众天使一道服事神永恒的福乐。我不怀疑今世关爱我们的护理将成为我们在天所唱之曲的一部分。所以，趁着我们在世上的时候，让我们调正我们的心舌，天天默想神浇灌我们的厚恩，默想他为我们所成就的诸事吧！


第六章 一至五章中原则的应用

第六章 一至五章中原则的应用

    1、相信发生到你身上的凡事均出于神乃是你的本份。他若赐福，不看他赐福的手便是大罪。他若降祸，你该晓得祸患不是从地里长出，而是出自神手。

    2、神既为你行万事，足见他对你的眷顾！神温柔的眷顾无限，他时常看顾你（约伯记36：7）。他昼夜看守你，不容你受害（以赛亚书27：3）。他看你十分宝贵，除了自己以外，他必不将你托付给任何人。「众圣徒都在他手中」（申命记33：3）。

    3、神既为你行万事，难道你没有本份为他而活吗？我们的心愿应当象一位圣徒所说的那样，「唯愿我能为神所用，就象我的双手任我使用一样」。神为你所作的一切是要叫你使别人得福。诗人说，「我拿什么报答耶和华向我所赐的一切厚恩？」（诗篇116：12）神总是行你的益处，因此你也当为他热心效力。每时每刻他都在为你作事！

    4、神既为你作这一切，那么虽有新的困难，你也当信任他。从前你经常不信任他；不要再走不信的老路。现在你该学会这项大真理：如果你相信神，并安静地等候他来救你脱离患难，他一定不会让你空等！

    5、神既为你行万事，你就当凡事求告他。除非神为你作工，否则你决不能达到你所渴望或追求的目标。尽管他或许早已定意满足你的心愿，但他仍然期望你来求告他。所以一旦你祈求，无论你求什么都已是你的了。

    6、神既为你行万事，那么凡事使他喜悦应当是你最在乎的事。任何患难都不能伤害一个一心一意取悦神的基督徒。正如大海扑灭火花是轻而易举的，照样神的恩典能使患难毫无恶效。既然行万事并欣然造福我们的是神，那我们即使落入最大的危难，也是安全的。但愿我们都以圣经上的智慧为我们的向导！愿我们除罪之外，别无所惧。让取悦神成为你行事为人的主要动机，愿你凡事信靠他。在今生一切不定的事上，这些就是保护和祝福你的定则。


第七章 实际的问题

第七章 实际的问题

    1、一个基督徒怎能在困难和迷茫的处境中找到神的旨意呢？

    首先我们必须思想何谓神的旨意。神的旨意具有两方面，即他隐秘的旨意和他已启示的旨意。「隐秘的事是属耶和华我们神的。惟有明显的事是属我们的。」（申命记29：29）我们只能关注神已启示的旨意，也只可以从神的话或作为上认识这旨意。

    i、神在不同的程度上启示了他的真理。关于基督教信仰最重要的真理，圣经都启示得非常明了，而较为次要的事圣经则没有详细地启示。

    ii、领受神启示之旨意的人能力也各不相同。一些人好象壮士，另一些人则如婴孩（哥林多前书3：1）。一些人善于领会他们所当尽的本份，另一些人则不善于领会。

    iii、神向人们启示他旨意的方式也不同。在旧约时代，神以特殊的个人方式指示人怎样行，比如耶和华指示撒母耳选扫罗为王（撒母耳记上9：15-17），大卫求问耶和华他是否该出军攻打非利士人（撒母耳记上23：2，4）。但是现今我们既有整本圣经作我们的指引，就不可期望特殊的启示。我们必须考察圣经，若从经上找不到指导我们的具体原则，我们则须运用经上的一般原则来解决自己的具体问题。

    然而，我们可能仍然会不知所措，举棋不定。在这样的情形下，我们不要只从护理的本身去发现神的旨意。思想护理最稳妥的方式就是使用圣经的原则或应用来衡量护理。当你祈求引导时，发现护理与自己的良心并圣经上的启示一致，那么你就可以坦然地照他现有的指示继续前行。但是护理似乎偏朝与圣经的原则相抵触的方向，你就不可走这条道。假如引导我们的准则只有护理，那么犯罪亨通的恶人就能说他们受了神的指使。下列的原则能帮助你找到神的旨意：

    i、存心敬畏神，惧怕得罪他。「耶和华与敬畏他的人亲密，他必将自己的约指示他们」（诗篇25：14）。

    ii、多读圣经，少看世界。神的话是你脚前的灯（诗篇119：105），它必指引你当避免的危险以及你当尽的本份。

    iii、将你已知的付诸实践。「人若立志遵着他的旨意行，就必晓得这教训。」（约翰福音7：17）「凡遵守他命令的，是聪明人」（诗篇110：10）。

    iv、祈求光照；求主引导你，保守你远离罪（见以斯拉记8：21）。

    v、只要护理与圣经相吻合，那就跟随护理吧。患难的日子就是我们在神大能的手下谦卑自己的时候了。另一方面，当神安排护理赐我们通达时，那便是我们在他里面欢喜的日子。「遇亨通的日子你当喜乐」（传道书7：14）。我们应当趁着神护理的引导，聪明地学习神在这些不同时期所教给我们的功课。

    2、当护理迟迟不答复祷告时，基督徒如何得助去等候神呢？

    我们可从两个不同的角度来看待这样的迟延。从一个角度来看，时间和季节都在神的手中（使徒行传1：7）；但是从我们的角度来看，我们希望自己的祷告很快地得到答复。神选择回答祷告的时间早已定好，不早也不晚，总是恰到好处。如果你比较出埃及记12：41和使徒行传1：7，你便能看出，以色列人为何立即被救出埃及，多拖一天也不行的原因，这是因为神应许的时间已经到来。我们对护理的迟到感到失望，于是开始怀疑神的信实，但神的意念不象我们的意念（以赛亚书55：8）。「主所应许的尚未成就，有人以为他是耽延，其实不是耽延。」（彼得后书3：9）主并没有按照我们的推算考虑他作工的时间。神命定答复祷告的时间，虽然他的答复来得也许比我们想象的要慢得多，但这并不比他命定的时间迟来一刻。

    在这些耽延的时期，神的子民常常感到很灰心。神藉着先知以赛亚应许，他要怜恤被掳的百姓，然而他们年复一年地等待，却丝毫不见神怜恤的任何动静。「锡安说：『耶和华离弃了我，主忘记了我。』」（以赛亚书49：14）大卫也是如此，神给大卫的应许被称为「大卫那可靠的恩典」（以赛亚书55：3），但他仍以为神忘记了他。他说，「耶和华！你忘记我要到几时呢？要到永远吗？」（诗篇13：1）在这方面，我们灰心的原因主要有三个：

    i、我们屈服了不信。我们没有完全信赖信实和永无改变之神的绝对无误的话语。诗篇27：13论到灰心的这个原因：「我若不信……就早已丧胆了」。换言之，灰心就是不信的一种表现。

    ii、我们以自己的感觉看待事物。圣经论到亚伯拉罕说，虽然他「无可指望」，即与自然的可能性相抵触，但他「因信仍有指望……将荣耀归给神」（罗马书4：18，20）。不以属血气的肉眼观察事物，而以另一个准则，即神的大能和信实衡量一切，这样我们的心就必不致丧胆（哥林多后书4：16，18）。

    iii、撒旦往往利用这些时机向我们灌输神严酷无情的意念。当我们的情绪低落时，我们更倾向去听从撒旦。它总是伺机使我们的双手发软，阻止我们等候神。

    鉴于以上所言，我们有必要保持警醒，将一切交在神的手中，静静地等候他的救恩。为了帮助我们做到这点，请容许我向你提出以下的忠告：

    i、你没有合理的理由认为神是严酷无情的，因为他没有应许给你所期望的东西是可能的。你倒可能为自己计划了某些事情，比如希望发财或留住你现今享有的美物，但神何尝应许过这些呢？神未曾留下一样好处不给「那些行动正直的人」（诗篇84：11）。你当省察自己的心，你的心和生活偏离了神吗？以致于他公义地收回你享受的那些东西。无论如何，今生一切美善的应许都在神的智慧和旨意的范围之内。谁告诉你在今世要得歇息，安逸和享乐呢？神经常提醒我们，我们在今世要遭遇苦难（约翰福音16：33）；圣经也说：「我们进入神的国，必须经历许多艰难」（使徒行传14：22）。神所应许的一切只包括：在患难中与我们同在，供应我们真正的需要，使万事为了我们的益处相互效力（诗篇91：15；以赛亚书41：17；罗马书8：28）。

    ii、如果，你向神祈求属灵的祝福，虽经长久的等待却毫无结果，那么，我要问你，你想要的是什么样的祝福？属灵的祝福有两种──一种是对于维系属灵的生命必不可少，一种能加增我们的喜乐和安慰。前一种祝福是绝对必要的，所以神确实地应许了这祝福，也永不更改，「又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心不离开我」（耶利米书32：40）。后一种祝福是按照我们的需要赐下的，神的许多百姓可能会在很长的时间内不享有这些祝福。

    iii、你当问自己，要这些祝福的目的是什么。也许你没有得到你所祈求的福气是因为你的动机不纯正（雅各书4：3）。有时我们祈求脱离患难仅仅是因为患难破坏了我们在世上的享乐。其实，神安排患难的目的是要我们过更为顺服的生活。

    iv、你是否甘心让神的旨意在你的身上成就？夙愿得偿，使人快慰，但使神喜悦的是你一心一意地遵行他的旨意。除非你专心渴求遵行神的旨意，否则祝福就不能临到你。大卫必需为神早已应许的祝福长久等待，以致他的心「好象断过奶的孩子」（诗篇131：2）。若说大卫跟许多其他的圣徒不得不为神的祝福长久地等候，你为何要例外呢？

    v、你耐心地等候神会失去什么吗？当然不会！享受今生的安逸不如体验神的恩典在你的生命中作工。主在给你上信心和耐心的功课，教导你更留意去遵行他的旨意。当你期盼已久的祝福来临时，这祝福会因为你的信心和祷告的操练而更令你欢欣。

    vi、如果你认为从神而来的祝福不值得等候，那么你因为现在没有它们而感到烦恼是愚昧的。神吩咐你等候出于他白白恩典的怜悯。你当思想主为等候他的人所立下的不少应许。如，「凡等候他的，都是有福的」（以赛亚书30：18）；以及，「但那等待耶和华的，必重新得力」（以赛亚书40：31）。

    vii、你当回想记念在你归向神和顺服他的道之前，神等候了多长的时间。神要你等候他的祝福难道不合理吗？我们的不信曾使他呼吁，「你们还不信我要到几时呢？」（民数记14：11），「恶念存到你心里，要到几时呢？」（耶利米书4：14）

    viii、你厌倦等候的这事实本身就是一个大罪。如果你的心越安静，越乐意服从他的旨意，难说你越能早一点得到你所祈求的怜悯。

    3、基督徒怎能知道，护理在为他最高的利益操劳，又出于神的慈爱呢？

    神有能力从最可怕的祸患中为他的百姓成就益处（罗马书8：28）。罪永远都不能叫人得益，但神的护理甚至能使掺夹着罪恶的事件造益他的百姓。从实际发生在我们身上的事件而言，我们难以辨别它们是否在为我们的益处效力。许多邪恶的非信徒「所得的，过于心里所想的」（诗篇73：7），故此我们不能以自己所领受今世祝福的数目来判断神对我们的爱。我们从这些事情发生在自己身上的方式及果效就能看出，它们是否是出于神慈爱的安排，是否是为了我们属灵的益处。

    a、让我们先来看那些给我们带来患难和忧愁的事件。只要它们发生在以下的情形中，我们便知道它们真是来自神慈爱的祝福：

    i、它们在适当的时机发生，或是为了保守我们不落入某个罪中，或是为了把我们从不慎的灵中挽回（译注：即故意或无知地使自己陷入试探）。

    ii、神为我们命定的患难，最为适合我们各人的问题。他常常夺去那些过多地占据我们时间的享乐，就是那些吸引我们的灵魂远离热爱和喜悦神的享乐。他就如一位高明的医生，能根据每一位病人的病情斟定下药的剂量。「你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。所以雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此」（以赛亚书27：8，9）。

    iii、当患难使我们抵挡罪而没有抵挡神时，这是好征兆。恶人却在灾难中抵挡神。「人被大热所烤，就亵渎那有权掌管这些灾的神之名。」（启示录16：9）然而，敬虔人却责备自己，归荣耀给神。「主啊，你是公义的，我们是脸上蒙羞的，……正如今日一样」（但以理书9：7）。

    iv、患难降自神慈爱的一个实据是，它们洁净人心的罪，使生命比以前更纯净、更属灵和更谦卑。认识到这点的基督徒可谓多矣！当基督徒被带领经过了大难之后，世界在他的眼里就不再精彩，也不再有什么比嚼蜡更有滋味的了。可悲的是，这些好果效没有维持下来，这就是神为什么需要反复再三地管教他儿女的原因了。

    v、任何有助于加增我们爱神的事情都一定是出于神的慈爱。如果我们的心里有神的恩，我们就当在大患难中紧紧地抓住他。我们要效仿诗人的榜样：「这都临到我们身上；我们却没有忘记你……我们的心没有退后，我们的脚也没有偏离你的路，虽然你用死荫遮蔽我们」（诗篇44：17-19）。

    vi、我们若察觉神在越来越多地教导我们罪的邪恶、今生的空虚、以及不能动摇之事的确实性时，我们该知道，神在我们患难时祝福我们。「耶和华啊！你所管教的，用律法所教训的人是有福的」（诗篇94：12）。基督徒在受神管教的期间，最能看清现实。

    b、其次，让我们来看那些使我们喜乐与幸福的事情。舒适和幸福的景况并不总是意味他这些祝福来自于神。或使人忘记神，或挑动肉体的情欲，或激发内心骄傲的成功与兴旺都不可能是神赐的祝福。

    但是那些使灵魂在神面前谦卑、自觉不配的舒适和慈爱无疑是神赐的祝福。雅各说：「你向仆人所施的一切慈爱和诚实，我一点也不配得」（创世记32：10）。这样的恩慈能使我们迫切地远离罪，使我们更多地爱神。这些恩慈本身永不能使我们知足。我们若因自己的舒适而更愿意服事神，更加关心别人的需要，这证明这些祝福确实是出于神。还有，如果我们获得了祷告中所求的美物，那么它定然是出于神的慈爱而临到我们的。

    4、当护理对我们的生活产生许多的改变时，我们的心怎能保持稳定和平静呢？

    神的护理改变着世界各地的人们的生活。「它使邦国兴旺而又毁灭；它使邦国开广而又掳去」（约伯记12：23）。有许多人的遭遇就象拿俄米的那样，她落入意想不到的凄凉中，以致于伯利恒的人说：「这是拿俄米吗？」（路得记1：19）

    正如严寒和酷暑考验我们身体的健康与力量，同样，护理对我们的生活所产生的改变也考验神的恩典在我们心里的力量。希西家是一位义人，但护理使他落入痛苦和疾病时，他的软弱就显露出来（以赛亚书38章）。当危险围绕着大卫的时候，他的心也不总是平静和安宁的。他告诉我们：「至于我，我凡事平顺，便说，『我永不动摇』……你掩了面我就惊慌」（诗篇30：6，7）。保罗在神的恩典中真正富有的时候说：「我知道怎样处卑贱，也知道怎样处丰富；或饱足，或饥饿；或有余，或缺乏；随事随在，我都得了秘诀」（腓立比书4：12）。

    让我们更深入地思考，如何在各样的处境下保持心灵最大程度的宁静。

    i、当我们身处丰裕时，我们要牢记万事都是可变的。今日，你引以为荣的东西可能明天就不属于你了。「因钱财必长翅膀，如鹰向天飞去。」（箴言23：5）希西家炫耀他的财宝，先知以赛亚不得不告诉他，过不多久这些财宝必不剩下一件（以赛亚书39：2-7）。除非这样的护理使你意识到，你爱神何其少，爱世上的东西还何其多，否则你就不能明白你有多么邪恶的心。从前你比现今更贫穷的时候，你岂不是更爱神、更亲近他么？

    ii、在一切于我们似乎不利时，我们容易走向另一个极端，因此我们就需要得到帮助，使自己的心保持平静。降下患难和忧愁的护理对神的百姓大有益处，事实上，没有它们神的百姓就无法过属灵的生活。优秀的基督徒一旦事事都好时，他便能迅速察觉出神的生命在他灵魂中的衰落。当然没有什么能使神的百姓与基督隔绝。「谁能使我们与基督的爱隔绝呢？难道是患难吗？」（罗马书8：35）约伯亦对此确信不疑（约伯记19：25）。患难的长夜终有结束之时，即使护理为你命定了一千个患难，它们最终还是会过去。正如保罗所说，「我们这至暂至轻的（意即短暂）苦楚，要为我们成就极重无比永远的荣耀」（哥林多后书4：17）。

    iii、当一切看来茫然，我们不清楚神的护理欲成就何事时，在这样的情形下，我们充满焦虑和不安是何等地徒然。「你们哪一个能用忧虑使寿数多加一刻呢？」（马太福音6：27）错误地忧虑只会使我们丧失平安，使我们的情绪更加低落。我们毫无能力改善自己的境遇。相反，我们应当安静地等侯，直到我们看见护理如何在我们的生命中显明神的旨意，这样就会避免许多的烦恼和痛苦。我们也可让自己的心思安息在神的信实之上。我们拥有他话语的神性权威，他必定能使我们一切的顾虑最终成为喜乐。不但我们永恒的救恩，而且我们今生所关心的一切在他的手中，都是全然稳妥的。所以，你当安静，确信你现今所遭遇的患难都有幸福的结局。「你所做的，要交托给耶和华；你所谋的，就必成立」（箴言16：3）。

    5、最后，当基督徒身受灾难和悲痛时，他如何接受神的旨意呢？

    无论情形看来是多么地艰难，但我们靠着基督加给我们的力量就能接受神的旨意（腓立比书4：13）。否则，离了他我们就不能做什么（约翰福音15：5）。耶稣并没有说：「离了我你们只能做小事」，而是说「离了我，你们就不能做什么」。也许我们的病情恶化，我们便害怕自己是否会病死；或者我们对于可能发生的战争感到惊恐，担心失去一切的舒适和享乐。我想说，就象寡妇对以利亚一样说：「神人哪！我与你何干，你竟到我这里来，使神想念我的罪，以致我的儿子死呢？」（列王记上17：18）撒旦那时就趁机将它的谎言注入我们的心，使我们更加心烦意乱，如此一来，我们就无法分辨哪些是我们的意念，哪些是它的。我们的精神随之而变得颓丧，好比一个人老想着明天要踏上艰难的旅途而彻夜不眠，结果到了第二天，他因为缺乏前夜的休息在半路上就晕倒了！

    接受神旨，安静地将所有事态的结果交托给神是基督徒最需要学习的功课。大卫就是如此对祭司撒督说的：「你将神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。倘若他说，我不喜悦你。看哪！我在这里，愿他凭自己的意旨待我」（撒母耳记下15：25，26）。这是我们应当效仿的真属灵的态度，但是放弃自己的意志顺服神的旨意是困难的。只要我们能使自己的心做到这点，那么我们就一定会有平安。如果我们采纳以下的建议并依靠神的帮助，我们就必能使自己的心服从神的旨意：

    i、努力地感知和深信神伟大的智慧及认识你自己的愚昧无知，「他的智慧无法测度」（诗篇147：5）。「他的心思极其深！」（诗篇92：5）我们有多少次曾被迫承认，自己的见解是错误的，我们犯了错！我们经常接受比我们更贤明或更有才干之人的建议，譬如医生和律师。既然如此，我们更应当放弃自己的理性和狭窄的悟性，而屈从全能、全知和全智的神。使我们难以做到这点的无非就是骄傲。

    ii、你当认真地想想以焦急的思虑使自己烦愁的邪恶性；你不要怀疑护理是否会造福于你！这些思想都是骄傲和不信的产物，它们也无法给你带来丝毫的益处。我们不能扭转神的意旨，但也不当怀疑他的良善。

    iii、你当看看圣经中的一些好榜样，他们在放弃自己顺服神旨意的行动上比你做的要多得多。当神呼召亚伯拉罕迁出本城到未知的地方时，他立刻顺服了。保罗晓得，他若去耶路撒冷就将面临被监禁和处死的极大危险，但是保罗与跟他离别的基督徒都能够说：「愿主的旨意成就」（使徒行传21：14）。最好的榜样还是我们亲爱的主耶稣基督。当父神在客西马尼园将苦难的杯──大而可畏之神的忿怒之杯──交在他手中时，他因极大的忧伤而呼喊：「阿爸，父啊！在你凡事都能，求你将这杯撤去」（马可福音14：36）。不过，为了顺服他父的旨意，他又说：「然而不要从我的意思，只要从你的意思」（马可福音14：36）。相较于主的情形，你的情形如何呢？

    iv、你当思想，当一个意志被转变为全然符合神的意旨时，这意志当有多大的特权。凡完全将神的旨意放在首位的人，其心灵必有深深的满足，必有一种安息感和归宿感，耶和华藉此方式使他所亲爱的人安息。马丁．路德对心灵极其忧伤的人说道：「主必为你做一切，你需要做的一切便是在基督里安息。」（诗篇127：2）。尽管信徒活在重重的患难之中，然而存他安宁的心意，他们就能保守自己在信心的沉默中，仿佛熟睡了一样。顺从神的态度使一个人的灵魂适合与神相交，使祝福更为贴近。所以，别再后悔，别再争辩，只管静静地躺在你父神的脚前，并且随事随时说：「愿主的旨意成就」。