基督教伦理学 - 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

基督教伦理学
马特生

正文
  • 目录
  • 第一章 基督教伦理学之定义与范围
  • 第二章 道德判断之根据
  • 第三章 罗马教与复原教的伦理学
  • 第四章 神学的自定
  • 第五章 圣经的自定
  • 第六章 人的自定
  • 第七章 救法的自定
  • 第八章 最高的善
  • 第九章 基督徒的德行和本分
  • 第十章 基督徒对于上帝的关系
  • 第十一章 基督徒对自己所有关系
  • 第十二章 基督徒在对人的关系上应有的德行
  • 第十三章 基督徒对家庭关系应尽的本分
  • 第十四章 基督徒对于国家应尽的义务
  • 第十五章 基督徒对于教会应尽的义务
  • 查看最新章节

章节阅读可以使用“← →按键进行前后翻页阅读”的功能，“按回车[enter]键”可以直接返回作品目录。
恩典福音书库 · 中文原创站点
感谢作者的发布,作品本身仅代表作者本人的观点,与本站立场无关。阅读者如发现作品内容确有与法律抵触之处,可向本站举报。
Waner.Net All rights reserved. Copyright © 2000-2006 Power By waner


正文 目录- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 目录

正文 目录,正在读取内容,请稍等...


<BR>马特生&nbsp;著&nbsp;谢受灵&nbsp;译 <BR><BR><BR><BR>第一章&nbsp;基督教伦理学之定义与范围 <BR>　·1&nbsp;定义 <BR>　·2&nbsp;与哲学用伦理所有关系 <BR>　·3&nbsp;与教义神学所有关系 <BR>　·4&nbsp;伦理学用范围 <BR>　·5&nbsp;善是什么 <BR>　·6&nbsp;伦理对习尚所有关系 <BR>第二章&nbsp;道德判断之根据 <BR>　·1&nbsp;苏格拉底 <BR>　·2&nbsp;柏拉图 <BR>　·3&nbsp;亚里斯多德 <BR>　·4&nbsp;以彼古罗与以彼古罗主义──唯乐主义 <BR>　·5&nbsp;斯多亚主义 <BR>　·6&nbsp;功利主义 <BR>　·7&nbsp;进化主义的伦理 <BR>　·8&nbsp;直觉主义 <BR>　·9&nbsp;幸福主义 <BR>　·10&nbsp;儒家伦理思想 <BR>　·11&nbsp;上帝的旨意 <BR>第三章&nbsp;罗马教与复原教的伦理学 <BR>　·1&nbsp;罗马教伦理学 <BR>　·2&nbsp;复原教伦理学 <BR>第四章&nbsp;神学的自定 <BR>　·1&nbsp;道德与上帝观念的关系 <BR>　·2&nbsp;上帝的性格 <BR>　·3&nbsp;耶稣为上帝的启示 <BR>　·4&nbsp;宗教与道德之相互关联 <BR>第五章&nbsp;圣经的自定 <BR>　·1&nbsp;启示用性格 <BR>　·2&nbsp;灵感 <BR>　·3&nbsp;以圣经为启示 <BR>第六章&nbsp;人的自定 <BR>　·1&nbsp;身与魂 <BR>　·2&nbsp;上帝的形像 <BR>　·3&nbsp;自由意志 <BR>　·4&nbsp;个性 <BR>　·5&nbsp;罪 <BR>　·6&nbsp;罪的定义 <BR>　·7&nbsp;罪的起源 <BR>　·8&nbsp;原罪 <BR>　·9&nbsp;罪的种类 <BR>　·10&nbsp;过犯的等级 <BR>　·11&nbsp;罪的后果 <BR>　·12&nbsp;良心 <BR>第七章&nbsp;救法的自定 <BR>　·1&nbsp;得救的意义 <BR>　·2&nbsp;归正 <BR>　·3&nbsp;悔改 <BR>　·4&nbsp;信心 <BR>　·5&nbsp;复和 <BR>　·6&nbsp;重生 <BR>　·7&nbsp;成圣 <BR>第八章&nbsp;最高的善 <BR>　·1&nbsp;上帝的国 <BR>　·2&nbsp;模仿基督 <BR>　·3&nbsp;律法 <BR>第九章&nbsp;基督徒的德行和本分 <BR>　·1&nbsp;德行的定义 <BR>　·2&nbsp;对上帝的爱 <BR>　·3&nbsp;对自己的爱 <BR>　·4&nbsp;对邻人的爱 <BR>　·5&nbsp;本分 <BR>　·6&nbsp;职业 <BR>　·7&nbsp;本分的冲突 <BR>　·8&nbsp;行为辨别术 <BR>　·9&nbsp;中立行为 <BR>第十章&nbsp;基督徒对于上帝的关系 <BR>&nbsp;*上段&nbsp;与上帝交往所显明的德行 <BR>　·1&nbsp;谦卑 <BR>　·2&nbsp;感恩 <BR>　·3&nbsp;顺服 <BR>　·4&nbsp;喜乐 <BR>　·5&nbsp;盼望 <BR>&nbsp;*下段&nbsp;人对上帝所有本分 <BR>　·6&nbsp;祷告 <BR>　·7&nbsp;宣誓 <BR>　·8&nbsp;誓愿 <BR>　·9&nbsp;对上帝所造之物应有的本分 <BR>第十一章&nbsp;基督徒对自己所有关系 <BR>&nbsp;*上段&nbsp;对自己关系所应有的德行 <BR>　·1&nbsp;智能 <BR>　·2&nbsp;勇敢 <BR>　·3&nbsp;节制 <BR>&nbsp;*下段&nbsp;对一己的本分 <BR>　·4&nbsp;保重身体 <BR>　·5&nbsp;禁欲主义 <BR>　·6&nbsp;克己 <BR>　·7&nbsp;自杀 <BR>　·8&nbsp;教育 <BR>　·9&nbsp;娱乐 <BR>第十二章&nbsp;基督徒在对人的关系上应有的德行 <BR>　·1&nbsp;正义 <BR>　·2&nbsp;恩慈 <BR>　·3&nbsp;真实 <BR>第十三章&nbsp;基督徒对家庭关系应尽的本分 <BR>　·1&nbsp;妇女 <BR>　·2&nbsp;儿童 <BR>　·3&nbsp;婚姻 <BR>　·4&nbsp;离婚 <BR>　·5&nbsp;节制生育 <BR>第十四章&nbsp;基督徒对于国家应尽的义务 <BR>　·1&nbsp;国家的定义 <BR>　·2&nbsp;关于国家机构如何组成的各种理论 <BR>　·3&nbsp;国家对于产业和财富的关系 <BR>　·(一)资本主义 <BR>　·(二)合作 <BR>　·(三)劳工 <BR>　·4&nbsp;违法与犯罪 <BR>　·5&nbsp;战争 <BR>　·6&nbsp;爱国主义 <BR>第十五章&nbsp;基督徒对于教会应尽的义务 <BR>　·1&nbsp;教会的性质 <BR>　·2&nbsp;教会合一 <BR>　·3&nbsp;教会与国家的关系')


正文 第一章 基督教伦理学之定义与范围- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第一章 基督教伦理学之定义与范围

正文 第一章 基督教伦理学之定义与范围,正在读取内容,请稍等...


第一章&nbsp;基督教伦理学之定义与范围
<br>
<br>
<br>
<br>
<br>
<br>第一节&nbsp;定义
<br>
<br>「基督教伦理学」亦称「基督教道德论」或「道德神学」。为本科所下定义有如下数种：「用上帝藉着基督和他的教会所盟赐下的启登示中所摘取来的教训，来讲论完善的人生」(Demant&nbsp;Good,Man&nbsp;Society．p．35)；研究「确实有得救把握的信仰，是如何的在爱里向神和人工作着」(Haering&nbsp;Ethics&nbsp;of&nbsp;the&nbsp;Christian&nbsp;Life&nbsp;,p.4)；「为基督教所规范的道德科学」(Martense，Christian&nbsp;Ethics,p.1)，「基督教的人生科学」(Schaff，Propaedeutie,p.421)，「按照基督教生活的科学」(Smyth,&nbsp;Christian&nbsp;Ethics,p.1)，「基督教道德的科学，即基督教在形式上所规定所教导有关人生义务的原理和规则。」(Weidner,&nbsp;A&nbsp;System&nbsp;of&nbsp;Christian&nbsp;Ethics,p.1．)有些学者在伦理学下定义的时候，反对用「科学」一名词。若要免去这种异议，不妨把本科定义讲为系统神学中所研讨基督教人生的一个部门。
<br>
<br>但在研讨基督教人生的时候，我们所关心的不单是行为，也是动机；不单是行动，也是品格；不单是人生作什么，也是是什么。基督教伦理学是讲求存心用意的伦理学，必得要考虑到人的心灵状态。它不但要研究行为，也要研究品格。我们所关心的不止于人当作什么，也关心到人当是什么。路德说：「好行为并不能造就成一个好人，但好人是作好事。」
<br>
<br>一个人如果因为犯法被关在监里，那么只要他不离开监狱，他是不会重犯过恶的。但因处于这种情势之下而不犯过恶，并不使他成为善人。只要一个人有犯罪的愿望，即令在外表行动上不能将这种愿望表达出来，他还是不能算为善人。
<br>
<br>在另一方面，即令人为慈善事业捐款，但如果他捐款的动机不是出于爱，或对慈善事业感觉兴趣，乃是因为碍于情面，或为顾全一己的名誉，或者甚至惟恐不利于自己的营业，那么，这样捐款虽说也能作出善事来，但拿基督教伦理的观点看来，这种行为却不能算为善行。
<br>
<br>耶稣因为很注重这原则，所以他说：「好树不能结坏果子，坏树也不能给好果子。」(太七：18)因为他有这样的意思，所以他又说：「因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤渎，这都是污秽人的。」(太十五：19－20)箴言的作者也注重此点，所以他说：「你要保守你心，胜过保守一切，因为一生的果效，是由心发出。」(箴四：23)马考力(Macaulay)说：「要知道一个人真正的品格，且看他在无人得知的事上如何作法。」这样看来，很显然的可见单靠律法，不能叫人为善。单靠吩咐或禁止，也不能改变人的性情。基督教伦理不但要人行善去恶，也要人有行善去恶的愿望(出二十:17;太五：22)。
<br>
<br>道德一名词在上面已经用过，也须加以界说。道德一名词的观念与良善的观念相近。「所谓道德乃为规范人生意欲和行动而设──乃是一种使人一见即不得不默认为必如此，应该如此的楷模则范。」&nbsp;(Martensen&nbsp;Christian&nbsp;Ethics,p.1.)&nbsp;当是这样与应该是这样两相吻合的时候，道德的理想即实现。应该是这样就是良善。道德就是在人的品格和行为上符合良善，而又为良善所管制的力量。这样说来，道德的意思，乃是「人生的行为品格和思想，对于良善所有的关心」而言(Sorley,&nbsp;Moral&nbsp;Values&nbsp;and&nbsp;the&nbsp;Idea&nbsp;of&nbsp;God,p.68.)。
<br>
<br>
<br>
<br>第二节&nbsp;与哲学用伦理所有关系
<br>
<br>关于伦理的写作在基督教以前的时代就有，也有伦理写作关乎基督教一字不提，然而在这些写作中，有好些却表彰很高的道德价值。我们也无法否认，在希伯来式的基督教遗传以外，还是有道德的感觉和认识，如果真要这样否认，不但违反经验，也违反圣经的见证。(参罗二：14-15)。例如婚姻和家庭的建立，不限于希伯来式的基督教遗传以内。再就人生身体的福利来讲，所设各种道德的行为规则，也不分基督徒、犹太人与外邦人，都一律遵守。
<br>
<br>在菲陀(Phaedo)书中所记苏格拉底殉道的事，亦实具很高道德价值的感觉。罕摩拉比(Hammurabi)律和埃及死人之书都很证明这同样的事实。(中国古书无在不有伦理道德思想，儒家着述尤为显着──译者)柏拉图、亚里斯多德、斯多亚派、辛尼加(Seneca)，以及马可奥热流(Marcus&nbsp;Aurelius)诸人的着述也为这真理作证。许多教父能在基督教中，看见异邦世界所期待的理想之完成。犹斯丁(Justin&nbsp;Martyr)说：「那后来完全在基督人格上所启示出来洛哥斯的光，亦曾照亮在纥拉克里图(Heraclitus)苏格拉底，以及好些斯多亚派人士的思想上。」(Apol.&nbsp;I,5,46,II.8,10,13.)。在&quot;De&nbsp;Anima&quot;书中，特土良(Tertnllian)常称辛尼加为「我们自己的人」。
<br>
<br>老实说来，中古世代的伦理制度都是建立在希腊人的伦理思想上阿奎那多马(Thomas&nbsp;Aquinas)将奥古斯丁与亚里斯多德的见解冶为一炉，铸成一种伦理制度.他将德行分为三类；道德的、理智的、神学的。他说，前二类是亚里斯多德所知道的，在阿奎那看来，所谓德行不外乎希腊人所讲的四大德，他又在这些以上加上神学的几种德行，即信、望、爱。初期的复原教伦理也确实受了希腊思想的影响。在墨兰顿(Melanchthon)所写第一本复原教的伦理学(Epitome&nbsp;of&nbsp;Moral&nbsp;Philosophy)中，亚里斯多德的影响也显然可见。许多神学思想家把基督教伦理，看为是希腊伦理制度的完成。
<br>
<br>道德也好象真理一样，只有一个是绝对的，这个绝对的道德，无论对基督徒或非基督徒都是一样。在圣经启示以外的人，也有些能以欣赏道德的价值，他们所见到的如果是对的，也当认为是真理。基督徒与非基督徒均为上帝所创造，他们两下也都居住在他所创造的万之中。创造的上帝，和藉耶稣基督将他自己启示出来的上帝，是同一位上帝。基督的救赎，
<br>
<br>无非是要完成在创造之中所开始的工程。在救赎中所运用的上帝的旨意，与在创造中所运用的上帝的旨意，并无分别。如果在圣经遗传以外，人对于属神的道德秩序的性质一点不知，那反令人感觉奇怪了。在创造的进程中，就有上帝的启示(罗一：20)。人不认识上帝，也能觉察他的活动。无论人承认或不承认有一位上帝，但都在上帝权能控制之下生活着。有些人，他们对于上帝的性情和品格虽不多明白，还是对于属神的道德秩序的性质，能有所见。承认这样的事实并不减少基督教的价值，反要坚定他的价值。基督教的价值，并不因为有时也为非基督徒所重视，而受损失。
<br>
<br>基督教宣教史也指着同一方向。就说人有罪，但假如他没有道德的感觉，那么除非上帝管理世间的行动是任性无恒的，不然像悔改这样的经验人便不能有。基督教有与人的心灵相交接之点。
<br>
<br>由于以上检讨，我们不难了解哲学的伦理与基督教伦理所有关系。基督教自认为有真理，但如果有人在基督教以外，也窥见真理的内蕴至某种程度，这两下便发生接触。这样看来，两下有所分别并非要紧的。
<br>
<br>虽然，基督教的伦理到底是宗教的伦理。它的基础建立在上帝旨意之上。哲学的伦理有时以人的良心为道德的准则，或以民心所产生的效果为准则。这其中亦无矛盾，因为上帝的旨意既可以写在人的良心上，上帝的旨意也是主动的，亦能由良心的果效中看出来。所以无论说道德是以上帝的旨意为准则，以人的良心，或以良心所产生的效果为准则，并不互相低触。因为他们的意思，也许都是一样。
<br>
<br>但基督教伦理既为宗教的伦理，它便有一种能力是哲学的伦理所缺少的。基督徒的信仰和经验，为伦理生活供给能力。这事实是很显然的，不待证明。归正、悔改、成圣，这些经验在在包含有伦理的意义。
<br>
<br>哲学的伦理也许有时是形式的，不结果实，但基督教的伦理却不能毫不顾及哲学的伦理中那些合乎理性的确实论断，而不危害一己的生存。人作基督徒并不抛弃他的理性。基督徒的世界观，必须与他一切其它的知识调和融洽。人的各种知识必得终归组合而成一体。道德哲学所有合乎科学和哲学的精神，也当灌输到基督教伦理学以内。
<br>
<br>如果一方面哲学的伦理多利用基督教的卓见，一方面基督教的伦理更深刻的发挥启示的真理和上帝旨意的意义，那么这两下相异之点必日见减少。对于理性和信心两下长远的互相抵触，我们不能感觉满意。哲学的伦理应该完成在基督教的伦理中，而基督教的伦理应该帮助它作到如此地步。
<br>
<br>
<br>
<br>第三节&nbsp;与教义神学所有关系
<br>
<br>一直到十七世纪，基督教伦理学还是视为教义神学的一部分。有时把它列入律法或十诫以内去研究(参阿奎那多马)。加尔文则是在讨论重生和藉基督而得新生命的范围内，来讨论伦理问题(CalVin&nbsp;Instiutes,&nbsp;books&nbsp;2and&nbsp;3)。在改革宗教会中，最初把伦理学单独提出来研究的为但诺(Lambert&nbsp;Daenau&nbsp;1530-95&nbsp;)，在信义宗教会中，对于这一科从事开荒工作的则为加里克斯都(Calixtus,1586-1656)。把伦理学由教义神学中提出来，自然扩大了此科研究的范围，也增加了人们对于它的注意力。如果要教会不成畸形的发展，那么教义神学与伦理学要同样受到适当的注意。
<br>
<br>这两科有许多共同之点。两下都讲论神与人，以及他们相互的关系。基督教伦理学把道德的生活看作以宗教的信仰为转移，而教义神学所研究的是宗教的信仰。从这方面看，伦理学不过就是教义神学的一部分，只因它的关怀重要，才把它当作一个独立的科目来研究。我们也可以说，伦理学原来是教义神学的一部分，为要详加研究起见，才把它提出来，另设一门。这两个科目密切相关之处，由得救程序(Ordo&nbsp;Salutis)表显得最为清楚。教义神学原是研讨这程序的，但在得救程序的每一步骤中，在在包括有伦理的意义。
<br>
<br>这两种研究训练通常是讨论同样的主题，然而要在它们当中加以区别也是可能的。信仰一方面是接受恩典，一方面是发出能力。教义神学所研究的是信仰的前一方面，伦理学是后一方面。教义神学注重人依靠上帝，以及上帝的行动和行动的效力。伦理学注重基督徒的生活。教义神学把上帝为我们所作的讲述出来。伦理学讲到我们对神对人当有的爱和本分。&nbsp;
<br>
<br>
<br>
<br>第四节&nbsp;伦理学用范围
<br>
<br>要知道伦理学范围以内所当经验的事，不妨较诸自然科学来加以说明。科学所关心研究的是实在的，是事实，是事情怎样发生。就科学而言，要紧的问题是：怎样?&nbsp;什么？何时？无管善恶，科学描述的态度老是客观的。但人所关心的不止于描述客观的实在，对于他所经验的他还要加以评判。他要说，这是真，是假；这是美，是丑；或说这是善是恶。凡真的，美的，都可以归人到伦理学范围以内，尤其是善为主要组成伦理的要素。
<br>
<br>在我们日常所用话语之中，好些是属于这一范围的名词，如「理想」、「价值」、「善良」以及「恶劣」等。但在伦理学上最为特殊的一个名词，无过于「应该」。我们老是说，这个我们应该作，那个我们不应该作。这名词中包括一种义务感。是任何伦理思想中所少不了的。凡是道德的，无论取一种或多种的形式，进入到我们的意识和经验中，如果这种理想不能达到，我们便有一种「懊丧」&nbsp;的经验。这样看来，伦理所研究的主要问题，原是人生经验中最初实的。何为善？什么是我所应该作的？怎样能作得出来？这些就是伦理学所要研究，而求得解答的重要问题。&nbsp;
<br>
<br>
<br>
<br>第五节&nbsp;善是什么
<br>
<br>什么是最高的善？这是历代伦理学家所竭力研究的一个问题。希腊人、罗马人都作过研究。希伯来人的「智能」文学，也是以研究最高的善为目的。旧约中所谓「智能」，主要的是「道德原则」。所以希伯来人讲「智能」，便是讲到一种规范人生的道德原则。有智能的人，便是把生活整理适当的人。这样讲智能，其实便是讲善良。智能便是灵性和道德的卓见，真能辨别价值，了解什么是值得生活的。有智能便能认识最高的善。
<br>
<br>到底什么是善呢？自柏拉图以下，穷究道德的哲学家，都承认：「人生当有的善，必须要住在凡与人生天才、能力和技术完全和谐，而又将近有圆满成就的事业之中。」(Barry,&nbsp;Christianity&nbsp;and&nbsp;the&nbsp;New&nbsp;World&nbsp;p,141．)「能随时在人生所有最大能量和效率之中，保全人的生活的，便谓之道德。」(Smyth,&nbsp;Christian&nbsp;Ethics&nbsp;p.86．)马尔登生(Martensen)以为伦理的理想是将「人的人格估计到清洁完善的境地」(Christian&nbsp;Ethics,&nbsp;p．3．)，他又继续说:「所以，我们可以暂将伦理视为人类正当的境地，是由于人的自治力所造成的；我们可以暂将伦理所追求的当作，『努力在你个人身上和社团中实现人类的理想』。」(op．cit,&nbsp;p．4&nbsp;)施外次尔(Albert&nbsp;Schweitzer)写着说:「在伦理中我们所要体验的要义，乃是我们求生意欲之表现……如果我是个有思想的人，那末我必得对于别的生命表示敬意，正如同对于我自己的生命一样。因为我知道，别的生命也一样深沉的渴慕生活的圆满和发展，正如我自己。所以在我看来，凡毁灭、摧残，或阻止生活的都是恶。善……就是拯救或援助生活，按我们所能的扶助任何样的生活，达到最高发展的地位。」(Christendom&nbsp;vol&nbsp;No&nbsp;2,pp227.230&nbsp;．)(且施氏所讲的生命不限于人类所有──&nbsp;译者。)
<br>
<br>凡使生命有所值得生活的，即谓之善。这句话中也就包含有生命的自身即为善的意思。西方雅利安人种常将生命的自身即为善视为金科玉律。尤其在希伯来型的基督教文化中更是这样。基督教积极的提倡生命的发展。耶稣自己说过：「我来了，是要叫人得生命，并且得的更丰盛。」(约十：10)&nbsp;
<br>
<br>
<br>
<br>第六节&nbsp;伦理对习尚所有关系
<br>
<br>伦理学一名词，(就英文之Ethics一字而言──译者)，字根出于希腊文ethos。在约尼亚式(Ionic&nbsp;form)则为eethos。前一字意风俗习尚，在新约中所见的有徒六：14;路一：9，二：12和廿二：39后一字则仅见于林前十五：33。(中文新约译作「规条」，「规矩」&nbsp;，「照常」，「善行」等说法──译者)。至于拉丁文的&quot;Mos&quot;&nbsp;一字，也有风俗习尚之意，&quot;Moral&quot;&nbsp;一字即导源于此。(我国「伦常」二字意谓人伦之常，即社会中人与人发生关系所当遵循的规则。这些也就是各种社会制度和习尚，与西方希腊和拉丁文字同一讲法，同一想法。但也有一点不同之处，即我国文字之「伦常」或「伦理」乃特别指明是关乎人与人所发生的关怀，不若西方文字泛指人生任何关系而言。这种泛指人生任何关怀的说法，在我国文字即为「道德」。所以在我国文字，「伦理」与「道德」的说法是应该有分别的，而在西方源出于希腊和拉丁的文字，则Ethcal(伦理的)与Moral(道德的)意义完全相同。还有一层，西方文字把伦理学(Ethics)和道德(Morality)，至少在字义上说来，看为就是风俗习尚，而我国文字，则至少在文上不这样看，是从思想和原理上看的。所以前者是从实行方面讲，后者是从理论方面讲，二者似乎大有不同。──译者)
<br>
<br>照这些字的字源学来讲，也许要使我们得到一种印象，以为所谓道德和伦理的行为，简直就是风俗习惯。有的人简直就把道德看作习俗。道德有时真与风俗习惯相符，二者相差无几，但这种两下完全相同的情形不是能以长久保持的。
<br>
<br>也有人倡言，一个社会中的道德无非是社交的产物，于是断言，道德不过是一时的习俗。道德固然是出生发展于一社会秩序之中，但像这样断言是毫无根据的。如果要把道德看为社交的产物，也只能好象把科学看为社交的产物一样。科学也是出生于社会之中，但科学之每一进展都在乎它把握住客观的真理，与社会所公认的习尚毫不相干，且往往相反。也许一般公认的见解与客观的真理符合，但不必时常这样。正如同社会中习惯的见解不能规定科学的真理，社会中习惯的见解也不能规定道德的真理。
<br>
<br>在一社会中有一种特殊的建筑式样，这是习尚问题，但是这种习尚并不一定就是道德问题。有些习尚，例如：偿还合理的债务、与邻里和睦亲善、尊重别人生命财产的权利，则为道德问题。这样辨识清楚，便能在习尚与道德之间加以区别。也许道德有时与习尚打成了一片，没有分别，但这样的习尚要能有关而且真能促进个人与社会的福利。
<br>
<br>拿社会需要改革的事实，即足以证明习尚与道德是有分别的。人类历史道德的长足进展，都是由于改革家的推动，这些人的道德见解，都能超出同时代的人所抱风俗习惯的成见以上。研究科学的人努力追求客观的真理。同样，历史上伦理改革大家，也努力于追求伦理范围以内的客观真理，往往不惜与当时流行的习尚毅然反抗，别作主张。
<br>
<br>道德是有客观性的。惟有恶人的社会不久自归毁灭。因为恶的自身中即包含有毁灭的种子。恶事致社会于离散和毁灭(耶二：19；何十三：9)。但道德如同水泥，可使社会巩固团结。道德也许就是习尚，但必须要是这样一种习尚，为维系个人和社会的福利所不可少的。有一种生活法可使人生的真实理想得以实现，这种生活法就是道德。
<br>
<br>不能因为道德的标准时有变易，于是便说道德简直就是时代的习尚。在科学世界，人们对于真理的概念也常随时代改易。有一时期，人们以为地形是平的，且以为这是科学的真理。这实在是把真理看错了，然而这种错误并没有改变地形是圆的之事实。真理是客观的东西。人对真理所加解说也许不对，但这并不把真理改为主观的。科学所发明的事实和真理都是客观的真理。
<br>
<br>就善的真理范围说起来情形也是如此。在人的经验中常有一种义务感，感觉什么是「应该」的。至于那「应该」的内容常随时随地而异，然而不能因此便说道德简直是主观的东西。假如人对于什么是道德所见有所错误，这个事实并不足以证明道德不是客观的。假如伦理的概念，经过了长期的发展，也有它的历史，这个事实并不否定道价值的客观性。科学也有它的历史，并非成于一朝一夕。它也经过了长期的发展。美术也是一样。人对于真、美、善所作解说总难正确，但不能因此便把这些都认为是主观的。在这几个不同的世界中，人所追求的都是那客观是真体。宇宙间最重要的是一些价值。在凡百事物之中有道德律，其客观性正如有摄力律一样准确。人有自由否认摄力律之存在，但他不能因此逃脱摄力律的效用。如果他从高搂上跳下去，当他着的的时候，这种违反摄力律的刑罚便马上要落在他的身上。照样，人也能违反道德律，但不能逃脱它的效用。有一种人生的方法是合乎真理的方法，这方法是人必得要遵守的，不然，便不能逃脱那违反的刑罚。性交关系如果杂乱了，小则生病，大则有完全毁灭生命的可能。在社交关系上，经济的危机和混乱都是由于违反了道德律。社会调整不善，总是由于道德的失败。富兰克林(Benjamin&nbsp;Franklin)说:「不是因为犯罪的事被禁止，所以才与人有害，乃是因为它与人有害，所以才被禁止。」道德的原则，已经安设在凡百事物之中。我们如果要想生活得满意，便不能不遵行这些原则。道德不是由人发明的，道德的秩序事先就安排好了。把这秩序指明出来，而且指导人们怎样遵守这个秩序，便是伦理学的事工。
<br>
<br>有几个关乎人身健康的律，很好说明此点。有些健康律也就是道德律。例如，贪食醉酒违反健康律，也违反道德律。这些律不是由人制造的，乃是由人领受的。愤怒、仇恨、嫉妒、猜忌，都违反道德律，而那些如此存心的人，心身的健康也必因此受损害。这些律原来在凡百事物之中就安置好了，并非有人武断的创设。对于这些律，人所了解的也不完全，而且常有更易，然而人的了解并非由于主观。因违反这些律的人已经受过刑罚，而且还要继续如此受刑罚。我们不能违反道德律而不受刑罚，正如不能违反健康律而不受刑罚。
<br>
<br>路德看出了道德不同于武断的法令或人造的风俗习尚，所以他说：「你看摩西是用怎样的权能执行他的职务。为使人性的羞耻极度的显扬，他不但讲到自然真正的罪，像十条诫命所讲的，他还把一些在它们的本性不算为罪的事情看为罪，而且把深重的罪加在它们身上。例如不信和邪情，按它们的本性说来便算为罪，且是该死的罪；但在复活节吃有酵的饼，吃不洁净的兽肉，不在身上写记号，以及一切利未记祭司制所认为罪的事情──这些不惟按它们的本性讲并不算罪，也不算恶，人以为它们是罪，只是因为它们为律法所禁止。这样的律法是可能取消的，但十条诫命不能取消，因为凡违反十条诫命的罪，就是从未有过这十条诫命，或人未曾知道有它们，还要真算为罪。」(HolMan&nbsp;Edition&nbsp;VI,375．)
<br>
<br>')


正文 第二章 道德判断之根据- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第二章 道德判断之根据

正文 第二章 道德判断之根据,正在读取内容,请稍等...


当如何决定什么是和乎道德的？一切伦理均以此为根本问题。自有道德哲学以来，思想家对这问题不知用过几多心血。我们先要检讨几个一般伦理学思想家和思想派别对这问题所作答复，然后才能更多了解基督教的答复。

上面说过，希腊伦理对中世纪基督教神学家之伦理思想发生过大的影响。苏格拉底、柏拉图，和亚里斯多德的影响在今日仍有势力，若不知道这种背景，就难以了解现代思想。

第一节 苏格拉底

苏格拉底的哲学以道德为研究之主要对象。他所特别感到兴趣的题目是德行的性格和善是什么。他致力于发明一种分辨是非的合乎理性的原则，以及如何了解道德之意义。他想要为人生行事立下一个合理的标准。对这问题他所得到的解答是：如果一个人知道什么是德行，他自然会作个有德的人。故就苏氏言，道德判断之根据乃是知识。我们都知道他以「认识你自己」为人生之第一义。普通人都晓得，人所知道的不一定行得出来，这属道理苏格拉底不可能不知道。但他所谓知识，不单是理论的，也是实行的，乃是包括意志与理智而言。在苏格拉底的哲学中，有几分神秘的成分。按苏格拉底所了解的，知道真理，或说知道德行，乃是对它有遗样一个印象，以致不得不爱它，全心皈依，知道德行等于爱慕德行。人若真正知道德行，惟一可能的事，便是衷心向往。

第二节 柏拉图

柏拉图并没有留下一种有系统的伦理思想。他对伦理所讲的，在他一生各时期中也不一致。所以我们不要把柏拉图的伦理整个拿出来，只要抬出一些如何影响了基督教思想的重要理论。

柏拉图说：「有德的人生便为至上之善。」德行是灵魂之和谐、康健和福利。人之所以为人，是由德行表彰而出。有德的人生是为理性所控制的人生。如此人生必会实践智能、勇敢、节制与正义诸德。这就是希腊人所谓四大主德，在中古基督教伦理学中，占有极其显着的地位。柏拉图选择这几种德行也不是出于武断，研究他如何得到这种结论，而以这几种德行为基本德行，是很有意思的。研究柏拉图是如何得到这个结论，可由他的心理立场来看。照他所用，一个人的灵魂是在出世之前即已存在的，而且在身体死亡之后，要依然继续的存在.这个永远不死的部分乃是人的理性。人之永存真实的部分是属乎理性的，这也就是他灵魂不死的那一部分。既是这样，智能必是出自人灵魂属乎理性的部分。智能表现了人最高的一部分，故为主德之一。除了属理性的部分之外，柏拉图再讲人之灵魂其它两个部分。其中的一个为情感、愿望，食欲等。这是人之灵魂较低的一部分。人之灵魂属乎理性的部分要控制住这一部分，使之就范，这一步作得到，便谓之节制。人之灵魂的第三部分，柏拉图称之为精神部分。所谓精神，乃言其有魄力、有雄心，凡是怀有野心，要扩张人之权势的行动，都是出乎人性这一部分。这种野心的自身是盲目的，故较理性为低。当其为理性所支配，则称之为勇敢。理性如果把人之灵魂的这几方面调和，使成和谐的动作，我们称之为正义，即第四主德。一个有德行的人乃是一个智勇兼备，又有节制的人。他在理性统制之下，心灵间有了和谐，自能得到正义。

柏拉图讲政治也是以此为立场，这可由他所着的「共和国」(The Republic)一书看出来。国家至上，一切都以促进国家的利益为前提。柏拉图不赞成私有制度。他不但主张共产，而且共妻，儿童当归国家抚养。婚姻当受统制，软弱儿童当受淘汰。他的伦理理想要在理想的国家方得实现。那些代表理性的哲学家当有统制权。他们当有的德行为智能。社会第二阶级为战士，他们的职责在保卫国家。他们须要灵魂的精神部分，以勇敢为主要德行。社会第三阶级为手艺人、农夫、商人，和一般从事生产事业的。这些人主要的德行为节制，或称谦卑。每一阶级的人皆各尽所能，而使全体得到和谐，这便谓之正义。

在柏拉图伦理思想中也带有些禁欲色彩。物质对于理性的努力时加阻挠。因物质是不完全的、恶的。身体是灵魂的监狱。人的愿望是解脱身体、物质和感觉。人生的最后期望乃是由物质界得解放，默想那观念的美妙世界，就柏拉图而言，这得以看见上帝。

和谐的观念，美的观念，在柏拉图哲学中占显着地位，明乎此，我们就不难了解何以保罗说，传讲那钉十宇架的基督「在外邦人为愚拙」(林前一：23)。保罗这样的话，常使人忽略基督教中符合理性的成分，有时我们甚至以为基督徒当以不合理性的信仰自豪，拿保罗这样的话来遮掩不学无术的讲章，也是可能的。希腊人把和谐与美的观念与上帝联在一起。基督教的福音却说，上帝现身在十字架上。十字架乃是罪犯所受的酷刑。要当时希腊人想象上帝在十字架上现身，正如要现代人想家上帝现身在断头台或电气椅上。因为在希腊人思想中，上帝是美善的、和谐的，所以他们把十字架看为「愚拙」。上帝在基督里受苦于十字架上这观念并非不合理性，但与希腊人对上帝所抱概念不同。基督徒相信，上帝的性格在基督教中已经彰显。所以把基督教看为不合理性，是侮辱上帝，因为这不啻说，上帝不合理性。

第三节 亚里斯多德

亚里斯多德也象在他以前的思想家一样，把人生的归宿，或说最高的善，看为伦理的主要问题。他讲人之善在乎实现他自己特殊的性格。自我表现，或说提高品格，乃为最高的善。把人之所以为人的功能，发展到最完满的境地，便是最高的善。人之所以异于其它一切受造之物，而居独特的地位，乃是因为他有理性。纯然思辨之乐，乃人生最大的快乐。但亚里斯多德也讲实用的智能。整个的人生必须受理性的统治。情感、愿望以及食欲等，均当受治于理性。当理性绝对掌权，控制着人心各部要素功能的时候，道德便完成了。这样的道德自必产生快乐，但真实的快乐，只能是善人所选择的一种快乐。

理性如何施展它的功能呢？理性执行职务之时，循何原则呢? 亚里斯多德以中庸之道为此原则。一面有迷信，一面有不信，均为极端，居乎二极之中者则为虔敬之德。居乎顽强与懦弱之中者为勇敢；居乎懒散与贪婪之中者为勤俭；居乎争执与逢迎之中者为友谊；居乎犹疑与孟浪之中者为自治；居乎奢侈与吝啬之中者为节约；居乎狭谲与愚鲁之中者为敏慧。理性依据这种适合中庸之道的原则来支配人的德行。

亚里斯多德注重实用，尊重保守，所以他的见解能代表当时的兴情，不必要社会的改革。在他看来，国家当以产生好的公民为目的。民主比较寡头政体或专制政体都要好些，因为他能防止权能之滥用。至于奴隶制度，亚里斯多德和柏拉图都以为是当然的事。

亚里斯多德把理想的人描写得颇为生动。一既然他所需求的不多，所以一个理想的人毋需身历险境；但是到了最大危机临到之时，连舍弃性命，他也情愿，因他知道在某种情势之下，生活是无价值的。一个理想的人为人服务，却以受人服侍为耻。向人施惠表示人格之优越；受人惠表示卑下。一个理想的人不当众表扬自己的功德。他不隐瞒他所好恶的；他的言行都是坦白的，因为他对人对事均无所显忌。因为在他眼中没有什么是了不得的事，所以任何欣羡总不能令他到五体投地的地步。除了他的朋友以外，他不能对人表示所恭维礼让，因为这是奴隶的特性。他总无恶感，而且不把所受损害放在心里。他不喜欢讲话。他不要人称赞他，也不要别人受责备。他不说别人的坏话，连他的仇敌，除非他们自己说，他也不说他们不对。他的举止安详，声音沉毅，出语有度，无事使他急迫，因为他的需求很少。他也不致热烈愤发，因为他不以为什么事是最要紧的。一个人因为贪求过多，以致语声尖锐，步履急促。一个理想的人，遭遇人生意外的事，也以安闲庄重的态度处之，逆来顺受，随遇而安，好象一位满怀韬略的大将，知道用各种战术，指挥领导他那有限的军兵。他是他自己最好的朋友，欢喜独居，而一个无德无能的人，却是自己最大的仇敌，惟恐一人独居。」(Ethics，Iv,3──译自Story of Philosophy by Will Durabt,pp.80──90)

第四节 以彼古罗与以彼古罗主义──唯乐主义

以彼古罗的伦理哲学研究一种开明的自我利益。它以快乐为人生最高的善，以苦为最大的恶。快乐乃人生的目标，及人生所当追求的。人生行动均与苦乐相关，为苦乐所激成。虽说不常如此，以彼古罗有时对于快乐的见解与佛家相同，是一种心灵之安静，解脱痛苦与忧虑的境界。所以以彼古罗派伦理是一种为己的享乐主义。

虽然，以彼古罗并非教人不加选择的追求快乐而且在选择快乐的时候，他教人顾虑到一切所生后果。在追求快乐的时候，他教人随从道德的规例，因为这些都是帮助人达到目的的。为求得快乐，以彼古罗也叫人注重柏拉图所讲的德行。但德行不过是求得快乐之工具而已，此外别无用处。例如智能不过教人什么当行，什么当避；节制教人逃避一切过激行动之恶果；勇敢教人逃避恐惧。故德行均为达到目的的好方法。正义也是好的，因为我们所行不合正义便有刑罚，心里不安，怕人知道，因为有正义，我们便得社会同人之好感与援助.

第五节 斯多亚主义

照斯多亚派所讲，宇宙乃一有组织的合理性的系统。万有均为善效力。只要我们以万有的全体为立场来想，便能见到这一层。在这一点上，可见斯多亚主义并不着重实际。它也不注重恶。苦难、灾祸以及恶事，均为真体的一部分，他们对于这些问题所作解答，并不能帮助那些受苦人们。

在斯多亚派看来，德行乃是最高的善，也是最大的快乐。他们把「德」看作意志的内部统一，为各种德行的源头。有德之人的行动，是以此内部统一为依据，或说，以良心为依据。这种内部的统一，也许取之忽然发生的转变形式而临到人。

在斯多亚派伦理思想中，理性占重要部分，因为理性指示人当行何事。为宇宙之源的上帝乃是有理性的，人占这个理性的一部分。人生符合上帝的目的，所行与之和谐，便算达到人生目标。理性或称「洛哥斯」，乃结合神与人以及人与人的能力。人生当循理性的指示。人生遵循理性便有德行，理性是人性中最合神性的成分。

各种情绪，诸如喜乐、愿望、惧怕以及忧伤等，均当根除。我们不但要控制这些，而且要完全使之就范。欲望乃由虚伪的见解而来。喜乐是由于对一种目前的好处，加以错误的评判。对一种将来的好处，加以错误的评判，便为欲望。对于目前一种恶事加以错误的评判，便为忧愁。对将来的恶事作错误的评判，便为恐惧。斯多亚派讲求以镇定的精神，应付人生一切的遭遇。真有智能的人，虽友叛亲离，亦无动于衷。人固当援助别人，但不可怜恤别人。在斯多亚思想理论中，一切温和柔顺的感觉均不当有。辛尼加(Seneca)书：「因为别人所遭灾祸而感觉痛苦忧伤，这是圣贤不宜有的弱点；因为任何事变都不应当遮掩他的恬静，或摇动他坚毅的心。」

斯多亚主义也有大同精神。他们那种一视同仁的态度，视一切人类如弟兄。一切人类为同一父亲的儿女，这同一普世的理性在一切人心中显明，连我们的仇敌也应当得帮助，蒙谅解。人类的福利当置于个人利益以上，就是牺牲个人，只要与大众有益，个人的使命亦将因此得完成。

古代很多品格高尚的人士，均属斯多亚派。他们也知道道德不可缺少宗教，但因为注重人的努力，它的伦理成分毕竟多于宗教。基督教初期思想形态，均源出于此派。

第六节 功利主义（Utilitarianism ）

以下所论伦理思想，大都起源于古代希腊。现代伦理学说，大都由希腊思想的某种方面演进而成。功利主义便与希拉哲学颇多接近之点，据它所讲，道德的最后目标，乃为普遍的福乐，凡是能为最大多数人带来最大幸福的行为便是正当的。它以幸福为享乐，或痛苦之消除。功利主义可名之为普遍的唯乐主义。(Hedonism)

在这种思想当中，无所谓道德的义务。凡属这一类的事实，它都双字不提。凡义务所要求的，不一定使人快乐。人之义务感，常使人舍弃快乐。最大多数人之最大幸福，是无法算计的，因为没有标准。功利主义把道德的品质寓于所生后果之中，于是轻忽了道德的自身品质。上面说过，在道德性中，有使人格统一完整的能力，但在快乐中不一定有这种能力。功利主义总不能回答追问题：人何以必得追求快乐？我们不能拿快乐来量度道德。但人可以凭着道德，来评论快乐之应否享受。

快乐随着行善而来，此理功利主义亦曾见到。行善得乐，故人乐于为善，但这并不是说，善的品性即是快乐。把快乐与善相提并论，是不能免，也是不应当免的。虽则我们说：－人生主要的目的乃是荣耀上帝」，可是随即又加上一句：「永远以他为乐」。对于此点，路德说过如下的话：「有人说，上帝要我们自愿的服事他，那些因为惧怕刑罚，惧怕地狱，或因指望爱慕赏赐而服事上帝的，不算正大真实的服事实敬上帝。这是斯多亚派的理论，因为他们否认人性是富有情感。我们应当以心愿服事、敬爱、敬畏上帝为主要的善，这是对的。但上帝也很能容忍我们，假如我们是因为他的应许而爱他，因为要得肉体和灵性的益处而祈求它；所以他吩咐我们向他祈求。就是因为刑罚的缘故惧怕他，如同先知们所追忆的，他也能容忍。这好象是说，一个受造的凡人，能承认永远的赏罚都为上帝所掌管。只要一个人承认上帝为万有真源，他白白地将一切赐能我们，纯然出乎恩典，不是因为我们的行为，他就是抱这种见解，不将赏罚看为主要的缘故而服事上帝，这也与他无妨害。」(Luter,s TabIe Halk，Hazlitt．p．369 ．)有德的人也难于忘记与道德有关的赏罚，但幸福不是道德的要素，也不能规定它的品质。

人生伦理的目标乃是品格，而非快乐。通常最有道德的人生，并非一帆风顺。我们常见有德之士，老是贫病相连。耶稣生平道德的品性，在十字架上最为彰显。何西阿品格之美，特别在他家庭的悲剧中显露无遗。约伯的道德品格也不能用快乐来测量。抱功利思想的人士也许要说，这样的品格终要为最大多数的人带来最大的幸福，但我们知道，我们所欣羡的不是快乐，乃是这样人生道德的品质。假如人生的目的是快乐，而不是品格，那么，一条海蜇，或一头喂饱了的母牛，也许是动物中最有道德的。

第七节 进化主义的伦理（Evolutionistic Ethics ）

把进化的理论应用到伦理学上的，斯宾塞(Herleert Spencer)要算是最有名的思想家之一。他把道德的行为，看为引人维系生活的行为。他说，例如快乐与维持生存有利，所以通常人都追求快乐。这样进化的学理与功利主义是连在一起的。适者生存，而又将他们的品质传递给后代。

进化的伦理，简直将道德看为是人生行动一时的式样，不是固定的。克罗德(Edward Clodd)说：「以伦理为固定的、严格的和绝对的那种学说，并非事实。」但这句话不一定与人以经验发现何为道德的事实相合。科学家用试验的方法，试了又错，错了再试，研究科学的人，并非每次都能找到真理。但这并不足以证明真理无客观的存在。从前，人不知道地球是圆的，然而地球为圆形的事宜，并不因此而有所改变。要到近代人才经验了解这个事实。道德须经一种发展进程，这事，实并不防害道德恒久不变的品质，也不否认道德有绝对性的事实。任何现象中，较高发展的形状，并不因为它起源之卑下，而减少价值。近代医药和天文学起源于原始社会的巫术和占星术，然而它们现有的价值，并不因此而减低。我们可以承认道德经过了一个发展的进程，这并不减轻伦理的价值。单是进化论的伦理学，不能贡献一个有建设性的伦理原则。单把演进的情形描写一番，并不能帮助我们了解最后的目标。一种令人满意的伦理学说，少不了形而上学。如果道德不过是武断的或主观的，那么，它便失去了永久不变的品质，而人生之义务感，也失去了意义。必得有一个客观的使命，不然，我们伦理的思想，便要离开道德意识所指导的，去追随别的。善不由进化而来，正如真理不由进化而来一样。

第八节 直觉主义（Intuitionalism）

依直觉主义讲，人之道德辨别力是与生俱来的，所以他每遇一事，能不加思索的说：这是对的或不对的。这个道德的禀赋，或说良心，是先天的，人能藉以直觉的认识道德。我们承认几何定理，不必等到证明之后；照样，我们承认道德的效力，也是一望而知。例如任何损害人的事，不待证明，一望而知其为不当。

据理性直觉派讲，人认识道德的能力寓于人之理性之中，并非由于经验。只要有理性的能力，人便能辨识显然的真理。人能辨识道德，也是由于运用理性。

注重情感一派的宜觉主义者，以为道德的行为由于感觉，以情感为道德的依据。但同一行为，能在时地不同的情形之下，发生不同的感觉。例如从前土耳其妇女，不带面罩便不敢外出，美国妇女则无此感觉。有些原始民族不敢杀害某种动物，因为他们以为它们是神圣的，文明民族则无此种感觉。所以我们颇难说道德辨识完全是出乎情感。

如直觉派所主张的，单用直觉不足以使人辨识道德。人的良知所表彰的太不一致，是以良知必得受启迪、受训练，这一层却为直觉派所忽视。

直觉派为我们指出了一个真理，即人类历史上无时无刻不有道德。在历史上找不出一个时期，道德的趋势不存在。说道德本源出自不道德，意谓人类原无道德观念，这种学说也难令人满意。道德的感觉原寓于人性之中，也是人之所以为人的一部分。

第九节 幸福主义（Eudaemonism）

英文Eudaemonism一字源出于希腊文eudaimonia，有快乐福气等意，但这派主义在伦理方面其学说却与唯乐主义或功利主义不同。幸福派所主张的道德原则不是快乐，乃是生活之保障，道德的活动、幸福、发展、进步、完全。自我实现乃此派伦理所追求的目的。凡能保障发展人类生活的便算为善。保罗生(paulsen)说：「凡有意于保障促进幸福的行动，均称为善。凡扰乱或毁灭幸福的，便称为恶。幸福在乎人类心理的能力得到完全的运用」(System of Ethics pp.222,224 )伦理的目标乃为幸福。

在道德领域中，幸福主义过于注重理论，少有实际领导的力量。但我们也不必反对以自我实现为道德的标准，只要谨防如此追求道德，不致变为私心自用。若将自我对自然、对人群，以及对上帝的关系作想，那么，即基督教伦理准则，亦不过如此。

第十节 儒家伦理思想

(以上所讲各节均为西方情形，故由译者编述此节加入，以供中国学生之研讨。)

儒家伦理思想一切本于人性。人性是善是恶，这是后来的思想争辩，以孟子和旬子为代表。最早儒家好象以人性为善，或至少本来是善的，而且自循一定的道德律。这与以上所说的直觉主义相近，有些亦与斯多亚派相似之点。诗大雅有云：「天生拯民，有物有则，民之秉彝，好是懿德。」孔子不多讲性的道理：「夫子之言性与天道，不可得而闻也」，但云「性相近也，习相远也。」(论语)这句话不明言性善，也不明言性恶，乃是要人努力自勉的意思。

儒家所言道德一切以仁一个字为出发点，凡是合乎仁的，都是道德的。单在论语一书，讲到仁的地方，就有近六十处之多，而且大多数是孔子自己说的，或解答门人之问而说的。孔子讲仁的意义，所说的话虽很多，但其中最要紧的只有「忠恕」二字，他把一切思想都包括在这一字之内，所谓：「吾道以贯之」。导贯之这就是「忠恕」，曾子曰：「夫子之道忠恕而已矣。」

至于这「忠恕」二字如何解法？孔子明言：「其恕乎，己所不欲勿施于人。」(见论语，卫灵公章，孔子答子贡问)这是从消极方面解说仁的意义。至于在积极方面，论语之雍也章上有如下段话，「子贡日：如有博施于民，而能济众，何如，可谓仁乎？子曰：何事于仁？必也圣乎，尧舜其犹疾诸。夫仁者，己却立，而立人，己欲达，而达人，能近取譬，可为仁之方也矣。」(参：冯友兰　：中国哲学史上册99－1oo页，又廖竞存：大哉孔子48－49页)

仁虽由情感所发，但与知识和意志都有密切的关系。「好仁不好学，其蔽也愚。」「博学而笃志，切问而近思，仁在其中矣。」「仁，不让于师。」「仁者必有勇，勇者不必仁。」(均见论语)故儒家以智、仁、勇三德并称。「智、仁、勇三者，天下之达德也。」(中庸)

以上理论要实行在五个社会关怀之中，即所谓五伦：君臣、父子、夫妇、昆弟、朋友。而这五伦又以前三者，为社会关系之基本，故称之为三纲，即君为臣钢、父为子网、夫为妇纲。由仁出发，又推而至于义、礼、智、倍，这五种道德原则谓之五常。儒家一切伦理思想，都可以概括在这轮廓之中，若要详细分析解说起来，自然非专着不可。

若拿基督教的伦理思想来加以批评，则可说儒家伦理思想之道德优点有馀，而宗教信仰，或说形上学理的根据似嫌不足。然而这种缺点连抱自然主义和人本主义思想的儒家也已见及，所以他们很注重孝道。孝经上说：「夫孝，德之本也，教之所由生也……夫孝，天之经也，地之义也，天地之经，而民是则之。」中国哲学史大纲的作者胡适简直就把这个儒家所注重的孝道看作宗教。但他之所谓宗教，乃是假神道设教之教，是要利用什么来「监督」人生的行为，不可与真正的宗教信仰同日语。

第十一节 上帝的旨意

对于伦理究当以何为根据一问题，其解答大都不外以上所述各学说之一种，或二种以上之结合。作为伦理思想根据的，有的以为是人的理性，有的以为是人所认识的真理之强制性，有的以为是自我实现，或为个人与团体的福乐，或为助长人生的力量，或为道德的宜觉官能。

基督教伦理学与教义神学有分不开的关系，是以上帝的旨意为基督教伦理的准则和根据。上帝的旨意不必讲作有如东方专制帝王的武断剌令一样，也不能作如是观。如果基督徒依靠上帝的旨意有何效用，那么，他的旨意不能与地所创造的自然界脱节。盲从武断的使令，不能算为基督教稳固的基础。

照特土良(Tertullian)讲，律法吩咐人遵守，只因它是律法，不是因为它能折服人的良心。他说：「我以为，质问一个神的命令是否有益，是肆无忌惮的事。因为不是因为那命令是好的，所以我们必须遵守，乃是因为它是上帝所吩咐的。神权之尊严，即足以保证它那取得服从的最先权利；统治者的权威在先，服从者的利益在后。悔改是否有益？你为什么要问呢？上帝是这样吩咐的。」(Depaenitentia)苏格徒敦司(Duns Scotus)也很注重上帝绝对的旨意，以致主张上帝的旨意是唯一的根据。一件事是好的，只因为上帝叫它如此；而上帝之所以叫它如此，乃因为它是好的(Opus Oxonensel)。但苏格徒这种主张，也有难于贯彻的地方。

在这一点上说起来，穆罕默德所讲便与特士良和苏格徒无大抵触。在穆罕默德看来，在上帝本性中，是非并无基要的分别，故道德亦与上帝无关。罪恶并未进入宇宙的中心，不过是违犯一个武断的使命，只要阿拉一动意，情形即可改观。阿拉的旨意乃为至上，他却不受任何内外原则的限制。在穆罕默德看来，上帝乃无限的威权，不受正义和仁爱的限制。

我们知道除了一夫一妻制以外，别的婚姻制度都是有害的。无论从生物方面、心理方面，抑或历史方面讲，人生本性只宜于一夫一妻制，而回教的可兰，却准多妻，回教徒可以娶妻四人。但阿拉仍可另立一法，使穆罕默德不受此种限制，故他能娶妻至十二人之多。一次这位回教教主，竟公然以为阿拉有此吩示，叫他娶他螟蛉子之妇为妻，依回教的神看来，道德只是武断的事，并无一定标准。基督教却不能把道德的基础建立在这样一种武断的论令之上。

阿奎那多马(Thomas Aquinas)讲，上帝不武断的决定任何事，凡他所决定的，不是因为是他所决定，所以是好的，乃是因为是好的，所以他才决定。凡与他本性和品格相违背的，他都不要。他也不要任何不可能或自相矛盾的。照阿奎那所讲的上帝的本性和旨意，基督教的道德是符合理智的。是非之辨乃循一永恒不变之理，虽上帝亦无从改变之。上帝不能用一次武断的命令，把不合道德的改为合道德的，正如地不能假一道武断的指令，把二加二改为等于五，或使一扇关闭着的门，使它同时又开启着。上帝不能发出一道命令，把害人的行为指为正当。上帝不能违反他的本性，他的本性是道德的。而道德的要素，对神对人而言，都是一样的。「你们要圣洁；因为我是圣洁的。」(利十一：45)这样讲，并非拿上帝以外的事去限制上帝，我们乃是着重上帝是按他的本性和品格去执行他的旨意。如果这是限制，那也是一种自己限制自己。上帝指明何为正当的，因为本是正当的。

若是我们以为上帝是宇宙之源，我们也能说，凡为上帝所指明为对的，都是对的，因上帝如此指明了。但这并非把道德看作一个武断的指令。基督徒视圣经为「信仰和行为的准则」。圣经中的道德规例之所以记在圣经，因为它们原是符合道德的。正当的解释起来，因为圣经启示其体的心性，所以凡是记在圣经的，都是道德的。上帝刑罚那些违反地道德律的民族和国家，但上帝这样行，并不像一位武断的犹彼得神，坐在奥林匹亚山上，大发雷霆，用闪电击打他的敌人。奥古斯丁把上帝的旨意讲为万有的本性。在创造的进程中，上帝不但是超越的，也是内在的，在这进程之中，有一种道德的秩序，是不容遭受破坏的。人得服从这个道德的秩序，不然，结果必是痛苦。在万事本性之中，上帝安排了一个道德律，说明他的旨意。上帝的旨意是道德的，凡是道德的，都发挥他的旨意。

基督教伦理学不但描写基督徒意识的情状，它既然指出了上帝的旨意为其根据，便把基督教道德看为是客观的。这也不是说基督徒的道德生活没有自主，因为我们若把上帝内在的道理，讲得相当的扼要，那么，基督徒的意志和上帝的意志便成为一致了。人也不能说，基督教伦理的出发点太独断。因为它并不比其它的伦理学说的出发点更独断，至少不如唯乐主义，或功利主义那样独断。

基督教伦理虽从上帝的旨意出发，然而并不否认其它理论，例如：道德是符合理性的，道德的本性对人有强制权，道德领人自我实现，道德必然产生快乐之果，道德为最大多数的人带来最大的欢乐，道德可以助长人生，道德感觉是人生来就有的。我们也无须否认道德经过了历史的发展。基督教伦理学能把一切伦理制度中之优点包括在内。无论它的来源如何，真理只有一个，且是一致的。



')


正文 第三章 罗马教与复原教的伦理学- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第三章 罗马教与复原教的伦理学

正文 第三章 罗马教与复原教的伦理学,正在读取内容,请稍等...


第一节&nbsp;罗马教伦理学
<br>
<br>罗马教会以禁欲修道的人生为理想。是以在其伦理见解中一种二元论。一般人的普通道德与属灵人的高级道德，大有区别。后者除了遵行一般人的通常道德律法以外，还要遵行福音的劝勉(Evangelical&nbsp;counsels)所要求的，自动的守独身主义，甘居贫穷，绝对服从。
<br>
<br>禁欲的趋向在教会历史上发动甚早。第二世纪末，那本已出世的十二使徒遗训(Didache)，已经散布有禁欲主义或说高级道德的种子。其中有云：「如果你能背负主的全轭，你便得以完全；假如你不能，便作你所能作的。」(IV2)犹士丁(Justin)夸称许多基督徒能抱独身主义(Apol.I&nbsp;14)，又在特土良(Tertllian)和居普良(Cyprian)的著作中，禁欲主义的趋向亦甚明显。
<br>
<br>自康士坦丁(Constantine)教会与国家归于一统以后，教会所得不偿所失。武力主义随着这种统一而进入教会信众之中。(参Mc&nbsp;Giffrt&nbsp;在&nbsp;American&nbsp;Journal&nbsp;of&nbsp;Theology,Vol．XIX&nbsp;所撰一文)这样一来，大多数基督徒生活精神均归消散，失去了从前的热情。为对教会之世俗化提出抗议，修道主义乘机兴起，而且进展极速。米兰监督安波罗修(卒于三九七年)极力称赞守童身，以为是基督徒最高德行。他不准寡妇重婚。他反对用武力，连在自卫的情形之下也不主张用暴力抵抗，又反对战争。
<br>
<br>那柔米(卒于四一九年)乃教父中提倡禁欲式的虔诚最力的一人。他倡言独居旷野为与上帝灵交最好的方法。他不反对结婚，但将独身看作高出婚姻万倍。
<br>
<br>奥古斯丁在北非教会首倡修道主义。他并不反对婚姻，但将不嫁娶的人生看为高过婚娶的人生。他看基督徒最高的生活方式，乃是抛弃红尘度禁欲的生活。
<br>
<br>中古时代教会，有二大并立的权威，一为教皇制，一为各等修道会。大贵钩利(卒于六○四年)不但是教皇，也是本泥狄克派的修道士，把教皇权势和修道理想集于一身。在他所着的大德(Magna&nbsp;Moralia)一书中，他为中古伦理的禁欲思想立下了基础。
<br>
<br>中古时代的教义和伦理思想，至阿奎那多马(卒于一二七四)达到了最高峰。依阿奎那讲来，修道誓愿中所包含的贫穷、独身和服从三事，乃引人完全人生的途径。
<br>
<br>中古神秘派也注重一种较一般更属灵的虔诚生活，但这种神秘的虔诚，也离不了禁欲主义。在一切基督教界中，最有名的一本灵修书要算多马肯培(Thomas&nbsp;A&nbsp;Kempis)所着的摹仿基督论(Imitation&nbsp;of&nbsp;Christ)。(此书中文翻译有遵主圣范及效法基督二种──译者)还是一本把神秘的灵修讲得最好的书，然而他的伦理观念却是禁欲的。可以说整个的罗马教伦理是以禁欲为特性的。
<br>
<br>在罗马教伦理中与禁欲思想有连带关系的为律法主义。这种偏重律法的趋势，使人讲究多行善功。信心的恬静境界和良心的平安，那是罗马教信徒难于得着、难于持守的，因为他们总难确实知道，他们所当作的是否作够了。如果人注重多行善功，而且在什么是「必须行的」与什么是「宜于行的」当中加以区别，那么在道德范围以内，必有所谓分外的善功。所谓分外的善功，即为律法所规定的善以外，再行多馀的善事。这些多馀的善事，上帝并不吩咐，但如果行出来了，上帝也很欢喜。行这样的事，较之不行这样的事，要得更高的完全，圣徒的功德即在乎此。这种分外善功的道理，在圣经上有根据如下：路十七：10，十八：22；太十九：11·12。21；林前九：14－17。&nbsp;道理远在黑马牧人书写作时代(第二世纪中叶)即已出现。该书有云：「如果你在上帝所吩咐的以外作任何善事，那么，你将要获得更丰盈的荣耀，而且上帝要比你不行这些事，更多的尊重你。」(三卷五条)阿奎那多马也讲，教会中储藏有超等善功，教皇可用以发行赎罪票。
<br>
<br>所谓分外善功的道理不能自圆其说之处，在乎它所讲的道德为抽象的，不在不同个人以及不同情形之下，把道德理想的内容加以考虑。修道士的职务不同于农夫的职务。假如保罗在某种情势之下，不得不行某事，这并不是说，我也要行保罗所行的事。人各有特殊职责和机会，亦各有分内所当行之事，各不相同，医病是医师所当行的事，但非每人均有如此职责。人所当行的，总不能多于职责所规定的。既然每一个人各有职责，所谓分外之事，则无可能。这也并非说，每一个人成了他自己的律法，因为个人的事必依神的旨意为转移。亦即说，道德经过个人化之后，便成了个人绝对的义务。爱是律法之完成，爱要求人尽全部所能为之服务。没有什么较之全部更多，所以分外的事是不可能有的。基督徒看自己为上帝的管家，管理他所有的时间、才能，以及其它所有物，所以他要作他所「应当」作的，势不可能。且由基督徒的立场看，律法并非反对自由，将人奴役，福音的劝勉(Consilia&nbsp;evangelica)并非基督徒所有的唯一自由的领域。基督徒把符合上帝旨意看为最高的自由，律法无非是这个旨意的一种说明。
<br>
<br>罗马教伦理也是零乱片断的。在实行上，伦理的生活并无统一可言。每一单独的行动拿来判断，作成补赎之后，又重新起头。在补赎的圣礼之中，即已包涵这种思想。贾尔洪(Calhoun)教授说的好，改教先贤已将伦理的着重点，自行动转移到发动行动的人.在改教诸贤看来，要紧的不是每一单独的行动，乃是发动行动者整个的品格。(God&nbsp;and&nbsp;the&nbsp;Common&nbsp;Life．p．44)中古伦理片断的趋势，已为路德和加尔文所改革。正是因他们把信心看作人生的原则，于是伦理的生活得到了和谐的统一。
<br>
<br>
<br>
<br>第二节&nbsp;复原教伦理学
<br>
<br>中古时期即有人感觉到，用禁欲的生活方式以期达到完全境地，实有不少的弱点。那柔米告诉我们，即在他实行禁欲生活的当儿，他的想象有时也跑到罗马宴乐跳舞场中去，使他心愿不安。奥古斯丁也向修道土的懒惰行为和灵性骄傲，提出警戒。到了改教时期，反对修道主义的言论思想极为显着。路德对修道主义有过亲切的经验，攻击批评不遗馀力。
<br>
<br>各改教家把人生属世的活动，看为制造含有宗教性的生活原料。人生为求最有效能的事奉上帝，不必逃到修道院中。依各改教家看来，最有效能的事奉上帝，要让基督的灵浸润于每一属世的人生活动。基督徒要将他的基督教信仰生活，彰显在地上的职务的围以内。路德说：「一个农夫耕地，较之一个女修道土坚守贞操可能更多得上帝的喜悦。」他又说：「如果一个打扫屋子的贫穷女仆，因为顺从上帝的吩咐如此作，那么，她要比圣安东尼在旷野所作的更好，更多事奉上帝。」
<br>
<br>今日一般社会伦理学作家，大多批评路德的伦理思想过于个人化。他们指责路德没有充分的着重福音的社会实用面。在他的伦理思想中，只讲到个人行为(参Inge,&nbsp;Christian&nbsp;Ethics&nbsp;and&nbsp;Modern&nbsp;Problems&nbsp;p．235&nbsp;ff．)。路德在基督教伦理上所着重的，固然是个人方面，但是如果我们要了解路德，不误解他的这种着重点，那么，我们必须了解路德思想反应的背景。当路德之日，人人都知道基督教与社会秩序有密切关怀。此一事实在常时为天经地义。中古时期，罗马教会努力于与此公众道德，而且这种努力，在常时的社交、经济和民族的团体生活上，都有广泛的成功。它的理想是要作一个教会国家(Church&nbsp;State)的境地。教皇要控制一切的事，属世的以及属灵的。宗教应当影响社会生活，这种见解在当时无庸置辩。人生的每一角度，在常时均受宗教影响。教育受宗教领导，文艺的灵感亦来自宗教。科学典科学家均在宗教的权威前俯首。读提柯白拉赫(Tycho&nbsp;Brahe&nbsp;)书札，便知道当时宗教占据了人生中心的地位，连在科学家的思想中也是如此。当时教会消除了好些战争的灾祸，建立了好些哲学系统，禁止以高利贷放债，人生的各方面无一不受其控制。统治中古人心社会的宗教，固有许多可以指责之处，但当时宗教控制人生势力之雄厚，且为一切社会之保全因素，都是无可否认的事实。在改教运动鼓动之前，人们从未想到教会与社会无关，路德对于伦理行为之所以着重个人方面，是以此为背景。路德所处的时代，很注重基督教之社会的和政治的方面。而个人的方面，却为人们所忽视。路德要唤起人们对这方面的注意，并非无病呻吟。略德从未想到基督教与社会无关。各国君王当以基督徒的立场治理国政，这在路德看来乃当然之事。他说：「此一人工作，彼一人闲暇，此一人生活困苦，彼一人生活优裕，都是不对的。」他又咒诅那些垄断市场，提高物价，剥削贫苦民众的富有阶级(参路德着：On&nbsp;Worldy&nbsp;Power&nbsp;1523)。他要求当时大学加以改良，又努力促进乎民教育。他又倡言立法，以取缔时装和奢侈的食物，禁止高利贷，抑制娼寮。
<br>
<br>只要看路德如何解释主祷文第四段(即「我们日用的饮食，今日赐给我们」)，便不难知道他将宗教看作与经济问题和经济需要大有关怀。在一五二○年所着问答书中，他采罗马教会的惯例，将日用饮食解为那「喂养安慰人之灵魂的主耶稣基督」。到了一五二九年，他在问答书中，舍弃了这种解释，将日用的饮食解作：「&nbsp;就是一切养生所需之物，例如：饮食、衣服、房屋、家室、田地、牧畜、钱财、货物、虔诚的父母、儿女和佣人，虔诚忠心的执政者，善良的政府，四时风调雨顺，时局太平，身体健康，有秩序、有光荣，信实的朋友，忠厚的邻居等类的事。」这样的解释，只足证明路德确实承认，宗教是与社会问题有密切关系。而且我们也要注意路德发表这种见解，是在他脱离罗马教会的传统思想以后，表明他对这问题作了相当的考虑，在一五二○年至一五二九年一段时期中，下大决心，试作如此一番思想上的革命。
<br>
<br>路德所着：经商与重利以及致基督徒王公公开信，都很显着的表明，他并没有将基督教伦理视为与社会问题无干。
<br>
<br>路德本性保守，而对于居民之婴又操之过激，致使他对此一暴动说了些难于原谅的话。然而他说这些话，并非对于当睹政府一味屈服。他曾以基督徒信仰之名，指责当时国君的行为和态度。路德于一五二一年在沃木斯(Worms)国会上，对皇帝宜言不诿的精神，甚足以表明此一事实。基督徒信仰所包涵的社会关怀，路德可谓已经充分的加以往意。
<br>
<br>等到教会与国家分开以后，路德言论思想的背景不复存在。在这样一种新的情势之下，许多拥护路德的人，仍然继续着把重点放在个人方面，忘记了他所抱定的一个主旨，即宗教与社会秩序脱不了关系。把宗教看作人生的一种附随现象，好象现代人士的想法一样，这在当时诸改教大家看来，是不可思议的。信义宗教会常将基督教的社会性轻忽了。在这一点上，信义宗主义普为现代作家所严重批评，例如：Dean&nbsp;Inge(Christian&nbsp;Ethics&nbsp;And&nbsp;Modern&nbsp;Problems)Reinhold&nbsp;Niebuhr.(Does&nbsp;Civilization&nbsp;Need&nbsp;Religion?)，Tawney&nbsp;(The&nbsp;Christian&nbsp;Mission&nbsp;in&nbsp;Relation&nbsp;to&nbsp;Industrial&nbsp;Problems),&nbsp;Barry(Christianity&nbsp;And&nbsp;the&nbsp;New&nbsp;World),&nbsp;Rauschenbusch&nbsp;(Christianizing&nbsp;the&nbsp;Social&nbsp;Order),&nbsp;Weber(The&nbsp;Protestant&nbsp;Ethics&nbsp;and&nbsp;the&nbsp;Spirit&nbsp;of&nbsp;Capitalism&nbsp;)及许多别的。
<br>
<br>一九二五年在瑞典京城斯德哥尔摩所开生活与事工大会，很明显的表明，在最近两个世纪中，福音教发展形成两大思想趋势。一种注重个人，注重末事，把天国超越的方面看为重要，对世界和社会进程，颇抱悲观。在斯德哥尔摩会上，显然抱这种态度的为斯干的纳维；德国和法国的代表。另一种态度则较为普世化、社会化，注重天国的内在方面，对世界亦多抱乐观。抱这种态度的在盎格罗萨克森人当中最为显着。
<br>
<br>继承路德思想的人，对基督教界所贡献的，当有永久不变的价值，因为他们坚决的主张，基督徒的活动决不可与上帝的恩典分散。但在另一方面，单是个人主义的虔诚，总不能令我们满意。我们必得主张，上帝要能管理社会公众的事务，正如他管理私人的事务一样。这两脉基督徒生活需要互相补充和互相辅助。宗教决不可逃避社会，只讲求独善其身的个人经验；在另一方面，宗教如果想出而征服世界，又要与上帝有深刻的灵交，亦难竟功。寂静主义和活动主义均有危险，而二者对于宗教生机之促长，又均有贡献。
<br>
<br>信义宗主义较之加尔文主义更多向国家权威表示妥协，这个区别在改教先贤在世之日，即已形成。加而文一脉的道德思想，较为严厉强劲而富侵略性。加尔文在日内瓦想要创设神治政体，要把上帝的极权表显得如同中古时期一样有声有色。基督教的社会涵义，在加尔文主义中，较之在路德主义中，表现得清朗多了。加尔文主义亦从而较为严守律法，不向任何专制政权屈膝。法国的预格诺派(Huguenot)瓦勒度派(Waldenses)，荷兰国识卫自由的人士，英国的清教徒，苏格兰的保守福音派(Covenanters)，以及新英格兰的教徒，均由此培植而生。路德在感觉到他的基督信念有与政权抵触之处，他也誓不妥协。在沃木斯会议上他立在皇帝查理五世之前，坚持一己主张，即为显着的例证。然而信义宗人士，有时将路德所区分的政权与教权，解为后者应向前者屈服。要正当的明了路德对此一问题所持见解，需知他为教会所下定义，又要知道他总不把教会看作个代表政治的团体。路德所讲的教会，并非不关心政治和社会的问题。不过他以为教会不能像一个政治团体一样活动。因为教会的本性不能这样。信义宗人士对教会与国家所有关系的整个问题需重加考虑。信义宗与改革宗伦理最好是互相学习，使彼此相得益彰，更加圆满完善。
<br>
<br>')


正文 第四章 神学的自定- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第四章 神学的自定

正文 第四章 神学的自定,正在读取内容,请稍等...


第一节&nbsp;道德与上帝观念的关系
<br>
<br>康德(Immanuel&nbsp;kant)对于说明上帝的存在所作几种标准的辩证，曾加以致命的打击，但是他的宗教性不让他满足于他的纯然理性批评(Critique&nbsp;Reason)所作的不知论。在他的实用理性批评(Critique&nbsp;of&nbsp;PracticaI&nbsp;Reason)中，他大量的以道德的辩证说明上帝的存在，他说，道德性之为物不得不自定有上帝。他以道德之事实为辩论之出发点。善的观念是一种在我们意识之中，不假思索而立即出现的东西。照我们的理性讲，德行应与快乐联成一气。但在人生经验中，这种联系多不实现。自然界对于道德常是无情的，而且又似特意摧毁道德的目的。所以必得有上帝于中主持，使道德与自然界超于和谐。如果没有上帝，则道德理想不会实现于此世之中。在自然界中有能力存在，而在有一意志与道德律调和之处便有善出现。如果自然界与善良应当互助合作，那么，必得有一位上帝，将能力与善良集中于一身。「除非在宇宙间有二元论，否则，我必须相信有一个能力，能填补那道德的理想和事实当中的鸿沟。」康德所持理论不过是根据道德的意识，我们必得要认定有一位上帝，以保证世界道德之安全。而不使道德意识发生自相矛盾之弊。
<br>
<br>在这种辨论之中，自有难以否认的理由，但也有更加令人满意的理由在。我们毋需注意到德行与快乐之联系。我们只需说明，善良常不实现于物质世界之中，而物质的世界并不是善良的源头。康德特别强调的说，道德有普泛的品性。道德之为物，其品性是超出个人以上的。我们的义务感包涵着我们向我们自身以外的什么事，感觉到有当尽的义务，这件什么事是普泛的。假如物质的世界和每一个人均非道德的来源。那么，我们便识理想，是不能存在于物质事物中的。而且也不存在于此一或彼一个人之心中。只有我们能相信，那真正的道德理想已经真实的存在于一个心思里面，而这样一个心思，又为我自己任何正当真实道德判断之根源，只有在这种情形之下，我们才能合乎理性的想象道德的理想，是像物质世界的本身一样实在。只有这样我们才能相信是非有绝对的标准，这样的标准，是离开此一人或彼一人实际观念和实际愿望而独立的，正如物质界的事实一样有独立性。信有上帝，虽说不以道德自定为却有的(如同相信有一个实在自动的自我一样)，却是一个『容观的』绝对的道德之合乎逻辑的先决条件。一个道德的理想，除非存在于一个心思里面，否则无处存在，亦不知如何存在，一个绝对的道德理想，只能存在于一切它在所从出的心思之中。(或者至少也须存在于一切它在所由控制的心思之中)。我们的道德理想只有能合乎理性的想到，它是那永远存在于上帝心思之中的启示，方能有客观的效能。」(The&nbsp;Theory&nbsp;of&nbsp;Good&nbsp;and&nbsp;Evil,Vol.11，p．212)这个辩论涉及道德是否是「客观的」。假如道德不是客观的，那么，道德意识中之义务感，均失去意义。道德的客观性前面亦曾有所发挥，以下更将有所论及。道德的自身便如此成了一种为上帝的存在所作的辩证，因为道德的自身不得不自定有上帝，然后才能研究了解它的性格。
<br>
<br>我们一分析我们的义务感，便不难发现，我们道德的义务感觉，是由我们自身以外的一种能力而来。正是因为有「应当」的经验，少不了有一绝对的心思，或一位上帝的自定。如果认识论中之实在论是对的，那么，我们便不需将它限制于官能知觉的范围以内，很可以将它推广至道德知觉的范围之内。心思乃反映它自身以外所有物的镜子。心思所反映的有实在性。官能知觉所反映的乃物质的实在，道德知觉所反映的，必是存在于我们自身以外的道德实在。这个道德的实在只能存在于一个心思或上帝里面。而且假如我们能说明(以下我们便盼望作如此一番说明)，这宇宙「以价值为中心」，有一个「在我们以外的能力，作成公义」，那么，我们也得有自定上帝存在之必要，作道德必然的基础。道德范围以内主观的经验，以及历史上道德秩序的事迹，都指证上帝之存在。
<br>
<br>在理智上说起来，一个绝对的道德，也须自定上帝之存在。道德引领我们相信有一位上帝。在实行方面，道德亦引领人到上帝那里。路德的问答书(基督徒要学)所编秩序，有时受人批评，以为信经之第一段应该列在前面，以代替十条诫命的地位。但问答书之编辑秩序，如以宗教的经验为依据，则是有理由的。不道德把神人中间团契关系消除。由主观的方面看来，要恢复这种团契关系的第一步，即为唤起一种对罪的感觉。罪的感觉，乃是基督徒经验中最基要的一种特性。故将十条诫命加以注解，以之阐释上帝的旨意和道德律，应该编入问答书的最前列。无论由实行方面，抑或由理论方面讲，道德所取的途径均引人归向上帝。
<br>
<br>
<br>
<br>第二节&nbsp;上帝的性格
<br>
<br>基督教不但断言有上帝，且亦有些肯定的说法，说明它所信的上帝是怎样的上帝。唯物论视宇宙对人类以及人类幸福漠不关心，或怀抱中立态度。各种宗教把宇宙能力视为与人类为仇，或向人类怀恶意，为保安宁起见，提出各种人类当注意的办法。基督教不将宇宙视为原子偶然互相撞击倾轧的场所，也不以为它仇视人类。基督教相信在万事万物之中，有一位善良而以爱为性格的上帝。新约果然有这样的话说：「上帝就是爱。」(约壹四：8)
<br>
<br>但问题是：在事实上经验起来，相信这样一位上帝是否可能？世上一切恶事摆在我们眼前，不能不令人怀疑：那一位在万事万物之中主持的，能否具为一位有仁爱的上帝。槐赫德(Whitehead)教授说得好，恶的问题是不能从理论方面求得解答的，因为它还没有在实行
<br>
<br>的方面求得解答，不过是尚在求得解答的进程之中。这句话具是说得不错。但由我们所有证据看来，如果我们坚持我们的信念，相信一位以爱为怀的上帝是有可能的。马竟塔士(Macintosh)教授曾经指明，宇宙对于恶的问题向它挑战，是可以应付的，而且能使我们相信上帝的良善。宇宙遵循法律。我们不应当想望一个异样的宇宙，因为如果宇宙不遵循法律，那么，我们总不得由已往经验中学习任何事。假如一年四季的循环，以及日以继夜的运转，全无规律，那么，我们所住的地球，便成了一大混乱而使人无法安居乐享。然而自然界的工作进程，有时亦与人生大有危害。一种防备这种灾祸，而又不致违反自然律之道，端在知觉之一事宜，包括对痛苦的知觉。然而知觉自身之发生，亦按定律，使不致有无谓的痛苦发生。为防备不致发生无谓的痛苦，又安排了思想力。科学藉着思想之利用，设置了许多避免痛苦的方法。然而我们有思想力的一个事实，又造成了错误思想的可能。为防备错误思想不使发生起见，又安排了注意力，有注意力，必须有意志力，意志力之存在，使得道德的恶事有时发生，然而连此种难居也有解救之道，即基督教所讲的救法。连死亡亦可以藉着灵魂永远不死的信仰得以胜过(Theolohy&nbsp;as&nbsp;an&nbsp;Empirical&nbsp;Science)。因为有恶之存在，我们固难解释上帝的品格，然而由这问题所引起的挑战，都能拿宇宙的自身来加以解答，使我们相信上帝之善良，成为可能。「世界有恶，并非因此使我们无法相信上帝，相反的乃是要证明世界无法自足自给。上帝一定是有的。」(Nicholas&nbsp;Berdyaev&nbsp;in&nbsp;Christendom,Vol.I,&nbsp;No&nbsp;．3,&nbsp;p.417)正是因为有恶，必得要有一位善良的上帝。假如没有善良的上帝，这桩事倒不成为问题。这宇宙简直就是这么一回事。正是因为我们要想把善良的上帝之存在，与恶的事实调和起来，于是才有了问题。
<br>
<br>基督教自身乃是用代办之道来解答这恶的问题。因为上帝是善良的，地为恶受苦。「只有藉着上帝自己受苦，不是那全能的上帝，乃是上帝在基督里，在救赎主上帝里，在有牺牲的爱的上帝里受苦，才得由恶中解脱。道是基督教的本质。」(N．Berdyaev&nbsp;同上p.422)善之存在的事实，正如恶之存在的事实一样大。而且纵令世界充满恶事，有一事宜依然不改：曾由这世界出生过一个人，有如耶稣基督。
<br>
<br>道德的恶若非可能，道德也没有可能。假如人在组织上不能犯罪，那么，他便成了自动的机器，不是有道德性的人。任何道德必须有自决。我们不能指责上帝，为何造成我们为有道德的人。我们决不愿意受造而成自动的器物。
<br>
<br>我们的宇宙，乃是个有道德性的宇宙。它拥认善良，反对罪恶。人因违反上帝的道德律毁坏他自己。我们能不顾道德的指导而自由行动故意破坏它，但我们不能逃避自由行动的后果。上帝将阻碍完成他计划的事摧毁扫除，他必得这样作，免得成就他的善。有怜悯的须得毁坏那无怜悯的，一位仁爱的上帝，必得也是一位公义的上帝。凡不公义的不能是爱。爱之所以为爱必得合乎公义。对于违反道德律所施之审判，不过是仁爱的另一种表现。在我们的国中(指作者自己的美国──译者)，在过去的世代，造成了一种无法无天的社会机构。它
<br>
<br>的经济标语为：任其为所欲为。每个人都只顾自己，一切让魔鬼掌权。将道德律置之不顾，反将这样的事看作「好生意」。到一九二九年总崩溃来了，在我国历史上这是空前未有的经济危机，人民所受灾祸也是史无前例。民众因失业等待救济的数以兆计，他们连起码的日常生活需用都缺少。上帝的审判临到我们，因为我们违背了他的旨意和道德律。违背了这些，任何社会都不能存留。这些随我们所采用的「任其为所欲为」政策而来的灾祸，并非说明上帝不良善，反说明上帝是善的，地不准一个建立在私心和食欲之上的社会存留下去。也许拿今日社会的景象与阿摩司所说的对照起来更为逼真。他说：「以色列人三番四次的犯罪我必不免去他们的刑罚，因为他们为银子卖了义人，为一双鞋卖了穷人，他们见了穷人头上所蒙的灰，也都垂涎。……我要拆毁过冬和过夏的房屋，象牙的房屋，也必毁灭。高大的房屋都归无有。这是耶和华说的。」(二──三章)「你们践踏贫民，向他们勒索麦子，你们用凿过的石头建造房屋，却不得住在其内，栽种美好的葡萄园，却不得喝所出的酒。」(五：11)破坏那代表上帝旨意的道德律，报应必随之而来。世上没有一个民族或个人长久的毁灭道德，还能逃避后果的。
<br>
<br>恶事总是自取灭亡，而且败坏它自己的计划。有贪心的个人或国家彼此争战，结果是把他们所争取的利益都毁灭。一位法国牧师对于这次世界大战这样说：「事实上，这次战争就是上帝藉着人所作的恶事，使人自作自受，向世界施行审判。投炸弹的不是上帝，是我们自
<br>
<br>己。上帝只是让罪结它自己的果子。」恶事的自身是终要失败的。一个不合道德律的经济制度，必然结成经济不景气的果子。如果那些占有生产工具的人唯利是图，贪得无厌，那么，工价要设法降落下去，或设法去雇用较少的人做同量的工。这种办法只有失败。因为这样一来购买力要减少。而工厂老板终于要被迫停工，因为他所生产的货物无法销售。这不是那位老板的贪心，把他自己工业生产的轮子封锁起来吗，宇宙的机构是适合道德的。上帝的审判不是武断的，是循因果律的，如影之随形，正如有日出必有日落一样确定。那位贯乎万有之中的上帝，一定要维护善良，毁坏恶事。我们作基督徒的，很有理由相信一位善良的上帝。那一位主持万有的主，不容让恶事，但求促进善良。万有的中心不是恶。在历史上，在个人生中，都有善的势力与恶势力斗争，而且常是善的方面占优势。
<br>
<br>以上所讲并不是说上帝与宇宙同一，二者全无分别。一个人作事，事乃人之行动，并非就是那人。照样，上帝在自然界、在历史中，所有的活动必须与上帝自己有所区别。上帝的本体与上帝的活动，两下相互的关系有如原因与结果。二者并非同一，但二者有分不开的关联。
<br>
<br>
<br>
<br>第三节&nbsp;耶稣为上帝的启示
<br>
<br>基督教相信，那位拿撒勒的耶稣乃是上帝降世「成为肉身」，所以耶稣论到他自己说：「那看见了我的，就是看见了我的父。」藉着耶稣，基督徒找着了上帝的性情和品格的启示。旧约中所讲「智能」的概念，对于耶稣神性道德方面的教理，大有发挥。
<br>
<br>所谓「智能」即「道德原则」。有智能的人就是那生活得正当适合的人。所以智能简直就是善良。智能以宗教为根本，所以做个智能人，就是要从上帝的观点来估计人生的价值，其中包涵有有灵性的卓见，对于价值的真正辨别。在智能人看来，上帝是人生活的中心，管理人生的思想、言语、行为(箴一：7)。
<br>
<br>箴八：22以下的一段把智能说成为上帝最先的创造，如今在人当中，为上帝作发言人，作代表。智能是将道德品质人格化。传道书(Ecclesiasticus)也注重智能之伦理品质，它把智能看为与「摩西所传的律法」完全同一(廿四：3以下)。
<br>
<br>在智能书七：72以下一段中有云：智能是「万有之技师」是「永恒之光的放射，是反照上帝能力的明镜。」它贯穿渗透于万有之中。
<br>
<br>在菲罗著作中，洛哥斯观念即为智能。第四福音(一章)谓耶稣为洛哥斯，而希伯来书(一：3)则谓耶稣为「上帝荣耀所发的光辉」。
<br>
<br>保罗的书信也像第四福音和希伯来书一样，把一些称呼智能观念的名词用来称呼耶稣。保罗简直称耶稣为「上帝的智能」(林前一：24)「上帝又使他成为我们的智能、圣洁、公义、救赎。」(林前一：39)他又说在基督里面「积蓄一切的智能和知识」(西二：3)。正如说智能是上帝最先的创造，他也说，基督是「在一切被造的以先」。(西一：15)
<br>
<br>智能在旧约和旁经中的所有地位，到了新约则为耶稣取而代之。往往在旧约中讲论智能的事，到了新约则讲到耶稣身上去了。耶稣就是智能或上帝的「道德原则」之现身说法。在耶稣身上我们可以将真正的价值辨识出来。它启示了什么是正当人生，什么是完全的良善。他是拿永远的眼光看人生。不论这基督神性的教理有何其它的意义，至少它有这个意义：耶稣启示了上帝的良善，或说他以良善来启示上帝的品格。基督徒相信在宇宙的中心，有一位像耶稣基督的上帝(西一：15)。神性是藉耶稣一生完全的道德生活和他的死，表现出来的。
<br>
<br>耶稣就是「智能」，或说上帝的「道德原则」。将上帝道德的性格表达出来的，自然是耶稣人格的道德方面。要知道上帝的道德性格，可从耶稣生平的道德性研究出来。基督神性的教理不但包涵此点，但它一定包涵耶稣的道德性，彰显上帝的道德性。人看见了耶稣，即是看见了上帝道德的性格是怎样的。耶稣生活中的一道德原则」即是那位掌管万有者的「道德原则」。
<br>
<br>许多人在耶稣身上找着了人生最高的道德，那些不承认这一点的，自己要负证明之责。耶稣既然启示了人生最高的道德，所以他也就向人类启示了上帝的道德性格。我们在找着道德最集中的地方，在那地方我们就找着了上帝道德性格启示之最高点。耶稣既有最高的道德人生，所以道德的性格在他身上也显现得最高。我们若相信希伯来书所说：耶稣在世「凡事受过试琛，与我们一样，只是他没有犯罪。」(来四：15)那么，他不但启示了最高的，也是绝对的、完全的上帝的道德品格。他的绝对道德成了绝对道德的实现。惟有绝对的才能启示绝对的。
<br>
<br>
<br>
<br>第四节&nbsp;宗教与道德之相互关联
<br>
<br>上帝是宗教的对象，他也是基督教伦理少不了的自定。上帝即然是宗教的对象，也是道德的源泉，所以我们不得不来检讨一番，宗教与道德，道德与宗教的关系问题。
<br>
<br>在原始社会中，宗教与人生各方面的需要有分不开的关系。在一个原始社会的人看来，每一件事都有宗教意义。在许多原始的社会中，连我一个名词，与现代「宗教」这个名词相类似的，都感困难。原因不是因为原始社会的人没有宗教，乃是因为在他们看来，每件事都是属乎宗教的。原始的科学、艺术、道德，都为宗教所限制。律法、医药、天文，以及许多其它科学，原来都是宗教的职务。就是到了中古那样晚近的时期，教会还是学术的储藏室，教育的保护人。要到近代，学术总一门一门的脱离了宗教而宣布独立。
<br>
<br>从历史上来讲，道德常与宗教的人生观相连系。道德的规则是出于宗教，而为宗教所决定的。一个民族的习尚常因宗教而转移。凡在人类一切其它追求的事上所发生的，无不也在伦理的范围以内。即从宗教的观点来看，这种脱离宗教而独立的态度，也不必视为一种损失。相反的，宗教自身且尝因此而有所得。因为宗教由于这种态度，看出来一个事实，即人总不可将不道德的或无道德的事归于神。伦理固当有若干的独立性，但宗教与道德，却不能完全分开。上帝命定善，因为它是善的，而且是道德的。宗教的追求和伦理的追求终须连成一气。宗教要求人生在它统治之下归于统一。道德的理想也作同样极度的要求。这两种人生的追求，宗教的和道德的，务须连成一气，不然，人生必得于二者之间有所取舍。宗教乃是用永远的观点，来看人生的全部。有宗教的人也有道德，我们总不能满意于宗教与道德的二元论。
<br>
<br>道德须要宗教作基础，作推动力。也有人不以宗教为基础，而多少有些满意的建立起伦理的制度。孔德(Comte)密尔(MiII)以及斯宾塞(Spencer)一派的思想家，即是很显然的例子。他们所持的理由是这样：由历史看来，为使道德的规例得以实行起见，人视宗教为少不了的，但在人类智力有了进步之后，我们就可以不赖宗教的权威，而建立起一种道德制度。在原始社会中，道德与宗教原是紧密连系的，但时至今日，我们不需要宗教，而能有一种足以供给我们需要的道德法典。这种思想乃是主张宗教不是道德的基础。宗教对于道德有似赘疣，只要我们认清此一事实，即不难将宗教弃同蔽屐。这就是这一派思想家所循的路线。其间大同小异之处自亦不少。
<br>
<br>主张道德不必依赖宗教或道德可离宗教而独立的人，当负证明此理之责。固然有人虽不相信宗教，行为还能符合最高的道德标准。这样的人，虽不常有，但也能有。然而要晓得，这样的人是生长在一个受宗教陶冶的社会之中，于中拾得了他们的理想和标准。一个没有宗
<br>
<br>教的道德，有如日落日后的晚霞。太阳虽落，它的光辉依然四射。一个由于先天而有强健体魄的人，虽在有损健康的环境中生活，依然能享有健康之乐。一个人因为富有社会的先天遗产，也可以作一个没有宗教的道德人。单有一个瞎眼的人不致危及一个家庭的存在，但假如全家的人都瞎了眼，那问题就不相同了。
<br>
<br>宗教乃人类最普遍的一种特性。自有历史以来人总是查不教性的，一直到今日，依然这样。在今日世界各原始人种当中，大凡都有宗教，在欧美最高的文化中心区，宗教依然存在。在人类社会的各种阶级中都有宗教。人的本性是宗教的。历史上找不出有某个时期人没宗教。我们确信，只要人依然是人，宗教总不致消没。所以站在历史事实的立场上来讲，谁能说在一个社会中道德能脱离宗教而存在呢？历史上赤裸裸的事实足以证明，从未有过。让那些作此主张的人，拿事宜来证明吧。&nbsp;
<br>
<br>也请留意，那些舍弃宗教及其道德价值而想要建立起一种伦理制度的人，通常是把宗教从一个门赶出去，而由另一个门把那些正是宗教所注重的价值又引进来，使人认识。
<br>
<br>道德的本性原是需要宗教的。在凡百事物之中必含有道德性，不然，道德与我们无干。除非能设法把人类的行为和历史，讲得与宇宙发生关怀，不然，伦理就无法成全。各种人本主义的弱点，在于不能回答道德在宇宙间居何地位的问题。伦理学离了宗教，如同物理学离了天文一样无所依据。善必须有统治世界的权柄，不然，便很难看出，我为何有服从善的义务。我们所有绝对服从的义务感，不但包涵有我们追求达到道德境地的意义，也包涵有自世界发源处，领受这种使命的意义。我们的依赖感和义务感必须遇于一点。这一点惟有在上帝里面得以找着。宗教所讲乃真体与价值的关怀问题，使道德札根在具体之中。宗教指点人生的意义，如果人生没有意义，便难明了道德何以能出生，何以能发生效能。一个道德的世界秩序包涵在伦理经验自身之中。「如果我是世界具体的一部分，如果由于我的本性，由于那个具体的要求，道德是我主要的善，那么，说世界的根底不应当是道德的，而且有一个道德的目的，是不可能的。」(Foster，Chritianity&nbsp;in&nbsp;Its&nbsp;Modern&nbsp;Expression,&nbsp;P.271)
<br>
<br>对于世界的意义和秩序问题，作一个不知论或悲观论的答复，总不能供人生以道德的推动力。有些人不相信宗教所讲的「宇宙以价值为中心」，然而还是主张人的行为当有某种伦理的形态。斯本勒(Oswald&nbsp;Spensler)说：「时间总不止息的向前进，要想用灵巧的方法逃避是办不到的。只有那些作梦的人，才能相信有一条出路。乐观只是懦弱。我们生在这时间之中，唯有勇往直前，跟着它的脚步，走到预定的终点。此外别无他法。我们的本分是坚守自己将要失丧的岗位，好象那尸骨在庞培(Pompey)找着罗马兵土，因为没有得到撤退的命令，所以当维苏威(Vesuvius)火山爆烈的当儿，只有死在他的岗位上。这就是伟大。此即所谓贯彻始终。唯有那忠心至死的荣誉，是人生永不朽坏的基业。」罗素(Ber──trand&nbsp;Russel1)对这问题这样讲：「人类尽美尽善的成就，终于要为那无意识的能力前进的铁蹄所践踏，而至于毁灭。」他劝告我们坚持一个「不退让的失望」。凯罗兹(Joseph&nbsp;Krutch)说：「我们的努力是徒然的，在这个自然的宇宙间没有我们的地位，然而为这缘故，我们仍不后侮我们是人。我们宁愿为人而死，不愿为兽而生。」像这样一种失望的哲学，决不会成功一种伦理的推动力。「假如有无神派说，我不信上帝，但我相信我的本分，假如这样的人能以克己牺牲的行为，来证明他们的信仰是出自诚心，那么，我们不可将他们视为无神派。可视他们为相信宗教的人，因为在他们的本分意识之中，已经显明有一个事奉未识之神的祭坛。因为人相信本分，而且准备着为本分的缘故宁愿牺牲世上的荣誉、财产，甚至生命，即等于相信伦理为存在中最高的具体，这就是等于相信善良和公理最后要制胜一切反抗的势力。人若不信这个最后的胜利，即不信那束缚我意志的能力，这样我也不会明了，我何以要无条件的牺牲自己，为一个不能达到目的的能力服务。是以人若绝对相信本分，不啻暗中相信为尽本分而受的劳苦决不至于徒然。任何有意识的道德活动，决不能离弃遍世界受道德统治的信仰。」(Martensen&nbsp;Ethics,pp．19－20)
<br>
<br>其它思想家则主张，凡在宗教中有价值的都是道德的。安诺德(Matthew&nbsp;Arnold)把宗教视为「受情感激动的道德。道德与宗教固然有好些地方是相同的。二者均关心人生一切问题。二者均追求道德的善。然而，宗教还在善良以外，追求其它价值。宗教所追求的价值，虽亦包括道德，但范围较大。宗教不但在人的生活中找着善，也在宇宙的机构之中找着善。宗教也讲论到具体的性格，宇宙的性情。所以宗教所说的，给与人生以意义，为伦理指点方向。道德也是宗教之中一个有价值极关重要的部分，但宗教的价值不也有真与美的价值。道德的价值实在有赖乎宗教那较大的眼光。
<br>
<br>宗教的意义不尽在于伦理，也可由其它观点看得出来。就道德而言，善要努力方得完成。伦理要经由努力奋斗方得发生效用。从道德的观点来看，只在达到了道程的尽头，才算达到了目的。就宗教讲，善是赐予的恩物，是目前就有的。宗教把平安喜乐赐予人的心灵，是单靠道德的奋斗所不能有的。在人生所遇的大危难中，伦理总不能代替宗教。在苦难忧愁中，在面临死亡之情势下，伦理可能给予的安慰几等于零。伦理须得为人生找到保全完整的原则，而宗教即是供给这种原则的。道德需要宗教的眼光，来建立自己的标准。
<br>
<br>伦理对于已经犯过的罪如何解决，无计可施，如何才得将罪与过犯的感觉由人心中解除？宗教教人以赦罪的方法，又引人与神复和。这种宗教经验，单靠伦理不能得着。宗教能解释人生心灵的重负。宗教大于伦理，伦理却不能代替宗教。宗教能供应人心基本的需要，单是伦理则有所不能。
<br>
<br>道德需要宗教。任何绝对的道德标准都需由宗教的见解而生。道德与宗教不能是同一的，道德也不能代替宗教。有道德的人不一定有宗教。例外总是有的，但从历史看来，宗教与道德总是互相携手。宗教衰微的时期，首先也随之衰微；而历史上道德鼎盛的各章，都是由于宗教的灵感写成的。
<br>
<br>有人反对宗教与道德互相关联，且要把它们分开，因为他们以为把宗教与道德连合起来，道德律便失去稳当的依据。理由是我们不知道有没有一位上帝。假如我们的本分以上帝的旨意为转移，那么这整个的本分问题便建立在不稳固的基础上。我们在上面已经说过，相信上帝并不使道德律动摇，反而使之建立稳固。任何道德都少不了上帝存在之自定。反对宗教与道德有关系的实在原因，是以为唯物伦与自然论已经得胜。有一种庸浅的超自然论，把上帝看作有时离开天堂，降到我们的世间来巡察，以为在自然和历史的进程中看不见上帝。我们无意为这样一种超自然辩护。但唯物论和自然伦未全然得胜，上帝和超自然的思想在今日依然大有势力，正如从前一样。由于现代科学的穷究所得结果，这种信仰较之从前更为坚强有力，连科学专家不得不信上帝的存在。前不久还有一位科学家说：「时候要到，凡不信有上帝的，将被看作愚顽。」
<br>
<br>反对宗教与道德发生连系的另外一种理由是：这种连系将使道德依赖外来的权威，失去独立。这样道德便被消灭，因为道德贵乎有内在的善良动机，道德不是由于外来的强制。这样的批评，其意若曰：上帝的旨意与人的意志两下无关。但基督教却以道德律为自由律。基督徒的顺服。并非由于外来权威之强制，乃是由于他的意志与上帝的旨意合成一致。基督徒要行上帝要他行的，所以在基督教道德中，保留有为道德而发的内在动机。基督徒的顺服，并非出自外来的强制，乃是出自他内心的愿望。
<br>
<br>也有人反对宗教与道德的关联，因为这样便损害了道德的精力。人若凡事都仰望上帝，袖手旁观，如此便失去了为道德奋斗的热忱。这是此说所持理由。我们已经说过，从历史看来，这种理论不能成立。因为在历史上，自始至终，在在足以证明，宗教是道德最大的推动力。
<br>
<br>也有人说，道德讲求赏善罚恶，如此便把道德的动机腐化了。又说人行善，只当因为它是善，不当有其它原因。假若把天堂作为道德行为的赏赐，这便不合道德了。要答复这个辩论，我们首先指明，基督徒行善，不单因期望今生来世得着福乐，也是因为要达到道德完全的境地。这样一个愿望不是不合道德的。基督徒不止于追求脱离罪恶的报应，亦求脱离罪的自身。这个反对的理由是由于误解基督徒的经验。
<br>
<br>不但宗教与道德有关，即保全健康的各种律法典物质的宇宙中各种律法，在宗教看来，都是上帝旨意的说明。人不可藐视它们，假如这样，便不能免去刑罚。道德律也是上帝性格和旨意的一种说明。把它置之不顾，也不能逃避刑罚。
<br>
<br>如果有宗教信仰的人，长久忽视合乎科学的事实，他的信仰没有不遭受严重打击的。宗教忽视道德的见解，也不能免去危害，科学与伦理的卓见，都能帮助我们明了上帝的性格和旨意。
<br>
<br>宗教虽说只是人生的一种经验，而不是各种经验，它却将一种品质输人整个的人生，使整个人生均受其控制。一个具有宗教信仰的人，他的生活态度影响及他一切的活动和兴趣。伦理也作如此要求，要把他的理想推行及于全部人生，一切的活动和关怀。这是两种绝对的权威，要人顺服。如果宗教把伦理包含在内，则二者融洽，不致发生争竞。伦理中理想的善，与宗教的善，必须连成一气，发生协调作用。
<br>
<br>宗教所要求的，是要个人的以及社会秩序的生活，都为他理想的善所变化。基督徒经验即充分说明这事实，因为它不得不变化人生伦理的见解。它也证明宗教与伦理是分不开的。侮改、信仰、归正、成圣，这一切都有关伦理。基督教和基督徒经验都是与道德价值密切联合的。宗教如果没有伦理价值的感觉，便不能有重大的效用。
<br>
<br>基督徒的内在生活和经验，即包含有对道德价值的认识和皈服。然而我们不能单以一种独善其身的虔敬为满足。个人不能离开社会秩序而独立，个人的生活，是生活在一种社会秩序之中。有宗教的人是在一个社会秩序中，侮改，也是在一个社会秩序中度他的成圣生活。他的一切行动都和社会发生关系。人不在空中生活，也不在空中得着救恩，他的宗教经验也不是在空中。人在社会秩序中生活，这种秩序影响着他，他又转而影响那秩序。没有人单为自己生活，这话有基本的真理。我们日常所需之物，所享受的安适，是由千万人的劳苦服役
<br>
<br>而来。我们是互相帮助，相依为命的，我们每日的生活与其它千万人的生活发生关怀。有宗教信仰的人，对于这事实不能漠不关心。在买那由于剥削劳工而制成的物品时，他不能漠不关心，因为他享用这样的物品，便有认同社会的罪恶的态度。无论我们要与不要，我们总不能离开社会的关怀。假如宗教是有生机的，我们便不能限于和生活以内，虔敬度日。我们必得要主张，宗教所能与生活的影响，要发展到民众和社会的事务关怀上，正如在私人生活关系上一样。
<br>
<br>伦理需要宗教，宗教需要伦理。基督徒的品格和经验是分不开的。上帝的国是一种宗教的，也是道德的概念。瑟得布伦(Soderblom)大主教一次说过：「一个道德水准很低的基督徒，好比一个富人，不顾羞耻的浪费家业；一个不信宗教的善人，好比一个男人，他那种安于穷困的态度，不能不令人钦佩。」(Olfert&nbsp;Ricard，Romarbrevet,p．161)赖曼(Lyman)教授说，宗教与道德的关怀是互相交替，互相贯通的。(参宗教的意义与真理，徐实谦译)伦理需拿宗教的见解作为基础和动力。在另一方面，宗教又需将它所寻得的善，化为个人的和社交的生活。那位丹麦神学家李卡德(Olfert&nbsp;Ricard)说：宗教与道德有所关怀，「好象两道电流，不断的互相影响着，又分离、又互相经过、又互相结合为一，两下不同，两下都是独立的，然而又互相关联……这种关系是由于两下都是上帝思想的结果，都由他的旨意中发源，道德如此，宗教亦如此。」(见上所引Romarbrevet&nbsp;pp．161,162)')


正文 第五章 圣经的自定- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第五章 圣经的自定

正文 第五章 圣经的自定,正在读取内容,请稍等...


复原派基督教圣经为其信仰和生活之准则。基督教将圣经看为上帝的旨意和性格的启示。基督教伦理学以上帝的旨意为基础，而这个旨意显明在圣经之中。各时代的人，都是拿圣经来决定他们的本分。人称圣经为上帝的道，故任何基督教伦理学着述，都是考虑到圣经自定的含义。
<br>
<br>
<br>
<br>第一节&nbsp;启示用性格
<br>
<br>经验一个启示无异于经验一个新的心灵识辨。从主观方面说来，一个属神的启示，乃是对于上帝性格和旨意，得到一个心灵的识辨。启示是显露以前未有的事。然而启示也不是将从来未有之事，送入宇宙间来。从主观方面看，启示是识辨一些前此未普识辨的真理或事实。故启示不将上帝带入宇宙，上帝总在宇宙间，但藉启示人学习认识上帝，更多识辨他的性格和旨意。一件从未为人所知的事，显露了出来，我们即名之为启示。启示是「一事发生而又同时为人所欣赏。」(TempIe,&nbsp;Nature,and&nbsp;God．p.315)有时这种启示在一刹那之间，临到人之直觉；有时，它先要经过长时期的深思默想，然后一旦临到直觉，方得成功。启示乃指一个客观的事实而言，就一个得着了启示的人说来，那主观的因素有似「发明」。「启示是立于客观的一面，与信仰互相关联的。」(Harkness，Recovery&nbsp;of&nbsp;Ideals,&nbsp;p.99)
<br>
<br>单就哥伦布(Columbus)说，美洲是他发现的，但美洲自身却向哥伦布启示了。美洲并不是由他发现才有的。在哥伦布没有发现美洲之前，那一大洲老早就已经有了，但在哥伦布发现它的时候，简直可以说它向哥氏启示它自己，且经由哥氏向全世界启示。这样说法自
<br>
<br>有其益处，但这比喻也有个最关紧要的错误。美洲没有前去找哥伦布，它是绝对被动的，一切在乎哥伦布。然而一个属神的启示是上帝的行动，上帝并不是被动的，上帝是主动，是藉着他用以把人包围起的灵性感化力，寻找人。故「启示」并非「发现」可比。在「启示」这个名词中，着重的是神的自动和先动。上帝用它自己的活动，藉着启示，将自己说明。一个领受了启示的人，感觉好似被什么所「捉住了」一样。这种属神的活动，我们就是用一个人走近另一个人，向他显示自己作比喻，也不足以说明启示一切所有含义。那位一我们生活、动作、存留都在乎他的」(徒十七：28)上帝，已将认识他的能力赐给了我们。假如启示是一名词的概念，对我们有任何意义，那么，我们必需要记得这名词中包含有客观的和主观的因素。有客观的因素启示自己，也有主观的因素领受所启示的。有些人，因着他们的努力追求和感觉敏捷，较之别人预备得好些，来领受启示。启示常临到这样的人，他们就是真理的启示，不但向他们自己，也向人类。
<br>
<br>上帝将自己向人启示出来，至少有三个方法，它曾藉着自然界的进程，启示他自己。拿宇宙论(Cosmology)和目的论(Teleology)来证明上帝的存在，即是根据这个启示。对于这两个证论，无疑的康德曾加以致命的打击，自康德至今，这两个证论的势力范围已受了限制。然而他们并没有失落一切的意义。至少我们可拿它们当作推想的方法，帮助人的理智较易于相信上帝的存在。它们的效用不像有些人所想象的那样重大，但它们还是可以增加证据的力量，使人对有上帝的信念难于质疑。这种启示圣经也承认。保罗说：「自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。」(罗一：20)耶稣在自然界看见了上帝的启示，所以他说：「野地里的草，今天还在，明天就丢在炉里，上帝还给它这样的妆饰。」(太六：30)诗篇十九篇乃辨识上帝在自然界工作的标准：
<br>
<br>&nbsp;「诸天述说上帝的荣耀，
<br>穹苍传扬他的手段。
<br>这日到那日发出言语，
<br>这夜到那夜传出知识。
<br>
<br>无言无语，也无声音可听。
<br>他的量带通遍天下，
<br>他的言语传到地极。
<br>
<br>上帝在其间，为太阳安设帐幕，
<br>大阳如同新郎出洞房，
<br>又如勇士欢然奔路。
<br>
<br>他从天这边出来，绕到天那边，
<br>没有一物被隐藏不得他的热气。」(1－6)
<br>
<br>
<br>自然界乃上帝工作的范围。圣经第一章的作者就是得着了这样一种心灵的辨识，上帝是造物之主，这个题目贯穿了全部圣经，自然界乃上帝启示的范围。上帝是藉着他在自然界所有活动，启示了他自己。历史最为杰出的一个陈述，乃是这句：「起初，上帝创造天地。」(创一：1)
<br>
<br>其次，上帝在历史的运动中启示了他自己。凡对圣经有基本知识的，都不难明白这个启示。读先知的书，不能不看出来，他们在历史的进程中，见到上帝的管理。「在一切发生的事变上，总有什么在发生。」在先知的眼光中，有一个属神的道德秩序，决定历史的行程。他们有他们的历史哲学，而那种哲学是建立在上帝的国那个观念上。在他们看来，上帝是历史的主，引领着历史前进，直到他的计划完成。保罗称耶稣降生的时期为「时候满足」(加四：4)。在这样一个说法中，包含着一种探奥微妙的历史哲学。圣经承认上帝是在历史的进程中工作着，显示它的旨意和目的。「公义使邦国高举，罪恶是人民的羞辱」(箴十四：34)一语，不是一句平淡的话。这话说明一种道德的原则，在全部历史中，一切民族国家的命运，都取决于此一原则。
<br>
<br>上帝在人类历史中启示了他自己的事实，由圣经或经验看来，都是很明显的一个事实，似可不言而喻。耶稣在历史和自然中都看见上帝(路十：13－15，十九：41－47)。保罗和众先知均有同一见解(何十一：1；哈一：5以下)。全部圣经中随在都可看出上帝是在自然界，也在历史中。如果上帝在基督里启示自己对我们有何意义，我们便不能否认上帝在历史中的启示。上帝在基督里启示自己，是他在历史中所作的一种精密的启示。
<br>
<br>上帝用启示他自己的第三种形式是最直接的。上帝将他自己直接启示到人的心灵中。此处所用的启示的工具乃是人的人格。神秘主义以及宗教经验的整个范围，都是说明上帝与人的灵魂发生接触，用一种最直接的方法向人之心灵启示他自己。不像巴特派(Barthian)所讲的，我们主张上帝能用人启示他自己。假如不是这样，那么，上帝藉着基督所作的启示，便没有意义。道成肉身的教义乃是说，上帝能藉人的样式启示自己，而人性又能将神性表彰出来。
<br>
<br>这些上帝用以启示他自己的方法，可以说是三而一，一而三。它们都是连合一致的。有些历史家一生研究历史，而始终没有看见过上帝在历史中的作为行动。也有些长年忙碌研究科学的人，从未在自然界的现象中看见过上帝。历史的自身，或自然的研究，都不是上帝的启示。要等到隐藏在万事万物之中属神的意义和目的，显露出来而又激动一个人的意识，才算是成功了一种启示。「单从理论来说，启示有如世界的进程一样普遍，随在都有。但实际的启示，是要等到上帝在我们的经验中，成就一个有教育性的计划。虽说一切实有事物当中，都潜伏着上帝的启示，而实际上，只有我们能看见上帝之作为，方算得有启示(Foster&nbsp;Christianity&nbsp;in&nbsp;Its&nbsp;Modern&nbsp;Expression,PP.259－260)这样看来，单是历史和科学的事实不是启示。人能在科学上有所发现，在历史上有所学习，但仍然得不着启示。普遍历史也记载圣经所记载的事实。我们却把圣经看为启示，因为记载圣经历史的人，在历史中看见了上帝的行动。有宗教信仰的历史家不是专为记载历史，乃是要说明，历史事实中所显示的上帝的活动。这就是启示。举例来说，列王纪上下的作者，并非普通所谓之历史家。他所关心的非依年代来记载当时政治和社会的事迹。从属世的眼光看起来，耶罗波安第二在位很久，也至关紧要，然而这位作者记载这样一个繁荣的时期，仅寥寥数节(王下十四：23－29)。他要读者注意到其它事实。因为他主要的目的，是要揭扬当时历史上含有宗教教训的事迹。他要说明，凡违反上帝旨意的不得善报，凡忠心事奉上帝的必要蒙福。启示是包含在这种思想以内。上帝不启示历史，也不启示科学。他启示自己，启示他的性格，他的旨意。
<br>
<br>单就科学自身而言，它不是启示。圣经中所有科学知识，都是就圣经写作时代所谓之科学说的(创一：6；摩九：6；诗九十三：1)。圣经从来没有意思要讲科学。耶稣自己也讲到太阳升起(太五：45－原文有「使太阳升起」的话──译者)。如果耶稣有意把科学讲得准确不错，他就不会这样讲。创世记的作者在自然的后面看见上帝。阿摩司看见上帝的能力保管指导着宇宙。耶稣告诉听他讲道的人，上帝乃万有之主。启示是这样作成的。一个人住在天动说天文学盛行的时代，他自然要说：「上帝叫太阳环饶着地球，而分昼夜。」等到哥白尼说兴起，取地动说而代之，这句话就要这样说了：「上帝叫地球循着它的轴心转动，而分昼夜。」两样的说法，都一样有昼夜之分，而其中宗教的意义也一点不变。科学的思想形态有了改变，无疑的还要再改变，但它们总不能影响到圣经的启示性。圣经的作者在历史和自然中都能看见上帝，也在他们的生活中经验了上帝的同在。这种经验，既不因历史记载有失准确，或科学概念有所改变，而失去效力。启示中所包含的乃上帝的性情、品格和旨意。
<br>
<br>
<br>
<br>第二节&nbsp;灵感
<br>
<br>(本章中「字句灵感」(Verbal&nbsp;inspiration)改为口授灵感，乃由一二位同工坚决主张，译者不愿负责──译者)
<br>
<br>启示中包涵有灵感，因为灵感是人的能力为上帝的灵所激动而觉醒。在人领受启示之先，人的理性和良知，必要因有圣灵的同在，被激动、蒙照亮。启示并非由上帝用字句传授，乃是如同上面说过的，藉着自然界、历史，和人的人格为人所得。上帝是用道德秩序中所发生的事故，以及人因信靠上帝而得的经验，作为他启示的方法。但人非受有灵感，便不能了解经验这一类的事情；故启示中包涵有灵感。
<br>
<br>有些复原派的信条中，把口授灵感之说包括在内。在这一点上，信义宗各信条见解最为宽大。信义宗信条虽说承认灵感为事实，但不含任何特别的学说。在协和信条书中，并无一言道及口授灵感之说。人有时这样辩论说，一个思想离不了以字句来阐释，思想与字句相连不分，故从心理方面讲来，只有口授灵感一说，有成立的理由。其实这样辩论的理由很少，因为用几种不同的字句来发挥一个思想，是可能的。而且许多主张口授灵感的人，是要按照他们自己所想的圣经应当如何有灵感，预先设立规则，而不是先查考圣经的自身，看看它到底是如何受有灵感的。
<br>
<br>所谓口授灵感，即谓圣经原有作者所用每一字句都是受了灵感的。但圣经抄本之种类以千百计，各不相同，怎能知道圣经各卷的的作者，原来所用的一字一句呢？如此圣经灵感便有赖乎研究圣经经文的学者，工作得如何准确。这样看来，主张口授灵感的人似乎难有确切的把握。这样主张的人，是为一种他们自己或任何人所从未见过的圣经作辩护。我们不知道有谁见过一本由圣经各卷作者的原稿所集成的圣经。既然如此，为我们所见过，而又仍为我们所有的圣经作灵感的辩认，岂不更有益处？如果口授灵感是对的，那么，也只有原文圣经是可靠的受有灵感。但以基督徒的常识说来，即翻译的圣经也是含有灵感的。
<br>
<br>要知道这口授灵感是何等不符事实，只要把福音中或任何圣经章节中，关于同一事件所作不同的叙述加以比较，便很容易看得出来。最明显的一个例子，即十字架那块牌子上所写的几个字。照四本福音书所记各不相同，有如下述：
<br>
<br>「这是犹太人的王耶稣」(太廿七：37)。
<br>「犹太人的王」(可十五：26)。
<br>「这是犹太人的王」(路廿三：38)。
<br>「犹太人的王拿撒勒人耶稣」(约十九：19)。
<br>
<br>
<br>圣经没有一处说它自己受有口授的灵感，事实也与这主张不符。如果我们拿这主张的内容加以分析，我们对于圣经的灵感所有把握，都随着消失了。上帝的灵激励、引导人的心灵，于是才有这部灵感的圣经。但这并非说，圣经的一字一句都由口授而来，以致所有一切字句都有灵感，都是确切不移的。灵感也不担保人的记性没有错误，或所记史实都是对的，或全然符合科学的事宜。在圣灵引导人接受一个灵感的时候，他将人所需要的灵感赐给人，我们只能在这种情形之下，对于他所作成的表示满意。
<br>
<br>
<br>
<br>第三节&nbsp;以圣经为启示
<br>
<br>圣经乃记截属神的启示之书。它既然是这样一本记载启示的书，它也为这启示作介绍。圣经各卷的作者，借用各种领受启示的方法，从上帝那里领受了启示，而将这启示记在圣经。圣经是「上帝的道」，因为它将上帝的性格和旨意向人类说明。圣经毋需辩护，它自己便是一位最好的辩护士。
<br>
<br>启示并非采用一本书的形式表达出来。它是用人表达出来的。圣经文学发生于一个宗教的社团。是由人心受有圣灵的激动，感觉到要将他们从上帝所领受的记录下来。于是才有一种文学，由这样一个宗教社团中兴起。这一类的文学中，还有许多没有编入圣经内，只选择了其中的一部分，认为是属上帝的，有权威的，可以作为信仰和教理的准则。选择的理由是这样：照那些忠心相信的人评判起来，只有这些文学材料格外的彰显上帝的品格和旨意。圣经是由于它自身里面隐伏有一种能力而形成的。那些为圣灵所引导的人，一念圣经的话，他们的心便受感动，把其中的价值指明出来。如此说来，不啻有一种双重的灵感。一方面，有人受圣灵的感动而写出来，一方面，又有一整个社团，受圣灵的引导，承认这些写作为受有灵感，具有威权的。至于圣经文学是在何种情况之下产生的，任何有名的圣经专论都有详细的研讨。
<br>
<br>此处与我们最有关的问题，为圣经的伦理教训。圣经被人用为伦理教训之根据，这是很显然的事实。如果我们以圣经为基督教伦理之自定，那么，我们就难避免，我们在圣经中所常遇着的，一些够不上基督教标准的道德行为。
<br>
<br>民五：11－31评述以苦刑考验女人犯淫之事。用这种方法判定是非，是不能合基督徒的良心满意的。士四：17－24记载西西拉被雅亿谋杀之事，这样一件阴谋暗杀的事，反说是出于上帝的指使(23节)。又在士五：24作歌嘉奖这种行为：「愿基尼人希百的妻雅亿，比众妇人多得福气，比住帐棚的妇女更蒙福祉。」像箴十七：8所代表的道德标准，是难为基督徒的判断所同意的。(「贿赂在馈送的人眼中看为宝玉，随处运动都得顺利」)拿箴十八：15所标榜的赠送礼物的动机，来比较新约的伦理，也是难于调和的。(「人的礼物为他开路，引他到高位的面前」。)又箴廿一：14：「暗中送的礼物挽回怒气，怀中担的贿赂，止息暴怒。」这样看重图利自私，与新约的道德标准大相迳庭。有些旧约英雄的道德眼光，也令人怀疑。(参士十一：29，十三：24－25)以斯帖记没有一处提及上帝的名字，而且其中包含一种报复和逼迫的神情，使得路德对于这本书说：「我是这样恨恶马加比第二书，也恨恶以斯帖记，甚至惟愿我从来没有看见它们就好，因为其中有太多异教中不近情理的事。」(餐桌谈)路德惟愿把以斯帖记摒弃于正典之外，无疑的这是过于性急，但该书中比较低级的宗教和道德的神情，则是无可谓言的。
<br>
<br>圣经所记的歼灭战，也是学者难于解释的。民廿五：16－18，廿一：1－3；申廿：10－18；撒上十五：23，就是一些显然的例子。(「耶和华你的上帝，把城交付你手，你就要用刀杀尽这城的男丁。惟有妇女、孩子、牲畜，和城内一切的财物，你可以取为自己的掠物。耶和华你上帝把你仇敌的财物赐给你，你可以吃用。离你甚远的各城，不是这些国民的城，你都要这样待他。但这些国民的城，耶和华你上帝既赐你为业，其中凡有气息的，一个不可存留。只要照耶和华你上帝所吩咐的，将这些人都灭绝净尽。」申廿：13－17)(「万军之耶和华如此说，以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴尽行杀死。」撒上十五：2－3)
<br>
<br>有的诗篇怀报仇的意思，也是同样难于解释。(「义人见仇敌遭报，就欢喜，要在恶人的血中洗脚」　五十八：10)诗六九：22－25写着说：「愿他们的筵席，在他们面前变为网罢，在他们平安的时候，变为机槛。愿他们的眼睛昏蒙，不得看见。愿你使他们的腰，常常颤抖。求你将你的恼恨，倒在他们身上，叫你的烈怒，追上他们。愿他们的住处，变为荒场。愿他们的帐棚，无人居住。」又在28节说：「愿他们从生命册上被涂抹，不得记录在义人之中。」诗一0九：29的作者说：「愿我的对头，披戴羞辱。愿他们以自己的羞愧为外袍遮身。」一位被掳到巴比伦的人，描写他恨恶巴比伦人的心，说：
<br>
<br>「将要被减的巴比伦城啊，
<br>报复你，像你待我们的，那人便为有福。
<br>拿你的婴孩摔在盘石上的，
<br>那人便为有福。」(诗一三七：8－9)
<br>
<br>诗一四○：9－10，也有同样仇恨的意思：
<br>
<br>「至于那些昂首围困我的人，
<br>愿他们嘴唇的奸恶，陷害自己。
<br>愿火碳落在他们身上，
<br>愿他们被丢在火中，抛在深沉里，不能再起来。」
<br>
<br>要想把这些报仇怀恨的话，与耶稣为他的仇敌所作的祷告：「父啊，&nbsp;赦免他们，因为他们所作的，他们不晓得。」(路二十三：34)相提并论，是不可能的。最先一位为道殉难的基督徒司提反，在被石头击打时，也用同样的心灵为他的仇敌祷告：「主啊，不要将这罪归在他们身上。」每一个清明能辨是非的人，都不得不承认，圣经中有程度不同的灵性和道德的水准，耶稣自己指明此一事实说：「你们听见有话说……只是我告诉你们」；「又有话说……但我告诉你们」；「你们听见有吩咐古人的话说……只是我告诉你们。」(太六：23，31，33，38)耶稣把旧约的原则，放在较高的标准上讲说。要证明此一事实，请看可十：4－12所记一段：「他们说，摩西许人写了休书便可休妻。耶稣说，摩西因为你们的心硬，所以写这条例给你们。但从起初创造的时候，上帝造人是造男造女。因此人要离开父母，与妻子连合，二人成为一体。既然如此，夫妻不再是两个人，乃是一体的了。所以上帝配合的，人不可分开。到了屋里，门徒就问他这事。耶稣对他们说，凡休妻另娶的，就是犯奸淫，辜负他的妻子，妻子若离弃丈夫另嫁，也是犯奸淫了。」由此段话看来，可见耶稣所启示的上帝的旨意，高过摩西所启示的。
<br>
<br>我们必得承认启示是有进步的，圣经各部并非价值同等，有同一灵性和道德的见解。在上帝启示学校中，班次不齐。上帝不得不按人的程度所能领受的，来启示他自己和他的旨意。没有人把圣经的价值，看得比路德所看的更高，然而他也不得不承认这一事实，用这原则来解释圣经。所以他自由评论圣经中有些程度较低的书，如：以斯帖、希伯来、雅各、犹大、以及启示录等。只要我们承认，启示向前进步的事实，一切圣经中低基督教伦理标准的道德问题，便可迎刃而解。我们只要说，旧约中许多事迹，其伦理标准根本不能与新约同日语，承认这一点，别的话都不必说了。这样的解答乃根据历史的事实，伦理的和理智的忠实，以及耶稣自己和新约各作者对于旧约的态度。
<br>
<br>抱以上见解也常遭遇反对，反对的理由是：解经的人拿自己的标准来评判圣经。但这样解释圣经的人，并没有自己评判圣经，只是让基督来评判圣经。虽说他指明圣经各部的价值很不平等，但他是本基督的精神，拿基督的眼光如此指明的。这也是路德所见到的，他说：「圣经各卷均同意一点，即传扬讲论基督。只要看它们是否讲论传扬基督，也只有这个评判的标准是对的，因为全部圣经无非是表证基督。圣保罗也不知道别的，只知道基督。凡不讲基督的，即令是圣彼得圣保罗所讲，也不能视为使徒所讲；在另一方面，凡讲论基督的，那怕是犹大、亚那、彼拉多，甚至于希律所讲，也要算为使徒所讲。(Preface&nbsp;to&nbsp;the&nbsp;Epis．tles&nbsp;of&nbsp;James&nbsp;and&nbsp;Jude,1522．)
<br>
<br>')


正文 第六章 人的自定- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第六章 人的自定

正文 第六章 人的自定,正在读取内容,请稍等...


第一节&nbsp;身与魂
<br>
<br>
<br>治科学的人，知道人的身体乃由大量的水、十来斤炭，像一枚大钉那样多的铁。约七磅石灰、一块糖、一点盐、一点苏打、几斤硫、钾、镁和铜。自然主义的心理学要说，这就是人之所以为人。人的一切都是身体，心灵不过是物质的一种形态。人生行事如一自动机器，全赖身体以内微妙复离的机关。所谓意识，以为有所行动，其实不过是想象而已。莎土比亚作诗。艾迪生完成他的发明，都好家自动的机械。心思只是一种附随的现象。虽然，行为主义心理学，对于记忆以及时间意识一类的经验，难以自圆其说。所谓刺激与反应之说，抹煞了一个事宜，即人所反应的不但是物质环境，也是理想。心理学用心理分析方法所得的结果，实足以证明人不但有身体，不只是物质　。
<br>
<br>人不只是身体，也是灵魂，人的灵魂，其自身不能得知的。心理学还未将灵魂发现究为何物，也许将来亦无可能。然而我们也不必为这个事实感觉失望。在自然界中，也有别的事物我们不能明了，我们还是去研究利用。电气即一显然例子。对于电气的真正性质，我们一　点不知道。然而我们得以在光、热、能力的里面，观察出它的效用来。对于电气所彰显的效用，我们知道，也确实知道一些。我们可以用同样的方法观察人的魂灵，我们所能发明的不是一个对象，乃是一个进程。好象电气一样，我们要知道人的魂灵，必得由它所彰显的活动中学习而得。灵魂的活动是人人所能经验到的。人都有什么可以思想，可以感觉，可以决定的。我们所知道的只是现象，本体是不能知道的。物的自身无法了解，而它所显现的却常摆在眼前。这就是灵魂存在的证据。我们知道电气的存在，因为知道它的进程。我们不能说究竟什么是电气，但我们无可否认它的存在──灵魂也是如此。凡有活动之处，必有什么使活动发生，这是必然之理；凡有运动之处，必有使运动发生的原因。全部心理学均为灵魂之存在作见证。因为灵魂随在彰显它的效用。我们认识、我们感觉、我们决意，必有什么在作这些事；作这些事的，我们称之为灵魂。
<br>
<br>生理学家告诉我们，每过七年，人的身体完全改换一次。人身一切细胞，按期更换。身体虽如此无时或已的更换，而人的个性依然不变。人常谈论他在四十、五十或六十年以前所作过的事。自幼年以至老年，在人心灵的经验中总有同一性。身体无论如何改变，而自我或说灵魂，总是常住不变。在身体的一切细胞都完全经过了改变之后，人还是那原来的人。这是灵魂的特性。
<br>
<br>然而灵魂所特有的同一性，又并非停滞不动。灵魂也能长进，也能发展。假如不是这样，那么，像教育这样的一种进程，便无价值可言。这种长进也有一部分属乎下意识。
<br>
<br>人也有与动物相同之点，然而在灵魂生活中，又能发现许多与其它动物不同之点。在人的发展中，有艺术、社会和政治的秩序、有文字和文学。达尔文将人与动物相提并论，然而他自己在写述人类历史的时候，需得有什么为动物所没有的，即人的心思，人也有宗教性，能以想到永存不灭的生命，而为这种生命作准备。人也能有道德性的生活。无论我们如何讲人的物质构造如何起源，这道德性的事实，总是驳不倒的。也不论这道德性如何起源，今日我们总是有道德性的人，我们能拿理想来规范我们的生活。义务感是人类历史中一个永恒不变的事实。人所认为是道德的，其内容大不一致，但义务感却是常在历史之中。人在受造之物中居最高地位，而又与一切受造之物截然不同。
<br>
<br>
<br>
<br>第二节&nbsp;上帝的形像
<br>
<br>白甲也夫(Nicholas.A．Berdyaev)说：「基督教关乎人所讲最要紧的一部分道理，即人按上帝形像受造；他在有形受造物中居最高地位；他是上帝的孩子，不单是自然界大海洋中之一滴。」(Christendom,1．3,419．)人与上帝相联，是按他的形像受造。人的心灵品性是与宇宙的中心相联。那使人与无理性的受造物分离的，将人与理智的上帝连起来，这上帝是居于自然界与人二者之上，而又解释二者的。那些使人异于禽兽的地方，使人与神发生关系。我们能拿人的话来解说神的事，就是因为这个缘故。假如不是这样，那么，基督教所讲上帝藉着耶稣基督成为肉身的道理，便失去了意义。这道理真包含有人性能以解释神性的意思。罪在人的经验中真是个悲惨的事实，但我们总不可因为感觉有罪，便把人乃按上帝形像而造的一个事实轻忽了。
<br>
<br>对于上帝的形像，需加以形式和实质的区别。所谓形式的形像，乃指人的人格而言，不加任何形容。属神形像的这一方面总未曾失落，而且也不能失落，不然，人的人格便毁灭了。假如上帝形式的形像失落了，人也不算为人了；他便完全归于灭亡。所谓「上帝实质的形像」，便是说到形式形像的内容。上帝实质的形像因人犯罪失落了，但形式的形像仍未失落。人性的本质并不是罪。假如人性的本质是罪，那么，救恩便不能临到人，因为罪是总不能蒙救的。弗喇秋(FIacius)将原罪讲为人的本性和本质，然而不论罪恶的感觉是如何大，将人讲成为不能蒙救的，神学家总不能以此为满意的说法。信义宗古神学家，用非属本质，乃属偶性(non&nbsp;essentiale，sed&nbsp;accidentale)的说法，来描写原罪。罪非人性之本质，乃是偶然发生的事。一个银钱失落了，俺没土中，直到它的形像和记号都看不见了，但那钱的本质并非因此而成泥土。国王的像和号还在那裹，一加洗净，便可看见。上帝实质的形像在人里面，也许照样因犯罪失落了，但这并不能使人性之本质变为罪。上帝形式的形像依然存在，且有蒙救之可能。
<br>
<br>把罪所包含的意义，看为是完全失去了上帝的形像，这是不合圣经的，圣经说人心显明知道有上帝(罗一：19)，人人都有良知(罗二：15)，能行律法的事(罗二：14)，有一个没有失去的上帝形像(创九：6；徒十七：28；雅三：9)，分享了那照在暗中的光(约一：8)。正是因为人有这些能量，所以上帝的恩典才能在人心中有所行动；不然，传扬福音的事业便无需有了。(参约三：21；徒十：34－35；彼前三：1&nbsp;等处说明此理极为显明)
<br>
<br>以上所言，实际上包含有上帝为万人之父，人都为弟兄之意。上帝不只是基督徒的父，也不只基督徒是弟兄。一切人都是弟兄，上帝是一切人的父，这意思我们须得承认。在太廿三：9耶稣说：「只有一位是你们的父」。在前一节他又说：「你们都是弟兄」。这些话不
<br>
<br>单是对门徒说的，乃是它「对众人和门徒讲论」(太廿三：1)。
<br>
<br>
<br>
<br>第三节&nbsp;自由意志
<br>
<br>自由意志在基督教伦理学，是一切最难解答的问题之一。假如人是负责的，他就必得多少要有自由。假如一个人所要的，所作的，是他所不得不要不得不作的，那么他便无所谓负责。这似乎是个显然的事实，但要将这事实与上帝的管理、上帝的恩典、遗传的影响，以及环境的驱使相调和，问题便难于解答了。
<br>
<br>决定论(Determinism)共有三种，第一种称为神学决定论。因为人罪恶的权势，神的恩典工作，上帝的全能全知，以及万事皆由预定的教理，此论把自由意志减低到不可能有的地步。第二种称为哲学决定论，可取唯物、泛神或定命各种形式发挥出来。意志的进程并无原动的意义，不过是按照自然律或自然需要而发生的依次连续现象。第三种称为心理决定论。照这派思想讲，人生为内部的必需和外界的环境所绝对决定。
<br>
<br>由人的道德意识所发生的事实看来，这种解释是不能令人满意的。人都感觉过恶，以及由此而生的懊悔经验。如果人所作的是他被迫不得不作的，他为什么还有懊侮的经验呢？单拿人有懊侮的经验来讲，便足以证明人的行为不是预先决定好了的。有人说，假若宇宙使人行他所行的，而在行了之后，又使他对于所行的感觉懊悔，这岂不是一种很坏的设计。我们对于人所行的以及没有行的，加以褒贬，这都是说人有或行或不行的选择自由，不然，这些评判便失去了意义。决定论实与人生经验的事实不符。
<br>
<br>非决定论以为人能用绝对武断的方式决定他的行为，一点不问行事的人有什么品格。在神学思想上，这种非决定论有出自柏拉纠主义(pelagianism)的各种形式，都以为人有力量，能行善事。这一派人的错处，在乎他们把意志与位格分开，以为意志能决定人的选择。但意志之为物不在人格以外，乃人格所采取的一种姿态，是以人的性情、习惯，以及过去的经验都与他所决意要选择的有关。人能决定主意，但他决定什么，如何决定，都在乎他的人格品质。假如人的性质是有罪的，他所决定的也必有罪。要使伦理学不失去意义，我们必得要主张自我决定论。「我们坚持自我决定论，以为决定主意的是整个的人，不只是他各部功能中之一种。当一种道德行动需要抉择之时，在人的意识中发现二、三种对象，且每一种都能迎合他的愿望；他按他所有的知识和判断力加以比较衡量，以期决定什么是他满意的，那就是说，就当时他所处的情势而言，什么与他有益；而他认为与他有益的，又以他是怎样的一个人为转移。他与他所追求的对象是一致的；也就是说，他将注意力集中于某一对象上；其余对象都退落到后边去了。一心想要得着他所追求的对象，这种愿望就成了他行为的原动力，而且以后的行动是按着这原动力进行的。我们甚至可以说，立志亦由这种原动力而来，只要我们明了，那以追求对象为原动力的，那以对象为一己利益的，不是别的，就是那人自己。」(Alfred&nbsp;E.Garvie,The&nbsp;Christian&nbsp;Ideal&nbsp;for&nbsp;Human&nbsp;Society，p．123)所谓自由，意思就是：「在伦理的抉择问题上，那促成一个人行动的最后因素，乃是那人自己的人格，也就是说，我们主要的行动实在是我们自己的行动。因为是由我们自己选择的。」(Jones,&nbsp;problems&nbsp;of&nbsp;Life,P&nbsp;.137)我们把着重点放在自我上。基督教伦理是注重存心用意的伦理，我们不但看外表的行动，也是看那促成行动的态度。决定一个行动为恶为善的，常是人的态度。假如一个人的犯罪性质事先规定了为恶的抉择，人既如此抉择，这事实就使他成了恶人。如果一个人所作的恶事，不是由于他决志选择的结果，那么，我们便不能把责任归在他身上而加以评判。我们不赞成非决定论所讲，以为一个人能用一种绝对武断的方法选择他所要行的事，我们只能说，一个人立志行事在乎他为人的品质如何。
<br>
<br>对于伯拉纠主义及其各种不同的派别，我们不得不指明人总不能专靠自己单独的行出善来。上帝常在世间，人常为灵性的感化所包围。这些灵性感力，在我们未生之前即已临在世间，在我们离世之后，亦必依然存在。人生经验的许多事实都见证，若没有这些灵性的感化力围绕我们，我们便要消失于无助无望之中，而且我们不但要普遍的承认灵性环境与我们大有关系，我们作基督徒的意识也无疑的指证出来，我们曾为上帝所保抱提拥」。因有这个事实以及人生由上帝管理的事实，我们才得作基督徒。这都不是我们的工作，必须归功于上帝的恩典。那能改变人格品质的灵性感化力临到人，但人也能拒而不受。人的责任即在于此。对于那些包围他的灵性感化力，人可以怀报一种消极的态度，或者对于那摆在他眼前的上帝的恩典，加以拒绝。情形既是这样，所以上帝的恩典与人的责任，二者之间，并无任何矛盾存在。我们得救完全在乎上帝，但我们的责任仍然无可推却。医师可将药物给病人，但病人也能对药物拒而不服。药能医病，但若病人拒而不服，他自己得负那病不得痊之责。照样，救恩是上帝所赐，但我们若拒绝上帝白白赐给我们的恩物，我们得自己负责。
<br>
<br>瑟得布伦大主教就上帝的全能与人的自由和活动两下之相关，说了句有意思的话。他说，这个似非而是之理可就是：「人的活动是上帝的工作。」(Den&nbsp;Levande&nbsp;Guden,p．39)我们立志行事都是随着上帝所喜好的，在表面看来，好象一切在乎我们自己，然而从基督徒的立场看，一切都是上帝在我们里面所作成的工。只要在我们思想中，充分的承认上帝的内在性，这个概念便不难得着。
<br>
<br>最高级的自由即是基督徒的自由。基督徒的自由并非放纵。不是任意犯罪，随后依赖上帝赏赐赦罪之恩。上帝的恩典不能保让人肆意行恶。基督教救人脱去罪的愆忧，也同时脱去罪的权势。基督徒的自由，包含在人的意志和神的意志两相和谐之中。当人的意志联系于神
<br>
<br>的意志之中，人便要作上帝所要他作的事，于是一切都出于自然，毫无勉强。于是人得了自由，而且得了最高级的自由。他因与上帝连成一气，而得到自由。人将自由之权行使于破坏健康律之上，他绝不能得到自由。他所得的反是疾病的捆绑。照样，灵性的自由也不包含任何犯罪，乃包含人与那执掌宇宙中心的道德理智，化为和谐一致。
<br>
<br>
<br>
<br>第四节&nbsp;个性
<br>
<br>每一种树的叶子，大致相同，显出是同属一类，但植物学家告诉我们，拿这些叶子在显微镜下仔细考察，便看出它们各有不同，绝没有两片叶子是全然一样的。照样，人人都有人类所共有的要素，但这些要素在每一个人里面都配合得不尽相同。每一个人有一个截然不同
<br>
<br>的个性。每一个人有仅为他一己所有的特性．。气质、性别、人种、民族、遗传、以及环境，均为决定与造成个性的原因。
<br>
<br>「所谓气质，乃就心思内部构造的一部分而言，仅指人之情感，也许还可指意志而言，是人各不同的。如果就人的构造中，人人莫不皆同的那一部分而言&nbsp;，则不得称之为气质。」(Shand,The&nbsp;Foundation&nbsp;of&nbsp;Character)杜涅而(Dorner)博士为气质下定义说：「气质即身体的基本形态，包括质体和心思；也就是官能感觉性原有的与特异的构造，及其对客观世界的关系。」(System&nbsp;of&nbsp;Chritian&nbsp;Ethics)普通将气质分为四种，即多血质、忧郁质、粘液质、胆汁质。有的人感觉敏锐，有的人感觉迟钝；有的人心思内向，有的外向；有的人受环境支配，有的自己能以支配，有的人善于观察；有的富于沉思。人的个性既然有如此大的差异，也许单用学者所讲四种气质这不能概括一切。也许把一种气质消除不用，也是可能的。例如忧郁质与胆汁质之间即可不加区别。虽然，这四种划分是很普通的，然很合实用。人的气质极少是纯粹的，总由几种混合成。而且也要注意，人的气质也可以随年龄更易。在一生的一个时期中，一种气质操纵一切，在另一时期中，又换了别种。
<br>
<br>多血质为儿童时期的气质。它是乐观的、易受刺激、持守力弱、制止力小。这是一种发生快感的气质，易于接受印象、好动、坦白、爱好变易。这种个性的特长为和善与文雅。然而人有了这种气质，他所当抵抗的试探为犹豫、失信、闪避、庸浅，以及反复无常。
<br>
<br>忧郁质是属青年的一种气质。它有想象力、越于悲观、持守力低、制止力大，它常以显着的成见为特点。它是富于理想的，对现实表示不满，故多回顾已往，或遥望将来的倾向。这种气质容易主观、内向、批评、空想。在宗教中造成神秘主义的，便是这种气质。它的长处是对人生抱严重态度，而它的显然弱点为：不重实行、自私、骄傲、狭隘，对人缺少信任。
<br>
<br>粘液质是属于中年的气质。它的态度越于实行活动，而少有制止。它是勇敢的、热烈的，且有坚忍力。这种气质所需防备的特别弱点为：固执、顽强、骄傲、贪权、易怒、易于受刺激、仇恨、报复、妒忌。
<br>
<br>胆汁质是老年时代的气质。它是安闲的、多潜思默想的、恬静的、保守的、稳定的，它表现于高度的持守力，相当的制止力和鉴别力。它的显着弱点为：漠不关心、不受感动、懒散，常有一个刚硬冷淡的心。
<br>
<br>性别是造成个性的一种因素。男的特性以力为代表，女人以美。男人喜欢研究广泛有普遍性的事物，女人则喜欢个别的，详细精微的，男人有一种最显着的德性为勇敢，女人则为温和。男人多哲学家，女人成名为思想家的则很少。男人较之女人易于作抽象的思考。人常说理论是男人的特性，直觉是女人的特性，但也许卫德赫(Weatherhead)就此所说更近真理，他说：「女人本本能工作，男人本本能工作，但男人在工作之后，又加上一番理论。」(psycology&nbsp;and&nbsp;Life,&nbsp;p．191)男人的品质近于研究科学，女人性近文学艺术。
<br>
<br>男人的性质倾向于贪图权势，争取地位，而轻视目前的、细微的。女人较之男人多虚荣心，而且历史上所载阴谋诡计，仇恨报复一类的事，尤以女人为多。
<br>
<br>各种立意欲解放女人的运动，有时把男女性倩极不相同之处，轻易看过。假如我们把男人应该作的事，叫女人去作，便使她在心理上感觉不安。女人的自我实现，是不会在男人的工作范围以内得到的。在人生事业上，男人和女人的地位，并不一样。我们无需主张女人应该比男人不同，因为她们本来就不同，现在如此，将来仍要如此。我们也无需主张男人应该比女人不同，因为他们就是不同，我们不可憎恶男女各不相同之点，反要欢迎、接受、设法使之益加充实。对于那些强男作女，或强女作男的尝试，我们一点不感觉兴趣。如果男女性别各自加强，使男者益男，女者益女，则两下必致相得益彰。这样讲，毫无意于奴役女性，这不过是承认一种自然界中既成的事实。
<br>
<br>作成个性的还有一种因素，为人种或民族。「他从一本造出万族的人，住在全地上。」(徒十七：26)这是新旧约中一种基本的思想。然而在教会史中，实际上说来，这种天下一家，万族一本的道理，时隐而不现，仅在理论上，教会对之加以注意。关乎原罪和基督救赎的教理，实已将人类一体之理，显露无遗。「在亚当里众人都死了，照样，在基督里众人也都要复活。」(林前十五：22)这句话将人类一体的事实叙述得再强烈没有。所谓人种，并非原来就有，也不是说人有各种不同的种类。圣经所讲人出一源之理，可拿人类同一心理，同一理性，以及可能是同一文化的事实，作为证据。人类许多遗传、神话，以及文字，都指着一个共同的方向。各不相同的人种虽说各有其特异之点，以及各异的气质综合性，但要晓得这些都是由于遗传和环境之传递和演进而造成的。人类道德的使命，一部分在乎如何使得各人种、各民族，互相扶助学习，以人之长，补己之短。总之，在社会环境改变到均匀平等的时候，人类的性质，必有惊人的一致性表现出来。要设法使得社会的遗传归于均等，这是我们道德的责任，由各人种和个人的个性看来，我们不得不注意「认识你自己」这口号之真确。
<br>
<br>
<br>
<br>第五节&nbsp;罪
<br>
<br>新约用以解说罪之概念的字，有几个。
<br>
<br>hamartia&nbsp;有不中鹄的的意思。把它应用到伦理上来讲，意谓达不到人生真正的目标，这不仅指人生的成就，也指行动。
<br>
<br>hamarteema&nbsp;与以上一个字相似，不过只指罪的自身而言，并不讲到它的特殊表现。所以这个字较之上面一个更为抽象。
<br>
<br>asebeia意谓不敬虔，包含有反对上帝的意思。罪不只是反对伦理，也是反对上帝。罪有其伦理的方面，但也是个宗教的问题。耶稣的伦理教训，有平面的含意，但也有一个很明显的竖直的宗教关系，对于上帝的从违，是它最先要顾及的。不论是施舍，或是祈祷，都不是为求人的称赞，要出自遵行上帝的旨意(太六：1－6)。行善不要为个人利益起见(路十四：13－15)。新约的伦理，总是有上帝意识的。罪不单是指违犯道德，也是败坏宗教，在旧约中我们也找到同样的着重点。诗篇第五十一篇指明为「大卫与拔示巴同室以后，先知拿单来见他，他作这诗，交与伶长。」大卫犯了第五第六条诫命，然而他说：「我向你犯罪，惟独得罪了你，在你面前行了这恶。」一切的罪，总归都是得罪上帝。
<br>
<br>parakoee&nbsp;有不要听的意思。意思乃指上帝说话的时候，人不要听，以及随之而来的违背。
<br>
<br>anomia意谓不法，乃借一种违反律法的行动或态度。
<br>
<br>paranomia见之于新约仅一次(彼后二：16)，实在的意义，与以上一个字相同。
<br>
<br>parabasis有过犯的意思，意谓越过某种指定的限度，乃是指着破坏某种肯定的承认了的诫条。
<br>
<br>paraptooma有时用意轻微，仅指一个错误或错失，有时也有故意犯罪的意思。
<br>
<br>agnoeema只在来九：7用过一次，意谓所犯之错或罪，多少是由于无知。
<br>
<br>heetteema有战败或失败之意。乃指职务上的失败。
<br>
<br>
<br>
<br>第六节&nbsp;罪的定义
<br>
<br>罪不属物质，不能看为与物质相同，好象禁欲主义有意或无意的如此看法。罪也不但是无知。罪也不是人为达到完全境地的发展中所处的阶段。如果人的犯罪行为是他在发展的进程上所经历的阶段，那么称赞他或指责他，都无意义。人心感觉愆尤过犯，即是因为他感觉有一个原来他可能达到的理想，他没有达到。罪也不单是消极的事，其中还有积极的要素，是不能用发展的步骤来解释的。罪并非什么永远存在，抵抗上帝的质体。除了有位格的关系之外，罪无存在的可能。并无所谓一社会的罪」，罪常是人与人的关系，不过它有社会的后果。
<br>
<br>虽然，我们仍能在罪与罪人之中加以区别。罪是人的自我中一种品质，而我们又不能拿任何形容自我的一种品质，当作自我。所以爱罪人，而恨其罪是可能的。人性的本质并不是罪。一个风信棋，也许指东北，也许指东南。但东南与东北都不是它的本质。
<br>
<br>罪是人的意志不受上帝的统治。人行事为人不按照上帝所指示的，便成了罪。罪是不向上帝效忠。这种不忠，也许取各种不同的形式。也许是不完全的忠心，或缺少忠心，或抱模棱两可的态度，也许简直是偶像崇拜。「你要尽心、尽性、尽意、爱主你的上帝。这是诫命中的第一，且是最大的。其次也相仿，就是要爱人如己。这两条诫命，是律法和先知一切道理的总纲。」(太廿二：37－40)耶稣把律法和先知包括在这一句话当中。爱是律法的完成(罗十三：10)爱的反面便是罪的本质。缺少爱，或没有爱，便是罪的根源。人心不怀善意，便是罪的态度。
<br>
<br>
<br>
<br>第七节&nbsp;罪的起源
<br>
<br>就我们所研究的这科目讲，我们无需解答罪是如何起源的问题，我们只要指明，在自然界中惟人有道德生活的可能。人受有道德的委托，能以主持他的生活，使之符合理想，又能辨识是非。
<br>
<br>我们也不能说罪是由上帝来的。人是上帝造的，但在道德的世界，必得站在自由的立场上，方能成功善良。人要有道德的生活，必得要有选择的能力。任何有道德性的人，都有跌倒犯罪的可能；不能犯罪，便无所谓德行。人如不能犯罪，他便成了自动的机器，不是有道德性的人。如果上帝造人，使之不能犯罪，便无所谓道德。一个没有道德的世界，不是我们所想望的。自人在历史的舞台出现，他便负有道德的责任，在道德的事上，他有抉择的能力，这是我们研究本科所应注意的。人选择了犯罪，于是因人之妄用自由，罪便进入了世界。
<br>
<br>要知道罪是如何开始？是何性质？创世记三章所记亚当和跌倒的事，叙述得恰到好处。那一章作者描写得千真万确。第一，有试探自外而来。赫德辉(HadfieId)把试探视为：「在善得势之时，被压抑的恶所发声音。」罪恶所能存在的环境，其中必得有两下对立，互相敌视的理想，试探便是在这种环境中发生的。上帝与魔鬼，亚胡拉马慈连与阿利曼(Ahura&nbsp;Mazda&nbsp;and&nbsp;Ahriman波斯教中光明与黑暗二神──译者。)都无非说明这种对立形势的真理。第二，有由内心而生的的响应。那是「好作食物」，「悦人眼目」，「且是可喜爱的，能使人有智能。」这就是肉体的情欲，眼目的情欲，以及今生的骄傲。第三，也有人的意志向试探退让。最后，才完成了那外表的行动。
<br>
<br>雅各书信也把罪的性质，解说得极为恰切，他说：「各人被试探乃是被自己的私欲牵引诱惑的，私欲既怀了胎，就生出罪来。」私欲就是倾向自我的愿望。人若在试探中稍尔留连，对之加以青睐，私欲便怀起胎来了。罪是这样生出来的。&nbsp;
<br>
<br>
<br>
<br>第八节&nbsp;原罪
<br>
<br>论原罪的教理，是根据经验的事实，把罪说成一种永久的习惯或倾向。并非所有的罪皆由于有意的选择。有一种传留下来的恶性，可以追溯它的起源，至人类历史的开始。人犯罪也不能尽视为是他的过犯。因为别人犯罪，或因别人犯罪而遭连累，于是人人都为罪所网罗。犯罪的结果，把全人类都圈在其中。人类的罪与每一个人身都有关怀。人人倾向于恶，习于为恶。人人都习于将人生各种本能，用以纵容私欲。这事作何解释？兹举数端如下：
<br>
<br>有人拿由社会遗传而来的事实，作为解释。每一社会或社会制度，都有各种习惯风俗、标准，以及制度，把个人捆锁其中。人只能在社会为他所预先决定的生活模型中生活，于是社会制度的各种罪，他都只有依从，无从逃避。有人说，如果我们想要逃避人类的罪，那只有离开这个地球。用不合道德的童工所出产的物品，得那由毁坏别人利益的战争而来的利益，都使那享受利益的人，同犯社会所犯的罪。不管这解释对于我们的研究有多少价值，由这一个方面来看罪恶，总是值得我们注意的，也应该多让它来激动我们的良心。人人都以为当然而毫不追究，于是，那些与社会制度打成一片的罪，便不为人注意，轻易将它们放过。这样与社会制度勾结成一气的罪，也成了犯罪的根源。
<br>
<br>也有人用进化论的假设，来解释原罪，说它不是别的，只是人性中未尽消除的兽性。但罪不单是没有达到善的境地，它也有积极的方面，即立意选择恶。如果，人对善是主动的，那么他对恶便不能只是被动的。罪是人之心灵产物，不只是一种废退器官的遗迹。把犯罪的责任，推到动物身上，无法解释　多严重的大罪。
<br>
<br>对人何以有犯罪的倾向一问题，第三种解答为重现说。意谓每一个人在他的发育中，都须经过全人类的进化。此说不为当代心理学家所重视，对我们也无多大帮助，解释人类中何以有罪存在的问题。它忽视了遗传和环境，也没有把心理学中那样为人所公认的事实，例如习惯律，加以考虑。
<br>
<br>又有一种原罪的解释，说是儿童一开始道德生活，便倾向于恶。这是因为儿童生活中最先开始发展的是自我欲望，所以一开始道德生活，便发生一种趋向于恶与自私的偏见。特南(Tenant)抱这种见解写着说：「在道德生活的竞赛中，每个儿童都一开始就遇到阻碍。那些规定了为他后来所不能有的行为方式，可惜他事先已经尝过了它们的好滋味，而且这些有好滋味的行动，已经一连串的演习起来，成了习惯；这些催迫他爱好将要形成习惯的事，在开头并不强烈的感觉着。等到有了意志和良心加入儿童的生活中，谁料到这个领域已为一个强有力的敌人所占据。故在道德生活的各大阶段中，处这种情势之下，那些较高级的动机，不如那些较低级，已经占有，已成习惯的动机，来得强毅。那新生的道德计划，是要进入到这种自然趋势的食欲、热情，以及愿望混乱沸腾的生活中，挣扎着披开一条成功之路。」(The&nbsp;Child&nbsp;and&nbsp;Religion,P．178)这种说法也有真理，但需拿遗传和社会环境来加以补充。恶劣的环境，激成为恶的可能性。而基督徒父母和教师，也能挽回自然向恶的趋势。贾尔卫(Garvie)说过：「救恩可以于母亲腹中，事先临到儿童身上。」
<br>
<br>屯拍勒(Willam&nbsp;Templee)对原罪教理，提出一番有意义解释：「我们自初生为婴孩，就看见一个环绕我们的世界；我们居住其中，凡我们所看见的情形景象，都为各种有形之物对于我们所生的关系而定，例如距离、高度等等。这种身体所得的景象，一生随着我们，老是这样。我是我所见的世界之中心；所能看到的远近以及光景，全视我所站立的地位而定。这种情形在我们心智和灵性眼界开始的时候，也是一样。有些事情恼怒我们，我们希望它们不再发生；这样的事，我们名之为坏事。有些事情娱悦我们。我们希望它们要再发生；这样的事，我们名之为善事。我们为价值所定的标准，即事物在我们身上所生的感应，这样人各在一己的世界中居中心地位。但我不是世界的中心，也不是善恶所由定规的标准；我不是，但上帝是。换言之，即从开头我就把自己放在上帝的地位。这就是我的原罪。在我还不能说话之先，我就是这样作，每个人自初生以后，都是这样作……我自初生即居于一种危害自己的地位，除非我能逃去这地位，不然，每个与我发生接触的人，都要受到我行为的影响。教育可以将我的眼界放宽，由是减少我这种自我中心的危害，正好象爬上一个高楼，身体的眼界，可以随之而广，但我自己仍居中心，仍居侧度的标准地位。教育如果成功使我献身于什么是真是美的地步，这样也能一部分的救拔我脱去那自我中心的困厄。但完全的拯救，要等到我的心灵、意志，完全归服了－能作成这事的，只有基督藉着他的生和死，所彰显的属神的爱。」──(Christianity&nbsp;and&nbsp;Social&nbsp;Order,PP.37,38)
<br>
<br>原罪教理说明了一种最要紧的真理。它说明了罪的各种表现，不是各自孤独而彼此无联系的，乃是都由意志的共同品质而出发。就本质言，罪是人的意志品质普遍的变坏。在人的经验中，感觉这种变坏，由一代传能下一代。这教理叫我们注意，罪是超越个人的，在人类历史中，有一个犯罪的遗传，由一代传递于一代。正如立敕尔(Ritschl)所说，世上有「一个罪国」。．
<br>
<br>我们可由现代心理学，对这教理得些阐释。人心的下意识为许多本能的储藏室，若不加以抑制，许多的罪必由其中发展起来。这些本能都是人类的遗产，它们驱使我们倾向于恶。我们可拿这些事宜，作为原罪教理心理方面的解释。
<br>
<br>人性全然败坏的教理，也与原罪教理有密切的关系，是以这教理为依据的。然而全然败坏的教理，并非说一切的人都是绝对的全然败坏了，不过是说离了上帝的恩典，他们确是这样。这教理所注重的，乃是人蒙救赎出自上帝，上帝是人得救的源头。我们也要记得，原罪教理之发展，是由于伯拉纠派的争辩所引起。全然败坏的教理，所依据的事实，乃是人离了上帝，离了上帝圣灵的感化力，人是诚然全然败坏。如果我们能将世间一切凡与上帝的恩典有关善良的感化力撇开，那么，我们定要处于全然败坏的境地。
<br>
<br>
<br>
<br>第九节&nbsp;罪的种类
<br>
<br>「因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。」(约壹二：16)有的伦理学家，把所有的罪，归纳到这三种恶的趋向以内：肉欲、食婪、骄傲。所谓肉体的情欲，即指追求声色之乐的非法愿望。眼目的情欲乃指爱看非法的事情，看了之后，感觉罪恶的快乐。今生的骄傲乃指夸耀的虚荣。
<br>
<br>骄傲与轻看人是紧密相连的。嫉妒与猜忌也与它接近。如果骄傲遭到反抗，很可能发生愤怒、暴动、仇恨。在宗教范围以内，骄傲算是主要的一种罪；它与高抬自己、崇拜自己的老根性相连，可能发展到侮慢亵渎的地步。代表虚伪的伪善，也是骄傲的一种表现，曾受耶稣极严重的指责。诽谤、欺诈、以及阴谋，通常都是出自骄傲的心。
<br>
<br>肉体的情欲，可能藉饕飨、宴乐、以及声色之追求发出来。它是许多恶事的根源，例如怒气、分争、斗殴、谋杀、懒散、疏忽、欺骗。
<br>
<br>眼目的情欲，可能表现的形式为：贪婪、图利、羡慕财富、无怜恤、放重利、行诈骗，实行盗劫。这三种主要的罪都是互相连带的，它们也能交相渗离，好象一根树干上的三个枝子。这种分法也能叫我们看出罪的性质，但我们需要记得，在不同的情形之下，同一的罪可能由这三样不同的主要罪根中生长出来。嫉妒或虚谎均可由任何罪根发出，而且同样敏捷。
<br>
<br>我们也可以用轻罪、重罪、不信的罪，来区分罪的不同种类。所谓轻罪，即人因选择错误，以致作事损害一已。重罪乃指人犯罪损害别人。不信的罪乃指对上帝抱反对态度。耶稣说圣灵来要使世人知罪，「因为他们不信我」(约十六：9)人对上帝藉着耶稣基督所有的启示说「不」，罪的本质即藏于此。人对上帝藉着耶稣基督所彰显的善良、正义、圣洁抱消极否认的态度，这是主要的罪。受罪的心表现在这样一个态度上面，而无效单独的罪，都是起源于这种性情气质。罪的本质，表现在不向耶稣所想所行的事发出拥护羡慕的心，而世人之所以被定罪，就是因为拒绝了他。
<br>
<br>罪也可分为积极的罪与消极的罪。完成律法的是爱。爱不单是不作恶事，也是作善事。有太多的人只以不作恶事为道德的行为。新约说耶稣为人无罪，但也说「他周游行善事」。在孔子主义中有所谓消极的金规。那就是说：「己所不欲，勿施于人。」耶稣却把金规用积极的说法说：「所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。」(太七：12)这句话的着重点是积极的。对那些义人将要这样说：「你们给我吃，你们给我喝，你们要留我住，你们给我穿，你们来看我。」他并没有说：「你们没有起过誓，你们没有杀过人，你们没有偷过东西。」乃是说他们作过什么，注重积极方面。对那些恶人将要这样　：「你们没有给我吃，你们没有给我喝，你们没有给我穿，你们没有留我住，你们没有看顾我」，都是着重在消极的罪(太廿五：31以下)。基督教伦理对于有关犯罪的事说「不要作」，但对于善事却说「要去作」。路德看出了此间真谛，所以他在解释十条诫命时，总是抓住这个积极方面的旨趣，说：「但在每有需要的时候，呼筏他，用祈祷、颂赞和感谢、敬拜他。」「这奉他的道为圣，甘心乐意的听从学习。」「但要孝敬、服侍、顺从、亲爱、尊重他们。」「但在每有需要的时候，帮助人、友爱人。」「使我们在言语和行为上，得以贞洁自守的度日&nbsp;」「要帮助人，改善保全他的产业和生活。」「但要宽容原谅人，扬人的善，用好意解释人一切所作的事。」「但要帮助他，保全他所有的。」「但要设法维持他们，使他们各尽职务。」(以上乃引路德解释自第二条诫至第十条诫的话，见基督徒要学问答一至五面──译者)。路德解释每一条诫命，大都是由消极方面入手，「我们应当敬畏敬爱上帝，使我们不致……」，但是积极的方面，在任何解释中都不缺少。基督教伦理这个积极的方面，应该值得我们更加注意。
<br>
<br>我们也可以用思想，言词、行为来作罪的区分。我们上面已经指明，基督徒的伦理行为不但涉及外表的行动，也讲到人的性情气质。在解说禁止杀人的第五条诫命时，耶稣讲到发怒与骂人同是违犯这条诫命的罪(太五：21－26)。人有爱人之心，决不致杀人。发怒以及出口骂人的脾气是杀人的起源，耶稣所指责的乃是这种脾气。对于违犯奸淫的律法，耶稣也用福音的眼光来看，其中包括有：「凡看见妇女就动淫念的，这人心里已经与她犯奸淫了」(太五：28)。耶稣所指责的，是那使行动所由发生的思想和态度。凡有意看着妇女而动淫念，这便算为违反了第六条诫命。一个人把眼睛放在女人身上，把她当作纵欲的工具，便算是已经犯了奸淫。对于解说起誓之律，耶稣并没有反对政府颁布起誓的条例。他自己也曾照官府所吩示的起誓(太廿六：63)。在目前社会情势之下，起誓是免不了的，但耶稣所着重的乃是一个内心的清洁与真挚。这种真挚的理想应该在人心作主，以致人能说「是」便是「是」，说「否」便是「否」。如果能作到这个地步，起誓便没有必要了。起誓之所以必要，实足以证明人说话通常是不可靠的。社会中需要起誓，是因为罪常假不诚实的形式表现出来。在基督徒当中，精诚真挚应该发展到如此地步以致在人与人之交接中总不需要起誓。这也可见耶稣所着重的是内心的动机，内心的清洁。福音所讲不光是外表的行动，也是行动所由发生的内心态度。假如那个态度是恶的，那么，单是这态度的自身便是罪。恶言与恶行固然是罪，但那可以发展到外表行动的恶意，也是罪。
<br>
<br>我们也能把罪看作得罪上帝，得罪自己与得罪邻人的各种。妄称上帝的名，以及一切违反第三条诫的罪都属乎第一种。醉酒、宴乐以及纵淫，属乎第二类。救人和偷窃属乎第三类。
<br>
<br>罪也有特意犯的与出乎软弱而犯的之分别。把这两样的罪分清，有时不很容易，然而区分是实在有的。彼得不认基督，犹大出卖基督，两相衡量，孰重孰轻，无法决定。然而我们不难知道二者之中实有区别。犹大的罪是事先预计好了的。他预先就与主的敌人商议妥了。无论犹大的动机如何，他事先所想到的结果与以后发生的事实不同，总归他的这一行动是出乎有意。(参太廿六：14－16，又47－50)彼得的情形便不同(太廿六：69－75)，在他未否认基督以前，并没有事先特意如此设计。在耶稣被捕的当儿，彼得与其它门徒一样恐惧战兢，逃之夭夭。但他在逃遁之前有一会儿工夫，强自压抑住这种恐惧跟着耶稣，进入大祭司宫庭的外院，坐在那里烤火，出乎不意的有人告他与耶稣一伙。是在这种情形之下，彼得出自软弱的否认了耶稣。他的罪与犹大的罪比较起来，其间自有区别。
<br>
<br>情势最恶劣的一种罪便是亵渎圣灵的罪。新约中有好些章节，讲到一种无可赦免的罪。(太十二：31－32；可三：28－29&nbsp;；路十二：10；来九：4－6；约壹五：16)。照希伯来书讲，所犯不可赦免的罪，只是指那些在生活上经验过福音能力的基督徒。在马太福音耶稣讲过那些法利赛人，因为说过了，「这个人赶鬼，无非是靠着鬼王别西卜」，他们是犯了，或是几乎要犯了这样的罪。那些法利赛人，亲眼看见了上帝的恩典，彰显在基督的身上。可见犯这样罪的，是那些作过基督徒，或是亲眼见过上帝启示的人。人的品格能发展到这样一种地步，以致他再不能分清是非善恶。法利赛人亲自遇见了上帝的爱，他们却辨识不出，反用亵渎的话指基督为撒但的化身。亵渎圣灵不是单独的言语或行动，像酒醉了的人所讲所作的，乃是一种品格，是一种人生的态度，不是一个特别的行为。「对于那显示出来，而又已经知道了上帝完全的旨意，加以有意的彻底而肯定的拒绝，这真可算为罪大恶极(亵渎圣灵)。」(Foster，Christianity&nbsp;in&nbsp;Its&nbsp;Modern&nbsp;Expression,&nbsp;p．127)「亵渎圣灵的罪乃是坚决的存心不信，就是一个人曾经拒绝，而且继续的拒绝那彰显得最完全的上帝的恩典，即上帝藉基督所彰显的恩典，而且他抱这种坚决拒绝的态度，乃是在他与上帝的恩典发生过亲密的接触，多少尝试过这恩典的能力之后。」(Norrby,Den&nbsp;Kyrkliga&nbsp;Sjalavarden，P.289)
<br>
<br>单是绝望的心境也不一定就是犯了亵渎圣灵的罪的结果。也许有时是这样表现出来，不过只要一个人有寻求赦免的心意，这事实即足以证明，他不曾犯过这种罪。只有那不要寻求饶恕的罪，才算是不得赦免的罪。只要有心求饶恕，爱慕良善，而又有心与上帝交往，即足以证明没有犯过亵渎圣灵的罪。「有些基督徒有时自觉愁苦万分，以为自己于无意之间犯了至死的罪；亵渎圣灵的罪。但我们应该确实相信这个罪并不是一个罪恶的行动，无论那行动是何等的恶劣；乃是一种心境，就是一个人特意的以恶为善，关闭心门，反抗圣灵……我们可以说，刚硬不受感动的神情，是灵死来临的一种状况。」(Inhe,Every&nbsp;Man&#146;s&nbsp;Bible，p．339ff)
<br>
<br>
<br>
<br>第十节&nbsp;过犯的等级
<br>
<br>过犯有各种不同的轻重等级。雅二：10说：「凡遵守全律法的，只在一条上跌倒，他就是犯了众条。」这节圣经并不否认犯罪有各种轻重不同的等级，乃是指明罪的本质。一次有意的选择犯罪，即足以指明人格是恶的，倾向于犯罪。假若人立意干犯一条诫命，这就表明在原则上他把其馀的一切诫命都不放在眼里。在实际上犯一条诫命，等于在理论上犯一切诫命。圣经把加罪者为有各种不同的轻重等级。(参太十一：24；约十六：11)下水一尺深，与下水千尺深，两下大有分别。离起点之处一哩，或一千哩，也不能视为全无分别。
<br>
<br>犯罪之轻重，在乎所犯之罪的性质如何。杀人之罪大于偷窃。偷窃一分钱的人，所犯的罪，不能与那弑亲的罪同日而语。犯罪之轻重，也在乎犯的人。基督徒的责任较大于外邦人。阿摩司书最大的一个教训，就是特权包含责任，特权愈大，责任亦随之而大。耶稣的意思也与此相同，所以他说：「仆人知道主人的意思，却不豫备，又不顺他的意思行，那仆人必多受责打；多托谁，就向谁多要。」(路十二：47－48)对哥拉汛和伯赛大二城，耶稣说：「当审判的日子，推罗西顿所受的，比你们还容易受呢」。又对迦百农说：「当审判的日子，所多玛所受的，比你还容易受呢。」(太十一：22、24)这也是说，责任随享特权而加大。犯罪之轻重，也在乎那犯罪的人是否出乎有意。一个人因偶尔不慎而失火，以致死伤人命较之一个立意杀人者大不相同。即令是两下结果相同，但因一出有意，一出无心，犯罪之轻重，实相悬殊。如果犯罪之行为出自愿望，那么，罪更加重了。恶的愿望与思想，固然有罪，但那放任这样的愿望，以致形之于外表的动作而犯的罪，较之把这样的愿望压抑下去，情形当然要严重多了。
<br>
<br>
<br>
<br>第十一节&nbsp;罪的后果
<br>
<br>从道德的立场看，罪是由过犯发生的。而过犯与刑罚，又是相互关联的。罪人违犯一条律法，刑罚便随之而来。忧伤、懊悔，就是由过犯而生的主观方面的后果。
<br>
<br>从宗教的观点看，罪是由于离弃上帝而发生的。这种离弃并非是假想的，又非司法的。在罪人与上帝之间，失去了心思和目的的统一。神人之间关系隔断。在路加十五章中所记那位浪子，即令是在身体的关系上没有一步离开他父亲的家，而在态度上，他是离弃了他的父亲。「遵守上帝命令的，就住在上帝里面；上帝也住他里面。」(约壹三：24)心思与目的之统一使人与上帝合一，失去了这种统一，人便与上帝远离了。
<br>
<br>从上帝的统治和管理方面看，罪是由于惩罚发生的。上帝施行惩罚，为要促成他的道德治理。人犯了罪，决不能逃脱受苦的后果。随犯罪而来的苦难，确有阻止罪恶猖撅的效能。上文曾经说过，罪的本性乃是自取灭亡。罪击败它自己努力所欲达到的目的，但这也并非说，每一个人受苦，都是由于犯罪的结果。自然有无数的事例可以证明，受苦是直接由于犯罪。但这也不能一概而论，以为每一事例尽是如此。约伯的友人，都以为约伯受苦是由于犯了什么隐微的罪，但，约伯记一书，即是对于以这种庸浅的解释，加于一切受苦的人身上，表示不满。耶稣的门徒问他：「这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？」(约九：2)他们自然以为受苦与犯罪往往都是直接相关的。然而耶稣却不承认这种见解，所以地回答他们说：「也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出上帝的作为来。」(约九：3)关乎那彼拉多使加利利人的血迹留在他们的祭物中的事，耶稣说：「你们以为这些加利利人比众加利利人更有罪，所以受这害么？」又关乎那西罗亚楼房倒塌了，压死十八个人的事，他又同样的说了：「你们以为那些人比一切住在耶路撒冷的人更有罪吗？」(路十三：1－5)每逢人将受苦看为是犯罪的直接结果，而作一概而论的时候，耶稣总是否认这种见解。人生不少代替受苦的事实，即一人因别人犯罪而受苦。许多人受苦固然是由于自己犯罪，但将整个问题全盘考虑起来，我们不得不承认人类一体，休戚相关的事实，人受苦，也很多时候是由于别人犯罪。　多人犯罪连累及无辜，使他们受苦。上帝真正是「追讨那些恨他的人的罪，自父及子，直到三四代。」(出廿：5)
<br>
<br>
<br>
<br>第十二节&nbsp;良心
<br>
<br>良心这名词，不见于旧约。但有时它的含义包括在「心」字　。例如以下各章节中，显然包含有良心的观念：撒上廿四：5、11；伯廿七：6；诗六：3，卅二：15，卅八：2－11，五十一：1－9。耶稣的教训中也找不着良心这个说法，但以下各章节中，却显然包含有这个意思：路十一：35，十二：57；太六：23；约一：4，五：38，八：32。在保罗书信中，这个名词却是很常用的：(参罗二：15，九：9，十三：5；林前八：7、10、12。「其中罗二：15，中文圣经译作「是非之心」──译者」)在保罗作书以前，老早就有
<br>
<br>斯多亚派的哲学家用了这个名词，也许保罗就是借用他们的。(又参来九：9，十：22，十三：18；彼前二：19，三：16)。英文的conscience(中文译为良心)一字，出自拉丁文的conscientia，在希拉文则为suneideesis都有「同知」，「用知」或「合知」的意思。(我国文字「良心」一名词，乃指人生「本然之善心也」。(辞源)即孟子所谓：「恻隐之心，羞恶之心，辞让之心，是非之心。」乃人人所共有的。其含义较之西方文字更为丰富。──译者)
<br>
<br>良心不是灵魂的一个特别功能。它不是与知、情、意并行的，乃是合这三方面而形成的。它乃是人的全部心思，在道德的范围内行使职权。有人把良心看作人心里面上帝的声音。我们不能同意这种看法，因为我们时常发现良心自相矛盾，这样岂不是说上帝也自相矛盾么？如果我们把「上帝的声音」，看为上帝造人时所赋予的道德性，那是说得过去的，但只能如此讲法。良心的活动能量是由上帝而来，但良心的运用，不能与上帝的声音等量齐观。有些女人受良心驱使，在大庭广众之中，非戴面罩不可；一个印度教徒的良心，决不能准许他宰牛。也有人受良心主使，献儿女为祭，或焚烧寡妇。人运用良心，决定何为道德，都在乎遗传、环境，以及他自己所养成的品格。
<br>
<br>良心行使职权所取方式也很不一致。它有时因人所抱态度，或所作事情，责备他。人自己也能坐在审判台上审判自己。人的自我同时可居受审者和审判者两种地位。有时人因承认一种理想，不能逃避一种义务。他在完成了那种义务之后，一回想起来，便自觉欣慰。但有时也因后悔而感觉痛苦。这种良心自责的情况，在诗篇五十一篇中淋漓尽致。
<br>
<br>良心有时亦执行警戒的职务。例如：人明知道应该怎样行善，却偏要设计行恶。在这种情形之下，人心因受良心威胁，感觉痛苦，便不去行那恶事。
<br>
<br>有时人因良心无亏，自鸣得意。但良心之自诀，不如良心自责之来得沉重。然而所谓良心自许，也不只是良心不自责备，其中乃有一种积极的快感。
<br>
<br>良心自许，良心自责，良心又作警告，它是这样激励我们向前进行，完成我们的本分。这就是说良心的职务，乃要决定何为正当，何为人生的本分。有人称这种良心的职务为指示规范。但良心对于是非之指示，并非全无错误。历史上有些罪大恶极的事，也是人凭着良心作出来的。保罗说：「他在上帝面前行事为人，都是凭着良心。」(徒廿三：1)无疑地，他说这话也包括他那些逼迫教会的事。人也能误解上帝的律法，以为是凭着良心遵守(可七：8－23)。两个凭良心行事的人，也许对于什么是道德的了解完全不同。也有时良心对于它自己的评判，前后不符。使徒保罗在逼迫教会与作基督徒的时候，都一样凭良心行事。良心对于有些罪也能是盲目的，辨识不出。有个故事，说到一个教友，照他所属教会的信条，把起誓看为是犯罪的行为，他是农夫，常把牛奶运到一个附近市镇去卖。一次他所运去的牛奶，有欠清洁，不合卫生规章，因此受罚。他在气愤之中，无意之间，起了个誓。结果是因为他犯了妄称主名的罪，为他所属的教会，革除教籍。但那更大的罪，就是出卖不清洁有毒的牛奶，那教会一字不提。还有一次同样的事，说到一位牧师，去参观一处军营。在那军营中，他多次听见军士妄称主名。后来他为此专向那军营长官提出抗议，但他对于那使人亵渎主名的非人道的战争制度，却丝毫不加攻击。讲到奴隶制度，我们都知道在我国南北之战进行的时期(指美国为释放黑奴而发生的内战──译者)，许多教会都为那种制度辩认，甚至引用圣经为证。这些事实都告诉我们，良心指导不是全无错误的，其自身亦需要亮光。良心可靠到什么程度，全视它所得亮光之多少而定。良心亦可因滥用而萎缩，渐渐失去效用。良心好象个闹钟。假如每天早晨我们对于它所发出的信号不加注意，那么不久，那声音便形同虚设。人对于良心所发出的声音，不加注意，也是如此，久了也要失去效力。在灵程上造诣高的人，对罪的感觉也敏捷。因为良心愈多用，便愈显灵敏。
<br>
<br>良心能指导我们，准确到什么地步，固然要看他自己蒙了多少光照；但人如违犯他的信念行事，那么他的品格便因此受到亏损。例如有些事，人凭无亏的良心行出来的不算为罪，在违犯良心的劝告而行同样事的时候，便算为罪了。假如人以为行某事是不对的，然而还是去行，那么，即令那件事在客观的道德标准上，说起来不算为错，还是算他犯了罪，因为他违背了良心的声音。这就是保罗所说：「良心既然软弱，也就污秽了」的意思(林前八：7)。(又参林前八及十：23－32)这并非把道德看为主观的事。道德依然是客观的事，但一个像吃「祭偶像之物」的事，不是一件在客观上看是不合道德的，不过假如一个人心中确实感觉行这样的事是不合道德的，他还去行，那么他便在他自己的眼中，成了不合道德的，故算为犯罪。人不能作成道德，也不能决定什么是道德，但因为缺少知识，他把一件也许自身不算为罪的事，看为不合道德，而仍旧去行，那末他便是破坏自己的品格。
<br>
<br>如果良心的职务，是为人生当尽的本分决定途径，那末我们要问，上帝的旨意又何由决定呢？上帝的旨意不一定是最难遵行的，也不一定是报酬最少的。在任何情形之下，我们要自问：如以基督的心为心，当怎样行呢？然而我们学习认识基督的心，又以我们明白圣经之多少而定。祷告也是需要的，因为藉着祷告，我们才能与「那无限的发生联系」，与上帝来往相交，只在这种相交的光亮中，我们才能真正有心去追求，遵行他的旨意。理性与常识，也是上帝的恩赐，也要拿来用以决定什么是上帝的旨意。与基督徒同道商讨，交换意见，也与决定我们所当行的事有益。我们自己特有的才能，也需拿来加以考虑。因为各人的天才不同，应该与所当行的事相合。如果自己不能决定什么是当行的，在可能避免的条件之下，不如不行。然而有时我们对于一事，到了势在必行的地步，在这种情形之下，我们唯有随着我们所能判断的最好方法去行。所谓「上帝的旨意」，不只是基督徒的「口头禅」。
<br>
<br>')


正文 第七章 救法的自定- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第七章 救法的自定

正文 第七章 救法的自定,正在读取内容,请稍等...


第一节&nbsp;得救的意义
<br>
<br>照sooteeria&nbsp;一字基本的观念讲，意思是说救拔人生，脱离危险的威胁，而又安置于有助于自由健全的发展境界。在七十士译本中，此字亦有救人脱离身体灾祸之意(士十五：18；撒上十一：9、13)。此字亦指以色列民族所得的大拯救，即经过红海(出十四：13)，及被掳之后归回(赛四十五：17)。此字有消极与积极两方面的意思，即一面由恶劣情形之中救拔出来，一面赐予所需要的益处。此字用得最富意义的，是在太一：21：「你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。」此处罪恶二字，在原文为：「hamartiokon」，意即没有达到目的。所以这节经文实在的意思是说，耶稣要为人挪移那些阻挡人生达不到真正目的的障碍，又要把人安置在一种地位，使他可以完成人生的真正意义，耶稣救人脱离失败的境地。我们也要注意，耶稣救人由罪中出来，不是仍然是罪中生活。拯救不是一种武断的司法行动，乃是真正救人脱离那些束缚人生的事物。罪恶就是束缚人生的，基督教自命具有制服罪恶的方法。
<br>
<br>拯救并非就地域而言，由一地迁移至另一地。它并非一种人寿保险，等到死时方可兑现。拯救乃是同时救人在道德上脱离罪的权势，也脱离罪的刑罚。只要我们把那些与拯救的名词，如：悔改、重生、信心、成圣等想想，便不难看出它的伦理性。从伦理一方面看，拯救尚未达到完成之境。基督徒是「渐长」的(彼前二：2)，要努力作成一得救的工夫」(腓二：12)，是常有进步的(罗十三：11)。基督徒应该长大成人，「满有基督长成的身量」。在得救的进程上，上帝的形像当在人心日近完全恢复的境地(林前三：18)。
<br>
<br>品格与救法彼此密切相关。救法中包含伦理的品格，品格是由救法完成的。在基督徒生活中也有罪，他能诚心地祷告说：「免我们的债，如同我们免了人的债」，但他伦理态度的中心趋向，比起他没有经验过救恩之前，大不相同。他下了最大的决心。在基督徒生活中也许有根多的罪，然而他还是向着基督徒理想欢欣鼓舞的迈进，衷心诚意的努力实行。基督教的救法，乃是道德的救法，藉着这种救法，人之品格得以变化。有时，也许我们把一种情感的冲动，当作真正的归正，真正的得救。真正的得救乃是整个的品格经过改变，人要下定决心，无论遇见任何试诱和反抗，都要向着基督徒的理想前进，义无反顾。单有畏惧罪恶刑罚的心，也不算救法。单是惧怕犯罪所生结果的人，不一定可得救，因为得救的人，对于罪的整个态度，与以前根本不同。
<br>
<br>
<br>
<br>第二节&nbsp;归正
<br>
<br>&nbsp;归正包含有悔改和相信两方面的意思。归正的经验中含有伦理的意义，这是很显然的。拉丁文的convertere(此乃英文conversion一字，即此处译作归正者，所由生出的字根。──译者)原有转变之意。故归正乃指人生改变前进的方向，也是说明人生如何处理调度。在得救的进程中，归正乃要引起人对于心思和态度之注意。归正是说明人生经验中的转变；由反神的、反伦理的，私心的方向，转变到属神的、道德的，服务的方向，就一个归正了的人说，人生围绕着耶稣基督完整的组织起来了。
<br>
<br>归正也能在一定的时间，取一种危机的方式发生。但它也能取一种渐进的形式，不断地离开世界，归向上帝。要紧的要看人在目前选择何事。据心理学家的研究，归正大多在青春期间发生，约在二十到二十五岁一段时期中。然而这样一种人格的转变，也许发生须在较晚的时期。把人生的兴趣和志愿完全改了，自然也能在人生任何时期中发生。要紧的不是一个人能否指定一个时期，说他的生活起了改变，乃是他的人生一般所取的方向，以及他是否继续不断地离开罪恶，归向上帝。
<br>
<br>要知道归正是如何发生的，保罗是一个最好说明的例子。这位使徒从前逼迫教会，杀害信徒。后来些完全改变态度，作了异邦人的大使徒。像这样的一种改变，在基督教历史上屡见不鲜。这种归正总是由罪恶转向公义，是一种有伦理含义的经验。由归正所带来的是新的伦理态度。
<br>
<br>在好些教会中，好用开奋兴会的方法引人归正。奋兴会也有益处，这是无可否认的事实，而且也有人真地藉着这样的方法归正了，也是很明显的事实。悔改的心，很多是由此发动的。但奋兴运动的弱点就在于此：在发动悔改心意之后，就此止步不前，甚至结成假归正之果。其它由奋兴运动而生的危险亦屡见不鲜。有时把自然的情感冲动误认为归正。在奋兴会上群众心理多被激发，而主领奋兴会的又多系意志很强的人格，结果每当奋兴家或群众催眠术的吸引力消散之后，受感动的个人亦随之失去独立的能力，灵性生活并不健全，所以由奋兴而得悔改归正的，退步是常有的事，退步的原因不外乎以上所叙述的各种危险。奋兴运动也常为宗教经验制成一种固定的模型，硬说上帝的圣灵定要如何工作。刻板的宗教经验，总是难有生气的。归正应该包含有人格完全改变的意义，使人的生活所取态度与前截然不同。
<br>
<br>
<br>
<br>第三节&nbsp;悔改
<br>
<br>「归正」与「悔改」之间的关联，已包含在上文说明之中。归正有消极与积极两个方面，一面离开罪，一面归向上帝。「相信」说明归向上帝的意思，「悔改」说明离开罪恶的意思。由此看来，悔改即相信的反面。悔改有「改变心思」的意思。意思乃是说，人生对于罪的关系改变了态度。悔改是「向一个新的顺服，满心计划，努力追求。」悔改包含有人生整个的人格，精神生活的每一方面。悔改的人承认罪就是罪，无意躲闪逃避，不但在上帝面前承认，有时也在人面前承认。把今日社会情形较之往日，可谓最缺少罪的感觉。这并不是因为在今日社会中少有罪，乃是因为对罪的感觉是随道德的进步增长的。有敏锐的罪恶感的人，不是罪人，乃是圣人。真正的悔改，首先有罪恶的感觉，即承认罪就是罪。其次一种悔改的标记，是为罪忧伤。这种为罪忧伤的心，乃随人生气质之各异，而有各种不同的表现，但总离不了一种对于罪恶厌恶的心。这种忧伤也不仅是为罪的结果，也是为罪的自身。为罪所生的后果忧伤，与为罪的自身忧伤，乃迥然两件事。真正的悔改，必是为罪的自身忧伤。悔改的第三个标志，乃是羡慕由罪中得释放。
<br>
<br>悔改乃是一种使人格完整的经验，因为其中包含有新的忠诚。一个有悔改心的人，再不愿意犯罪，有一个坚定与罪脱离关系的志愿。他惟愿脱离的，不但是罪的结果，也是罪的自身。那位有了悔改心的浪子(路十五)，即失去了远离父家的愿望。
<br>
<br>我们也要知道，在相信之先，必得要有悔改。悔改是信心生长的园地。因着有相信的心，人能得着赦罪的确实证据。基督教并不主张，没有悔改的心，赦罪是可能的事，是以罪得赦免的教理，并不违反道德，也不抹煞道德。
<br>
<br>人生也许在经过一个危机之中，悔改的经验格外显着，但这种经验，是通过基督徒全部生活的，悔改是基督徒人生的品格，不单是一种行动，要把悔改视为一种人生格式，并非一种插曲。我们不可把悔改视为一次行动，或一连串的单独行动。悔改是一种人生态度，是忧伤痛悔的人，品格中所含的统一性。至于说悔改中含有伦理的意义，这个事实是很显然的，可不言而喻。我们只要把悔改的经验加以描述，便知分晓。
<br>
<br>
<br>
<br>第四节&nbsp;信心
<br>
<br>归正的积极方面，即人心归向上帝的方面，我们称之为信心。信心也就是人的心灵响应上帝。信心也像悔改，包括整个的人格，精神生活的每一方面。蒲郎(WiIiam&nbsp;Adams&nbsp;Brown)界说信心为：「各人将自己交托给那位不能看见，却永远活着而又将他那满有恩典品格，藉着人类的救主基督显现出来的上帝。」(Christian&nbsp;Theology&nbsp;Outline,P.381)
<br>
<br>信心是一种包含人生整个人格在内的经验。信心包含理智、情感、意志。信心并非与理智分离。然而它也不单是一件理智认可的事，也不单是同意某种教理教义。信心不仅是主张正统。一个人也许是十足的正统派，然而仍旧没有信心。也许他从未否认过教会所定的一个教理或教义，然而仍旧缺少信心，但信心也与理智有关。如果一个人对于某人或某事有信心，他须得多少知道关乎那人或那事的一些事。所以知识也是信心的一种要素。而且信心是以知识为根据的，信心与知识到底是不会相互抵触的。凡我所知道的真理，一定是与我所信仰的对象关联的。把信仰视为「相信你所知道不会是真的」，总不能令人满意。保罗所说的「奥秘」，人常以为有无需运用理智之意(参弗一：8－9，三：14－19)但使徒保罗所说的奥秘」，并非盲目无知的感情作用。在那些第一世纪的奥秘宗教中，所谓奥秘固有此种意义。但保罗心目中之所谓奥秘，乃指上帝将他自己启示出来的大事实，是何等的使人感觉奇异，唤起敬虔。保罗所讲的奥秘，是以知识，或说启示为根据，即上帝的爱藉基督彰显出来的知识，这种知识是如此无穷无尽，是人所不可能测度的。历代信经固然讲到上帝之「不可理解」，但这也并非说，上帝完全不能为人所知，乃是说我们知道上帝，不是全然出自理解。我们对于上帝所有知识是实在的，也真正是知识。使徒彼得劝勉读者：「有人问你们心中盼望的缘故，就要常作准备，以温柔敬畏的心回答各人。」(彼前三：15)信心并非轻信，我们要防备，总不要叫我们信心流于轻信、妄信的地步。我们的信心生活要有力，必得切实相信这宇宙而来的知识为根据，又要与我们所有的各种知识相吻合。
<br>
<br>理智是有限的。人的心思不能理解星球所占有的空间，人心的灵有何实质，以及动植物界生长何以可能。这些我们都不能了解，但相信他们，并非坠入迷信的境界。同样，人的理解对于属神的事也是有限的，却不必流于迷信。
<br>
<br>在人格的关系中，要想有像数学一样的证明，是不可能的，宗教既包含此种人格的关系。信心的证据总不能数学或科学的方法来证明，然而我们却确实的相信它是真的。如果信心证据能证明，便不算为信心了。一个人也许不能事先证明他的朋友将要如何欢迎接待他，然而他并不因此而失去确切相信的心。
<br>
<br>理性与信心并不相反。你不能说，在理性所不能达到的境地，于是开始运用信心。人在往上帝那里去的路上，并非一半用理性，然后用信心完成那另一半。上帝并非离人逻辑思想的尾端还有好远，一定要借信心才可以把那最后一段距离征服。神人之间，惟藉信心方有交通可言。然而在信心之中，常含有一部分的理性，理性亦常司规范信心的职务。理性对于信心是大有助益的。因为他常将信心中空洞不合事理的部分加以消灭，使得信心纯洁真实，不致流于迷信。宗教之得以由法术中解放出来，都要归功于理性。理性也指明许多用原始方法，决定什么是属神旨意的愚妄。理性认为信心，不便流于轻信。信心中理性愈多愈好，这样的信心，也必生动有力。理性也如同信心一样，乃上帝赐人的恩物，我们也要珍惜它，并善用之。
<br>
<br>信心也不仅限于宗教的范围。在人生其它范围以内，信心也有它的地位。在知识论(Epistemology)的范围以内，人不知费了几多思想和努力，但似乎总不能超出我们相信能以知道具体的一点以外。人类一切合作的企图，均建立在信心以上。许多企图之可能成功，如果没有信心，任何企图都不能创始，更不能继续前进。在人格的关系当中，信心尤为重要。人生许多活动，均由信心发生。对于制造汽车，建筑桥梁，修筑道路的工程，外科医生的手术，以及药剂师的技能，我们都得有相信的心。我们不能先事证明以上所举那些技术人员必要成功我们所期望的。因为这样证明，实为事实所不许。我们本着信心与上帝交往，实与人生其它对人对物的关系无大差别，在信心经验中，理智固有其它位，且理智并不因有赖乎信心，而减少其尊严。「信心简直就是理性增长到了饱含勇毅的地步。」(L．p.Jacks:&nbsp;Religicus&nbsp;perplexities(p．19)
<br>
<br>信心也包含人格情感的方面。在新约中。常由信心发生依靠的感觉。爱上帝必得依靠上帝。信徒仰赖上帝要以慈父的心对待每一个悔改的罪人。依靠包含信任。依靠也不单在信徒的内心经验中发现，连在一切身外事物上，信徒也依靠上帝必要用智能仁爱引领管治，使之终于达到善美的目的。人有相信的心，自必发生依靠的感觉。
<br>
<br>人心若不依靠上帝，总不能得到平安。自然界循经常不变之律，总是这样无情，而且对于人生所欲追求达到的目的，显然漠不关心，也毫不留意于人生的价值。社会固有相当的可靠成分，但它的可靠性缺欠不少。杀害先知们和耶稣的，就是社会。而是依靠上帝的爱，我们才能找着一种稳定人生的能力。在万事交相打击之下，我们唯有依靠上帝的忠实不变，才能得着力量，勇往直前。人心除了依靠上帝，总不能得着平安。
<br>
<br>依靠并非愚蒙。有人讲道反对用避雷针，以为这是表明缺少依靠上帝。同样．也有人反对人寿保险，但上帝赐人理智，乃是叫人好好利用。人能用成圣了的理智与上帝合作。也应该如此合作。但基督徒所有的最后目的，不是依靠自己所能达到的，而是依靠上帝的忠信。
<br>
<br>我们已经指明，信心亦包含人格的意志方面，按希伯来文讲，信心有忠信可靠的意思。哈巴谷先知写着：「义人因信得生」(二：4)，这话为保罗和路德的神学思想作了先锋。信心的第一要义是要忠信，有百折不挠、坚持到底的意思。「义人必因其忠信而得生，意谓他坚决的依靠耶和华。在人类历史的长期进程中，那些依仗他们自己的权势才能，而轻视道德的民族和个人，都灭亡了。他们不能得生，得生的是义人，是那些尊重公理，敬畏上帝的人。这样的人虽说受苦很多，甚至有时似乎无法生存，他们仍然生活，他们生活是因着他们的忠信，即坚决的依赖那位永远活着的上帝，他活着即他们生命的保证。这是旧约中最深奥不过的一个意思。」(Dummelow,Commentary,p.590)在新约中，「信心」也常有忠信的意思(参彼前一：21)。信心有忠信的意思是很明显的。一个人相信某人或某事，就是切慕某人或某事所代表的理想。相信一个恶人是不可能的。一个值得别人相信的人，必有什么为人所爱慕敬重的理想。照样，人信上帝，也是因为要诚心归向上帝圣善的旨意。信上帝而同时又爱罪恶，这是不可能的。所以在信心的经验中，自必有一种伦理的要素。
<br>
<br>信心包含有相信、依赖、顺服上帝的各种意思。信心乃是为规范人生所信之道。或说，乃是人赖以活着所信之道。信心是基督徒人生的原则。信心也是基督徒的世界观。像这样的信心，自必有伦理的含义，无需辩论。
<br>
<br>圣经称信心为上帝的恩赐(弗二：8)。是上帝所赐，并非为人所造成。路德解释这个意思，写着说：「我相信藉着我自己的理性和能力，不能相信耶稣基督是我的主，或接近他。」(基督徒要学问答解释信经第三段的话)信心并非由人的想象中产生出来的。人为属灵的环境所包围，信心就是由于这种环境所发出的呼声而发生的响应。换言之，信心是由信心的对象所产生出来的。信心不是由人自己制造出来的，但上帝藉着那些启示他自己的工具临到人，信心即由此而生。人对朋友有信心，也不是由自己产生的，乃是由那朋友的友谊在他心中所唤起的响应。同样，在人心中生起信心的，也是上帝向人显现他自己的客观事实。如此说来，信心并不是人心中想象的虚构，乃是对于上帝在基督里面所启示出来的，应有的反响。
<br>
<br>
<br>
<br>第五节&nbsp;复和
<br>
<br>复和包含有两方面的意义，一面指因罪而使神人分离，一面指上帝为人类所造成的和平境地。上面讲过罪使人远离上帝。基督教供给人类一种救法，使这种隔离消灭。「我们既因信称义，就藉着我们的主耶稣基督，得与上帝相和。」(罗五：1)上帝的爱在基督里面，已将那隔断神人关系的事挪移开了。人既得称为义，复和便算成功了。但为这种复和所付的代价是很大的。格挖利可为这最大的代价作证。为要造成这种复和的状态，上帝藉着基督受苦，完成正义的要求。复和说明上帝以新的态度对人，人亦以新的态度对上帝。上帝与人，从前是彼此疏远隔阂的，现在和好了，开始以恩情好意彼此对待。我们也不要以为在复和的条件没有完成以先，上帝不爱人类。「上帝爱世人，甚至将他的独生子赐能他们，叫一切信他的，不至灭亡，反得永生。」(约三：16)「惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。」(罗八：5)上帝爱一切的人，连最大的罪人也爱，这一事实乃是我们与他复和的最后依据。在复和之先，上帝爱罪人，是向他表示哀怜，以悲悯的心寻找拯救失丧的人，在复和以后，上帝爱人乃是满怀高兴，以喜悦的心情爱那为他所喜爱的人。
<br>
<br>要检讨复和如何作成的经过，不在我们研究的范围之内。我们所要知道的，乃是其中所包含的伦理意义。人因复和过犯得以赦免，但这与罪恶的捆绑得到解放有密切的相关。一个不得解放的良心，与一个软弱无能的意志是相连的。人因罪得赦免有确实的证据，良心得到平安，意志得到力量，在道德上向前奋斗。在人想到上帝向他发怒之时，他心中感觉恐惧不安，在这种情形之下，绝难有充分的力量，从事道德的奋斗。靠主得喜乐的，具有力量(尼八：10)。与上帝复和乃得救程序中最客观的一种经验，其中也包含有伦理的意义。基督教福音乃从新开头的福音，这样一种新的开始，乃整顿道德所少不了的先决条件。
<br>
<br>
<br>
<br>第六节&nbsp;重生
<br>
<br>基督教不单在人前表彰耶稣，以他为人之师表，供人则范。基督教也不止于修正外表的行为。基督教倡言内心的变化。指望一棵树结好果子，必先把它作成一棵好树。这种人生内心的变化，称为重生，或称新生。「人若不重生，就不能见上帝的国。」(约三：3)重生乃上帝在人心中所作成的工作，为使人生遵循新的原则。从上帝创造的原动力方面看，重生所注重的乃是基督徒经验中所开始的转变。
<br>
<br>在基督徒生活中固然也有罪，但原则上讲罪已被征服，无论是对上帝、对人、或对己，都开始一个新的态度。在基督里面的生活，从质的方面说来，是完全的。虽说基督徒生活中，仍免不了不时有「老亚当」出现，但一种完全的生命，却已经为他所享有了。一口磁石化了的针，虽说有时摇晃不定，但终归是指向两极的。基督徒人生的中心连属于上帝，归向上帝，当以上帝的事为念，虽说有时也免不了有方向不甚准确的地方。
<br>
<br>重生并不改变人身体上的组织。保罗说：「属血气的人不领会上帝圣灵的事。」(林前二：14)他并没有意思说，一个作基督徒的人要改换一付新的脑筋，用一种与以前完全不同的方法思想。保罗的意思乃是说，作基督徒的人有一种新的经验，这种新经验能便他领会从前不能领会的一些事情。
<br>
<br>宗教心理学也许能解明一些这种内心变化所经过的途径。然而要解明那运用这些心理律来造成这内心变化的能力，到底是什么，则不是宗教心理学所能作到的。心理律并非能力。不过是一种式样。心理学不能抹煞上帝，正如进化论在自然科学中不能抹煞上帝。心理学也许能为那基督徒人生中的内心变化，提供几个解答，然而基督徒仍然要说，只是因为上帝的灵与他的灵发生了接触，才有这种变化之可能。重生自然包含有伦理的意义。由这种经验中，发生出好些新的伦理态度来。
<br>
<br>
<br>
<br>第七节&nbsp;成圣
<br>
<br>成圣是一种逐渐的进程，说明基督徒人生向着那理想的境地前行发展。成圣是基督徒生活向前进行，向罪夸胜。换言之，成圣就是基督徒生活之生长和发展。我们所领受的基督徒生活并非是已经完成了的结果。基督徒的生活不但是恩赐，也是事工。所谓事工，就是成圣。基督徒要长大成人，「满有基督长成的身量」(弗四：13)。
<br>
<br>关于基督徒生活，路德有这样的话说：「它不是义，乃是义中生长，不是健康，乃是医治，不是既成，乃是将成，不是休息，乃是操练；我们还没有达到我们所要达到的境地，我们只是朝着那方向进行；这进程尚未完成，乃是正在进行之中；这还不是终止之处，乃是在路上前行；一切的一切都算不得荣光焕发，但一切都在洁除整理之中。」(HoIman&nbsp;Ed．111,p．31)
<br>
<br>在得救的程序各步骤上，并无所谓时间的秩序。以上所讲每一名词均有其肯定的着重点，但一切无非都是说明一种生活的进程，其间时间秩序并非重要。成圣源于悔改。悔改、信心、重生、归正，这种种名词，无非都是说明那同一生活过程的不同概念。悔改说明离开罪恶。信心注重转向上帝。重生指明上帝为得救之源。归正说明人生前进所取的方向。我们需要这些名词说明基督徒生活的各种不同景象，但我们亦需记得，这些都是同一生活进程的不同方面。对于这种得救的方法，纵令是不多了解，也不难看出基督徒的经验是不与伦理行为脱离关系的。由基督徒经验自然要产生道德的行为。在基督徒经验中，固不会产生邀功免过的善行，但善行必水到渠成的自然流露出来。好的树，只因其性是好的，自必结出好的果子。')


正文 第八章 最高的善- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第八章 最高的善

正文 第八章 最高的善,正在读取内容,请稍等...


<br>什么是最高的善？或说什么是绝对的道德价值？这是伦理学最重要的一个问题。人可能得知，可能实行的最高善德是什么．照康德讲，善意是道德价值的正当估计。善意是善，不是因为它所行是善，或所生效力是善，乃单是因为它的立意是善的。善意的自身乃是善。康德这样解答何为最高的善，因为他非常尊重道德意识，特别注重内心的动机，但在具体的事实上，他的这种见解并无多大的说明。意志要在健全而明哲的指导之下，方能是善的。「你行事要好象是立意要使你行事所循的通则成为普通的自然律一样准确。」这是康德的格言。但这话过于空洞，并不能指明意志的行动什么是善的。菲希特(Fichte)，士来马赫(Schleiermacher)，以及其它思想家，都是以人生感觉或性情中的理性权威为最高的善。上面讲过，基督教伦理是符合理性的，但我们须把理性的权威弄清楚，不然，我们对这问题所作解答，又是一样不着边际没有实际用处。基督教伦理坚决的主持，要作到人的意志自然而然不加勉强的与上帝的意志趋于一致，方算道德。要将这种根本的意志，即上帝的意志，加以详明的阐释，须由三方面来讲：一、我们努力的最后目的乃上帝的国。二，基督徒以模仿基督为人格完全的追求。三，上帝的律法也是最高的善的一种说明。综合以上三者而成基督教伦理最高的善。
<br>
<br>
<br>
<br>第一节&nbsp;上帝的国
<br>
<br>上帝的国即基督教最高的善。耶稣说：「你们要先求他的国和他的义，这些东西都要加给你们了。」(太六：33)这就是他所揭示的理想。「上帝的国」一种观念在圣经中也有不同的说法。它称为：「父的国」，「我的国」，「他的国」「义人的国」以及「人子的国」。但通常这理想是以「上帝的国」或「天国」来作说明。
<br>
<br>有人想在「上帝的国」与「天国」之间加以区别。但这个区别是不必要的。拿符类福音所记加以比较，则不难证明这两个名词是可交相通用，互易地位的。马太福音惯用「天国」。因马太乃为犹太人作书，所以他采用了犹太人惯用的那种避免宜呼神名的方法。
<br>
<br>「上帝的国」这一名词显露了基督一生的目的，乃是他所言所行的锁钥。在他传道时期，自始至终他都用这个名词。登山宝训即以此为中心题目。耶稣开始传道来到加利利宣传上帝的福音说：「日期满了，上帝的国近了，你们要悔改相信福音。」他「周游各城各乡，在会堂里教训人，宣扬天国的福音。」在他差遣十二门徒的时候，吩咐他们说：「你们出去要宣传说，天国近了。」在差遣七十个门徒的时候，他也教他们传讲：「上帝的国临近你们了」。
<br>
<br>使徒保罗传道也以讲明上帝的国为职责。他在以弗所向当地教会长老们告别的时候，他说：「我素常在你们中间往来，传讲上帝的国。」在使徒行传末章，关于这位使徒有这样一句概括的话记着：「保罗在自己所租的房子　，住了足足两年。凡来见他的人，他全都接待，放胆传讲上帝的国，将主耶稣基督的事教导人。」
<br>
<br>一个单在福音书中提过一百馀次的名词，(还不说新约中其它各书)。可算是很要紧的了。瑟得布伦(Soderblom)大主教把「上帝的国」作为一九二五年在斯德哥尔摩(Stockholm&nbsp;)所开大会讨论的主题。我们知道当时一切思想言论，有意或无意的，均环绕着这中心题目。一九二七年在英国坎特布里(Canterbury)。有英德两国的神学家开了一次延长六日之久的会议，也是特为要研究这个题目。
<br>
<br>在我们今日这个时代，这题目的重要性已为一位英国主教指出。瑟得布伦引述这位主教的话如下：「每一世代都能在福音中找出所需要而又格外重要的意义来，这是以前有些时代所未及留意的，或甚至有些事在整个教会史中都没有为人所见到。福音书把极大的着重点放在上帝的国之说法上，这是我们这个世代的伟大发现。我们不懂为什么差不多在全部教会历&nbsp;史的神学和宗教文献中，都把这个说法置于无关重要的地位。」
<br>
<br>对于「上帝的国」一名词的意义，最近发现，在许多人看来，是一种具有推动能力的启示。那位日本伟大的基督徒贺川丰彦之一生，即是受了这个名词意义的灵感。
<br>
<br>这上帝的国一概念源出于旧约。耶稣并没有发明这个说明，他是自犹太教中采用了它。犹太人老早就指望一位理想的主，一个理想的王国。这样一个国到底是何形态，在犹太历史中说法不一。但总括的理想是：上帝的旨意必要在这国度中完成。耶稣采用了这个当时惯用的名词，给予它更丰富的意义，而又引用得较之任何先知更多。
<br>
<br>与福音书比较起来，新约书信引用这名词次数不多。新约书信的作者是向外邦人致词，而外邦人对这名词并不熟悉，所以他们用了别的说法来代替这名词，无疑的这是主要的原因。也许还有另外一个原因，就是当时一般人对这名词所抱见解是政治的、民族主义和帝国主义的，所以必得避免这名词所含有的革命嫌疑。
<br>
<br>说到天国的含义，在教会历史上所发表过的实不一而足。我们知道有一次民众要强迫耶稣作王。他们所想望的是一个暂时的属他的王国。在门徒争论谁为最大的时候，无疑的他们所想望的也是个属世的国度。
<br>
<br>初期教父中，也有人把天国看作是属世界的。他们相信上帝的国就是耶稣再来时所要建立的国。他们指望他来，要在耶路撒冷立国，执掌属世的主权。抱这种见解的教父有：帕皮亚(papias)犹斯丁(Justin&nbsp;Martyr)爱任纽(Irenaeus)特土良(Tertullian)和希坡律陀(Hippolytus)。
<br>
<br>以上所述这种关于天国的见解在教会史上从未全然消失。每至忧患困苦的时期，这种观念又再度出现。每逢历史的进步使人难于置信，总有些千禧年说取某种形式出现。在教会初期，孟他努派所作狂言，使这教理失去许多信任。他们几次算定了基督再来的肯定日期，以及再来时肯定的情势。亚力山大派的神学家通常反对这种见解。奥古斯丁却将千禧年之说与教会在世掌权混为一谈，于是这教理便在教会失去了地位(The&nbsp;city&nbsp;of&nbsp;God,book&nbsp;XX,sections&nbsp;7-11)
<br>
<br>这些对于天国所作唯物的解释，照奥斯堡信条所讲(第十七条)，都无非想要恢复当时犹太人的见解。对这种见解耶稣曾加拒绝。照耶稣的意思，天国是一种属灵的理想。面酵和芥菜种的比喻(太十三)都与这种见解不符。这种见解在实行方面也很危险，因为这样一来，便将一切社会改革的热情和努力都消灭了。尤有进者，有时甚至把痛苦灾祸视为促进天国降临的佳兆，不但不去设法消除，反而表示欢迎。
<br>
<br>奥古斯丁简直把天国看为有形的教会。教会遂成了地上的专制政体。十六世纪的改教运动修正了这种思想。信义宗为教会所作界说，也不能视为已将「上帝的国」各方面的意义都包括在内。照太三：2；可一：15；太五：3；以及路十二：32，各章节看来，已经是很明显的指出「教会」并不就是「天国」。上帝的国是较为宽广的一个概念，包括一切人类的追求、努力、和利益在内。假若在福音书中，我们把每逢有天国的地方都以教会二字去代替，便不难看出是何等荒谬。照一九二五年在斯德哥尔摩所开普世教会大会议上一致同意的见解，教会是上帝用以促进天国完成的工具。教会是实现天国的工具。
<br>
<br>又有一种解释天国的见解，以为它是基督徒死后所到的天堂。这也许是最通俗的一种看法。耶稣说：「我的国不属这世界」。但他说这话，并没有从地域上设想，也没有意思说，他的国只属于人死后的那一世界。他的意思是说，天国不是起源于这个世界，乃是源出于上帝；它不是根据这个世界的原则建设的，他也不用这个世界的方法，为它宣传，保护它。天堂也是天国的一部分，不过是一部分而已。基督救赎的活动不但在天上显现，也在地上显现。基督教不但为人死后作准备，也要在今生今世变化人生。基督教有出世性，但也有意要变化今世的生活，关心今生的事物。耶稣降世为叫我们得生命，且要得的更丰盛。
<br>
<br>也有些天国的解释，以为单拿个人对于上帝的关系，便足以充分的发挥上帝拯救世人的计划。殊不知个人与社会是分不开的，因为基督徒住在一个时刻影响他生活各方面的环境中这种人类一体的事实，教会原来就承认，原罪教理便是承认这个事实的一个例子。个人得救与天国进展自然是必要的，而且是绝对少不了的。如果个人不得救，天国便无法进行，但我们总不可忘了，基督教的面酵是要在整个人类社会的面团之中。我们用主祷文祷告，愿上帝的旨意得以行在地上，如同行在天上。如果我们对于天国的理想得以实现在社会的期望，不感觉兴趣，不如删去这句祷文。好象它的王一样，上帝的国是超越的，但也是蕴藏于人类历史中。这两方面的思想，并不互相排斥，都是真理。
<br>
<br>然则到底什么是上帝的国呢？异邦使徒保罗为我们作过一次天国的定义。他说：「上帝的国不是(不在乎)吃喝(仪式主义或禁欲主义)，乃是(只在乎)公义、和平，并圣灵中的音乐。」也有人把天国解为「上帝圣洁的旨意行使在人心中，在人当中的领域。」上帝的
<br>
<br>国是上帝在人心中，在人生活中掌权之谓。上帝的国不是一种能以地域范围的政治单位。所谓王国就是以王的旨意为法律的领域。上帝的国就是上帝的旨意得以畅行的境地。基督徒祷告说：「愿你的国降临。」此一祷求在下一祷求中得了解释和补充，即「愿你的旨意行在地上，如同行在天上。」在上帝统治之处，即上帝的国所在之处。
<br>
<br>只有一个方法能清楚的看出来到底耶稣所讲天国是何意义，即研究新约中所有讲论天国的章节。如果这样做，我们便不难看出耶稣从三个方面来讲天国。有时他把它作为既成事实用，有时把它讲为正在完成中的进程，有时把它讲为将来要成的事。这三方面并不互相排斥。这些都是同一天国的不同方面。
<br>
<br>耶稣把天国看作目前潜伏于人类之中的实力。法利赛人问耶稣说，上帝的国何时来到？他回答他们说，上帝的国来到不是眼所能见的；人也不得说，看哪，在这里，或说在那里。因为上帝的国就在你们心里。」又可解释为：「因为上帝的国就在你们当中。」这两个译法是可任人选择的(照中文圣经路十七：21，此语译为「……在你们心里」，而底下又加小字：「心里或作中间」──译者)。如果我们采用第二个译法，意义仍无改变，因为我们所要说明的，乃是天国是现在已成的事实。这种把天国看作目前既成事实的观念，又在耶稣所说的下面一句话中显明。他说：「但如果我是靠着上帝的灵赶鬼，那么上帝的国就临到你们了。」他也说过：「虚心的人有福了，因为天国是他们的。」
<br>
<br>路德解释主祷文的第二祷告说：「上帝的国原是要降临的，不需要我们祷告。」上帝的国就在这里，因为上帝就在他所创造的万有中施行统治。天国并不要等到人去造成。天国是一个目前存在的事实。上帝或用慈怜、或用审判统治万人，没有一个人能逃脱他的这种统治。如果我们不让上帝用慈怜统治，他的国就要在向罪施行审判的形式中降临。天国是在降临，且是为我们所承受，为我们所有。天国是现在的事实，因为有上帝，上帝在掌管万有。
<br>
<br>耶稣所讲的天国，也是尚在发展的进程之中。只看芥莱种和面酵的比喻，便很显然的指明了这方面的意义。那在暗中生长的种子的比喻，也说明同一观念。基督徒有在世作光作盐的使命，也包含同一思想。天国的目的乃要使人类社会的全团发酵，意思就是要战胜一切凡与上帝旨意相反的，又要变化这个世界，使成为上帝的圣灵大显权能的所在。
<br>
<br>这种天国概念包含有进步的信念，至少要相信有进步的可能。这种信仰并非以任何进化论的自然律为根据，乃是建立在上帝在人类历史中工作的一事实上。不到近代，这种进步的观念，除了在祆教(zoroastrianism)和希伯来人的基督教以外，无处存在。希腊人主张历史循环说，此说在施棚隔勒(Oswald&nbsp;Spengler)所着之「西方文化之衰落」(Oecline&nbsp;of&nbsp;the&nbsp;West)一书中，又死灰复燃。抱进步的观念来看历史过程，这是基督教特有的思想。希伯来人的先知和耶稣均在历史过程中看见了上帝。上帝在历史中推行天国的目的，使抵于成。凡与耶稣和众先知抱同一观点的，必得随历史前进。就希腊人看来，人类历史是无目标的。基督教的正统神学常在努力研究，个人最后得救与历史过程最后完成，二者如何发生观系。我们必得承认，天国是藉着历史的前进运动而进步的，不然，耶稣和众先知都错了，在他们追求以天国的原则实用到社会制度之努力中，他们简直是无的放矢。假如他们想望成功的却总不得成功，那么他们便难于为我们所尊重。除非历史与天国，以及天国与历史，相互攸关，否则耶稣与众先知所有的工作活动要失落很多意义。基督徒并不抱庸浅的乐观态度，因为他对人类罪恶有深刻的认识。现今的世界已够恶化了，基督徒对之有充分的了解，然而他依然相信这是上帝创造的世界，且又为它所管理。创造与救赎的教理是连成一气的。在我们看来，历史的过程是要达到某种目的地。基督徒也不是个悲观论者，因为他相信上帝是永生的，相信上帝的权能必能征服恶的势力。基督徒相信进步之可能性。
<br>
<br>相信有进步一回事，是难于作充分证明的。进步的标志不甚明显，无从衡量计算。虽然，道德的品质还是能以欣赏的，也能以作成优劣的评判。我把历史回忆起来，我相信进步是有的，我相信人格的价值和神圣，在今日较之以前的任何时代都更能为人所尊重。我相信天国的原理实用到社会各方面的进步上，其效能日见加大。然而这还不是主要的问题。主要的是我们相信进步是可能的，在人生奋斗之中我们不抱失败主义。我们认识我们的职责。我们循职责之途前进，将前途交托于上帝。
<br>
<br>还有一问题也得在此连带提及，我们希望天国实现在人间，但究竟能实现到何种程度？我们在主祷文第三祷文中为此祷告。我们能否看见天国完全实现在人间？我们不可鄙弃这世界，以为是单为来生作锻练的场所。今生亦有真实的价值。虽然，我还是不信上帝的国能以最后完成在这地球之上。可提的理由有好几个。我们现在居住的地球，早晚要走到一个不能维持生物的地步。但我们所愿意指出的，是要我们仰赖上帝的恩典，更加努力，使天国更多实现于人间，使我们的努力更多收种。基督徒不要隐藏于个人得救的堡垒中，独善其身，眼看着人类灭亡而无动于衷。
<br>
<br>耶稣对于天国所抱的第三种见解是将来的，远方面的思想可由以下一切话表明：「我告诉你们，从东从西将有许多的人来，在天国里与亚伯拉罕、以撒、雅各一同坐席。」耶稣说这话是采用了未事的(EschatologicaI)观点。上帝的国完全实现是将来的事。现成的、进展的、将要来的，这天国的三方面，都同时包含在耶稣言论教训之中。天国荣耀之完全彰显，尚在将来。这个最后的完成，就是我们最高的善，也就是上帝为人类历史所定的目标和计划。
<br>
<br>
<br>
<br>第二节&nbsp;模仿基督
<br>
<br>上帝的国以模仿基督为其中心实现，基督徒应该长大「满有基督长成的身量。」(弗四：13)基督徒的自我发展当以基督为模范。基督徒所追求的，乃是多像基督，这个理想也不是一种抽象的学说，乃是由历史传下来的一位有历史性的耶稣。基督徒的理想乃是一个在道德范围内有创造力的人格。上帝的国要由有基督品格的人建立起来。
<br>
<br>但模仿基督到底是什么意思呢。．这有加以说明之必要，耶稣一生抱独身主义；他从来未作过人的丈夫或父亲。对于文艺、科学、或哲学，他也未曾表示过兴趣。那位历史的耶稣从未见过一所现代的工厂，从未遇见过由现代这机械的时代而引起的伦理的和道德的问题。于是有人以为把耶稣的言行应用到现代工厂里面去，是不伦不类的。一个远在二千年之前，远居巴勒斯丁的人，对于我们这二十世纪的人，有什么话可说呢？
<br>
<br>如果又把基督教在历史上所造成种种不同的人物看起来，问题就更大了。基督徒的生活是极不一致的。有修隐土、有十字军将士&nbsp;、有社会改革家。在各种不同的生活状态之下，都自命为受了耶稣生活的灵感。而且基督徒的生活也表显在人生各种关怀之中：家庭、教育、爱国主义、经济企图、文艺、科学，以及许多别的事业。
<br>
<br>在这许多不同的情形之下，模仿基督到底能有什么意义呢？如何才算是依从他的生活样式，调度我们的生活呢？在这许多不同情状之下，我们还是看得出一个同一自我精神。在这一切不同之中显然有一相同之点，即人感觉上帝真实的同在，随在引领催促人的言语行为，耶稣并没有编成一套法典，用来规范人的行为，他也没有为他的门徒制定工作的程序，他只赐给我们一种精神，要我们在任何情势之下统统用这种精神去应付。这种精神可以适用于一切时代之中，一切情形之下，亦足以应付人生一切问题。如果耶稣为我们制定了一套法典，那么他的宗教便易于阻碍进步，形成文化的停顿状态，但他的精神是活动的，适用于任何变迁的环境，向一切时代、一切社会现状都有话说。是以基督教伦理总不致时过境迁，不合实用。我们蒙召并非要拘板的仿效基督的生活状态，乃是要抱定他的生活精神，把那种精神灌输到一切人生关系之中。那种精神乃是爱的精神，至于爱是什么的问题，我们将在以下讲到基督徒德行的题目中讨论。基督徒不是要在形式上模仿基督，乃是要在内心服膺耶稣的精神。在我们对上帝对人的态度上，耶稣是我们的模范。
<br>
<br>
<br>
<br>第三节&nbsp;律法
<br>
<br>上帝的律法是人生行事为人的规则。全人类都有遵守这律法的义务。因为人有道德性，所以有遵行道律法的义务。基督教伦理以上帝的旨意为根据，又以律法为上帝旨意的说明。在复原教看来，上帝的旨意和律法均在圣经显明；所以圣经不但是人信仰，也是人行为的准绳。
<br>
<br>人常将十条诫命视为律法的纲要。但是除非把十条诫命拿新约的眼光来解说，否则这样看法是役有充分理由的。虽然，十条诫命，(出廿：1－17)亦有其重要性，因为一种以道德为条件的约法关系，藉着这十条诫命，在耶和华和他的子民当中建立起来了。这种情形反映出宗教历史上一个极大的进步。这十条诫命在今日依然作千万民众的道德指导。由此亦可以看出它的重要。要在历史上找出对人生宗教和道德较十条诫命发扬过更大威力的约章，是很不容易的。
<br>
<br>在希伯来人历史以外，也可以找出与十条诫命相类似的法典。拿十条诫命与罕摩拉比(Hammurabi)法典比较起来，不难指出两下酷似之点。罕摩拉比生于摩西以前数百年，在公元前二○八一与二○二四年之间作巴比伦王。出卅四：1说&nbsp;，十条诫命是耶和华写的(「其上的字我要写在这版上」)。而在出卅四：28却说，十条诫命是摩西写的，「他(摩西)将这约的话，就是十条诫，写在两块版上」。(这是照英文圣经的译法，照中文圣经不是「他」乃是「耶和华」，但按27节，有「耶和华吩咐摩西说，你要将这些话写上。」──译者)由此可知说上帝写十诫，或说摩西寓十诫，显然是指同一事件。又在出卅一：18记着，那两块法版，或说石版，「是上帝用指头写的」。在路十一：20，记着耶稣在敌人面前为他自己辩护说：「我若靠着上帝的能力赶鬼，这就是上帝的国临到你们了。」说「上帝的能力」显然有上帝权能的意思。不管启示取何形式，不管在历史的进程中，这启示是假借何种媒介进入人间，我们却确实知道，这十诫一定是由上帝而来。
<br>
<br>这十诫第一个引人注意的特点是它的一神主义。无管第一条诫命包含何种意义，它已为人类指明了一神主义，这事实是极其明显的。雅巍的形像不能以石刻成。雅巍是灵，至高无上，不能以任何形像代表，更不能以动物形像比拟。这种思想是不辩自明的，若拿当代许多宗教观念和理想来比较，它的意义更显伟大。其它如教人尊重圣事，遵守礼拜，这都是宗教根本要义。社会秩序要加以维持。生命的神圣要承认。两性的本能当有合理的管制。财产的权利要加以保护，人人必得忠诚信实。十诫也注重人内心的动机，禁止贪欲。在这样早的时期，能有这合乎福音的观点，是很奇特的(参太五：28)。
<br>
<br>守安息日的一条诫命有宗教仪式和道德思想两方面的意义。在西二：16保罗说：「所以不拘在饮食上、或节期、月朔、安息日，都不可让人论断你们。」他又继续说：「这些原是后事的影儿。」他写信给加拉太教会，保罗也说：「你们谨守日子、月分、节期、年分，我为你们害怕，惟恐我在你们身上是枉费了工夫。」(加四：10－11)保罗把守安息日这条诫命，包括在那些随基督之降世而无形消灭的各种律法之中。他舆加拉太教会中犹太信徒争辩的时候，反对重守安息律。以为上帝要人奉献七分之一的时间去事奉他，这种说法不合真理，也与福音的精神抵触。上帝不要人奉献七分之一的时光，乃是七分之七的时光，没有那一日较之另外一日格外圣洁。横渡太平洋，要经过一条国际共认的线，依海轮行程的方向，在通过这线时，或增多一日，或减少一日。在这种情形之下，旅客也许一连要过两个礼拜六。或两个礼拜日。如果说这一日较之那一日更加圣洁。请问这两个礼拜六，或两个礼拜日之中，那一个最为圣洁呢？基督徒守主日，并非旧约时代守安息可比。守安息的律法在基督徒身上久已失去效力。我们可在一礼拜之中任择一日为休息及崇拜之用，每一日均为圣日。我们也注意，路德在解释这条诫命时，并没提到「日子」的问题，只说：「我们应该敬畏敬爱上帝，使我们不致轻看他的言语，和所传讲的道。但要尊奉他的道为圣，甘心乐意的听从学习。」至于这条诫所含宗教仪式方面的意义，与基督徒并无关。然而从另一方面看，这条诫也有一种永久不变的宗教与道德的意义。人的身体劳碌，少不了要休息，如果他想在灵性上求进步，又少不了崇拜的时间。所以我们非得谨守主日，不然这条诫命的精神便遭破坏了。这些都是道德的问题，意义是长远不变的。所以这条诫命有两方面的意义，在道德方面，它的意义是永久的，至于它宗教仪式的意义已经不存在了。
<br>
<br>十诫中有些有关政治的观点也是只在当时生效的。遵守第四条诫的，要在「你主上帝所赐你的地上」得福长寿。如果以色列民想要在巴勒斯坦(上帝所赐能他们的土地)继续生存下去，在上掌权的是必得要尊重的。这个应许只能就当时民众而言。然而其中也有关道德方面。尊重权威乃无政府状态的反面，世间没有一个民族能在无政府状态之下长久支持下去，所以其中所含道德的原则，是有普遍意义的。
<br>
<br>十诫所含仪式的和政治的成分，使我们怀疑到它是否可以认为是「律法的总纲」。而且十诫所着重的大多是消极的，所讲大多是禁止，以「你不可」的语气说出。以新约的眼光看，用律法来说明上帝的旨意，不但是消极的，也要是积极的。那些愚拙的童女不得参加婚姻的筵席，乃是因为他们忘了作她们所应当作的。那祭司和利未人并没有打伤那由耶路撒冷下耶利哥城去的人，他们的罪只是因为他们没有搭救那人。那财主在阴间受苦，也不是因为他作了什么伤害拉撒路的事，只是因为他没有救济他。这样看来，耶稣所设的比喻，总是要说明遵行上帝旨意的积极方面。十诫对启示上帝的旨意有伟大的效力，但不能把它看为上帝旨意的总纲。
<br>
<br>论到各条诫命究应如何分法，此处不得不交代一句。旧约把诫命看作一共十条，故称十诫(Decalogue&nbsp;出由希腊文之dekalogos&nbsp;有十信十语之意──译者)。参出卅四：28，申四：13。其实诫命共有十一条，但如果照信义宗与罗马天主教的办法，将第一第二两条并为一条，或照改革宗的办法，将末后两条并为一条，则可分成十条诫命。如何分法虽不是重要的问题，但如果能有一个普通公认的分法，定可省去许多混乱。
<br>
<br>我们要提醒自己，事实上上帝的旨意是不能分成许多零碎的单位的。上帝的旨意，或说上帝的律法，是一体的，不能分开。「因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。」(雅二：10)雅各此语，就是要指明律法的合一性。雅各并没有意思说，一个犯了偷盗的人，也犯了奸淫、杀人、或作假见证。他是要我们明白一个深奥的道德真理，如果一个人有意干犯一条诫，表明在原则上他对于一切诫命都不尊重，在实际上犯一条诫等于在理论上犯众条诫。如果一个人有意犯一条诫命，那么只是因为情势不许，所以他才没有违犯其它诫命。耶稣对那访问他的律法师说：「你要尽心、尽性、尽意，爱主你的上帝。这是诫命中的第一，且是最大的。其次也相仿，就是爱人如己。」(太廿二：37－40)他所着重的就是这律法的合一性。律法的总纲是爱，在爱里面律法合一了，无论那条诫命都要发挥爱。
<br>
<br>讲到基督徒对于律法的关系问题，在基督教运动里面发现过两个极端的态度。一端为律法主义，另一端为反律法主义。律法主义把律法看为许多外表的规条。律法是要按照它字句的表面意义遵守的。律法是由许多单独的规条律例集合而成，行为所循的规律包含在无数单独的吩咐与禁止之中。总结律法的爱在这主义中已经销声匿迹。抱这主义的人士，大都是严酷的，好非难指责的，难与人和好的。那些犹太拉比们把律法编成二六四条筑令，二八四条指令，就是代表这种律法主义的典型。最初教会中那些犹太派基督徒，由于他们的主张引起
<br>
<br>了主后五十年在耶路撒冷所开的使徒会议，保罗在异邦人中传道，也常受他们的指责攻击，就是律法主义派。保罗写信给罗马人、哥林多人、以及加拉太人的教会，在往坚决的反对这种犹太派基督徒趋向于律法主义的运动。而且在保罗所修一切书信中，我们都能找到这一类
<br>
<br>的言词。现代的敬虔主义，在其各种不同的发展形式中，也含有律法主义的趋势。
<br>
<br>基督徒不可不知律法以爱为总结，我们不可把圣经看作一本法典，用来管束基督徒的生活，如果把圣经拿这种原则来使用，便有许多地方难于一致。有人在有些事上使用这原则，而在别的事上，又把这原则忘了。假如我们要拿圣经来作为管制我们行为的无情法规，那么根据林前十一：15，我们应当禁止妇女剪发。又根据可九：43，在道德问题上求解决，又不得不找外科医生行手术。但割去一只手却无损于罪的毫末。持这种主义也不能请妇女充当主日学的教员(提前二：11－12)。而且我们还要主张妇女祷告当蒙头(林前十一：5)有时新约所立规条也是就特殊情形而(太十九：19)。当初耶路撒冷教会的信徒实行共产主义，但基督徒通常并不感觉他们也有不得不效法耶路撒冷教会的义务(徒二：43－45，五：4)。新约也没有明文禁止奴隶制度，又没有禁止战争，然而基督徒却实在感觉到，如果要把基督教原则实行在人类社会，则二者均有消除的必要。而且，爱的律法是一种精神，是无论在任何新的情形之下都是可以适用的。圣经并不为实际行动供给成文的条例，不过把一些永久不变的行为原则指点出来。这样基督教便成了一切时代都合实用的宗教，不像佛教或回教，只能维护一种停滞不动的文化。律法主义的错误，在乎寻求规例，而不追求精神。作律法字句的奴隶，不足以代表基督教的伦理。
<br>
<br>反律法主义不接受律法的权威。「凡事我都可行」，以及「食物是为肚腹，肚腹是为食物」(林前六：12－13)，这些话很可以成为反律法主义的借口。反律法主义使道德与宗教分离。尼哥拉党人显然是把福音的自由变作了肉体情欲的放纵(启二：6)，诺斯底主义中也有一派人抱反律法的见解。对实际的人生见解，诺斯底派分作两个极端，从表面看来这两种见解好象互相矛盾，但仔细看来，却是由一株老根所发出来的两根枝干，两下都相信物质是恶的。既然物质是恶的，一派主张实行禁欲。另一派反驳说，既然物质是恶的，身体也是恶的，只有人的灵魂能保持清洁。这样不妨任身体犯罪，在情欲中放纵，因为只有灵魂有价值。灵魂为宗教运行的场所，身体全无宗教用处。人不拘用身体作什么全无关系。即令是任身体放纵犯罪，都无损害于灵性的生活。对这种思想倾向，保罗在哥罗西书中颇加攻击。在约翰壹书中，我们也看见作者对反律法主义频加指摘(二：3－8，三：22－24)。在改教时代，有雅其科技(Johann&nbsp;Agricola)为倡导反律法主义的健将。他与他的从徒倡言，只要人相信福音的应许便可称义，可一点不问生活如何。信徒高过律法。他建议，凡要与摩西发生关系的，不如回到魔鬼那里去，而且摩西也是该死的(Disputation&nbsp;at&nbsp;Wittenberg1537)。在英国抱这种见解的人称为「浮嚣派」(Ranters)。各种形式的主持正纽运动，均趋于以信心在知识上承认教义，而轻忽伦理，与反律法主义的态度颇相接近。
<br>
<br>卫斯理约翰把这教理讲作：「假借信心废弃律法」。道德律是永久不变的，如同上帝的旨意一样，也不能废弃。只要上帝的旨意是生效的，道德律总是生效的，基督徒的自由并非放纵。基督教变化人是在道德上变化，因信得救的福音并非是道德义务的松懈。基督徒不可利用他的自由「遮盖恶毒」(彼前二：16)。
<br>
<br>律法对于基督徒仍有价值。基督教在人的律法典上帝的律法之间加以区别，又在什么是律法的以及什么是道德的之间加以区别。律法与道德，意思并不相同。政治的律法全靠有形的权力发生效力，而道德的律法却靠上帝的旨意。干犯政治的律法，刑罚是外表的，干犯道德的律法，刑罚是内心的。政治的律法或多或少的发挥一个社会团体或行政当局的道德意识，它是可能会犯错的。政治的律法也不能管制或改变人的性情，上帝的道德律法能指导人，制成社会的律法。要用上帝的律法，启迪社会的道德意识，然后人的律法方得以改善。这就讲到了教会何以能对社会秩序施以最大的感化。教会当以启迪教友的良心为急务，使基督徒对于社会问题有共同的认识，使上帝的旨意得以行使在社会公家事务上，如同在个人私事上一样。这样，教会得以间接的变化那些教外人士的道德感觉。
<br>
<br>保罗讲律法也有教育的功用，所以他称律法为「训蒙的师傅，引我们到基督面前。」(加三：24)律法也惩戒督促我们，使我们感觉有蒙恩求赦之必要。没有律法就没有罪的感觉(罗七：7－13)。律法对基督徒也有教导的作用，指引人如何度基督徒的生活。
<br>
<br>')


正文 第九章 基督徒的德行和本分- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第九章 基督徒的德行和本分

正文 第九章 基督徒的德行和本分,正在读取内容,请稍等...


第一节&nbsp;德行的定义
<br>
<br>德是一种主动的品性，或说能力。习以为常的选择善，即谓之有德。德乃指一种经常不变的意志品性或品格而言，表现于专心向善。基督徒品格之所由养成，全在乎这种修德的原理。有心向善即谓之有德。基督徒的德行就是立定主意，在任何情形之下，总要求基督教最高的善得以实现。古圣徒作诗说：「上帝啊，我心坚定，我心坚定」(诗五十七：7)，这就是德。「生活在圣灵里面」，「在圣灵里面行事」，「圣灵的心意」像这一类的说法，无非是要说明这种基督徒德行思想的一贯原则。
<br>
<br>德既是一种品格的质，就不能把它分为许多独立的单位。各种基督徒德行必得有一合一性，这合一性存在于爱里。爱是基督徒诸德之源。使徒保罗把爱讲为基督徒恩典中之最大者。「如今常存的有信、有望、有爱，这三样，其中最大的是爱。」(林前十三：13)信与望有接收性，乃指领受而言，爱有交通性，乃指施予而言。基督自己把爱看得最高，所以地他说：「施比受更有福」。新约不拿信或望求比拟上帝，却说：「上帝就是爱」。(约壹四：8)假若爱是我们所能有的上帝的最高概念，那么很显然地我们也不能为人设想出比爱更高的理想。基督徒的品格是在信中形成，但生活在爱里面。爱是由信发生出来的精力。「原来往耶稣基督里，受割礼不受割礼，全无功效，惟独使人生发仁爱的信心，才有功效。」(加五：6)一切其它基督徒德行都包括在爱中。一切基督徒德行都由向上帝与向人的爱生发出来。由一根本中生出一连串的美德(加五：22－23；弗五：9－10；彼后一：58)。信是基督徒品格形成的原因，爱是它体质的原则。好象花放香气，乃其性使然。信的生活也是这样发生出爱来。爱是基督徒联合诸德的首德。
<br>
<br>正义这个德行总不可与爱分离。只有那同时又合正义的爱方算真的爱。无论何种不合正义的事，不管它含有若何成分的热情，都不能与基督徒的爱调和。一个基督徒自命爱人，却不以正义待人，一定没有基督徒的爱。只要我们能了解正义乃爱的一部分或另一面，许多由基督徒的爱所闹笑话，都可避免。
<br>
<br>
<br>
<br>第二节&nbsp;对上帝的爱
<br>
<br>基督徒的爱分三方面表现：对上帝、对自己、对别人。有人以为对上帝怀爱的态度没有可能，故何为爱上帝这一问题，有解答的必要。爱是价值的评判，兴致的集中。要以一己生命为所爱者舍弃，又要在所爱者之中获得一己生命。爱是爱同样的事，追求同样的目的和计划。爱是有关意志的事，爱上帝是与上帝的目的打成一片。假如爱是这样解释，那么便不难讲述对上帝的爱，对上帝的爱也好象对基督徒的爱一样，不只是情感的衡动。有时人用两性相爱的说法，来描述个人与上帝当中所有的关系。这些说法无怪乎受人谴责。圣经也用这一类的说法，但在全部圣经中找不出一处，用两性相爱的话来比拟个人与上帝的关系。这些比喻都是就团体而言，例如教会或民族。(何二：2以下；又弗五：23以下)
<br>
<br>对上帝的爱表现于崇拜和颂赞，亦表现于为别人服务。从一方面说，任何罪皆为得罪上帝。人不能自成，人是由比他更高的能力创造而成。如果人是有伦理性的，他必须与那造他的能力连成一气，顺服他的旨意。是以任何罪，无论是得罪上帝，得罪自己，或得罪别人，都算得罪上帝，因为它有意离间人与上帝的关系。这就是作诗的人所说：「我向你犯罪，惟独得罪了你。」(诗五十一：4)反过来说也是对的。人可以藉着为人服务而服事上帝、爱上帝。这就是耶稣的意思，他说：「这些事你们既作在我弟兄中一个最小的身上，就是作在我身上了。」(太廿五：40)人每行一事都与宇宙全体有关，是以亦与上帝有关。人向上帝和他的旨意作无条件的屈服，便是爱上帝。崇拜和颂赞自必发生这样的结果。
<br>
<br>在我们想念上帝如何爱我们的时候，爱上帝的心便得生长发达。「我们爱，因为上帝先爱我们。」(约壹四：19)爱上帝不能由命令产生，必得要人在了解上帝的爱中，自然的流露出来。要求这种爱发展，灵修默想是很有帮助的。因为在默想中，我们把心思专注于对象，上帝的爱是最好的对象。查考圣经也引领我们领会上帝的爱，特别要领会耶稣基督，这样便可引起我们的反响，对爱的反响。引起我们的爱的，常是我们所爱的对象。爱不是可以制造而成的，人把自己无条件的交与上帝，是因为上帝已经把他自己启示了出来。这样看来，如果要对上帝的爱生长进展，必得要让那些将他的爱表现出来的事物，向我们显明，尤其是圣经。
<br>
<br>基督徒对上帝的爱包含有亲子的关系。这是一件新而且独特的事，是由耶稣引入世间的。保罗对此有美妙的说明，他说：基督徒「所受的乃是儿子的心，因此我们呼叫阿爸父。」(罗八：15)因着基督，基督徒学会了称上帝为「父」。彼得前书劝勉基督徒「当存敬畏的心，度你们在世寄居的日子。」(一：17)爱上帝也得敬畏上帝。路德解释每条诫命，开始就说：「我们应当敬畏敬爱上帝……。」基督徒承认他对上帝是有责任和义务的，是这种感觉激动他发生敬畏的心。这种敬畏并非奴隶的畏惧，亦非懦夫的畏缩，乃是心存敬爱，惟恐对上帝不忠诚。
<br>
<br>
<br>
<br>第三节&nbsp;对自己的爱
<br>
<br>爱不但是舍弃自己，也是保全自己。如果爱要舍弃自己，那么自己必得要有价值，不然舍弃自己便无意义可言。舍弃什么毫无价值之物不算为有价值。「要爱人如己」(太廿二：39)，对自己的爱显明包含在这诫命中。人生的意义即自我的意义。这是一切伦理和道德的基本原理。人生最后的伦理本分，即表显一己的真正自我。要爱自己，必得努力，使上帝为我们所立下的人生理想，得以实现在我们自己身上。我们要用最好的方法，爱护我们的身体灵魂，使之发育长进。
<br>
<br>说到如何才算是好的人生，这问题为古来哲学家和伦理学家所辩论。一切有思想的人士无疑地要一致承认，所谓好的人生，即人能于适宜的事业上发展他最高的才能，而又时能对艺术、音乐、和自然界的欣赏修养，以及与朋友之往来交接相调和。要有好的人生生活，自我的文化修养是少不了的。自我文化当使不致流于以彼古罗派之享乐，或斯多亚派之悲观境地。如果我们记得文化是服务的工具，而服务又是促进文化之途径，那么自我文化便不致流于过度的自私，以及其它流弊。自私的态度不能促进文化，唯有服务的态度才能促进文化。人能生活得与上帝和谐而又向人心怀好意，他的自我便表现得最真实。唯有循这条路前进，人才能达到人之所以为人的理想境地，才能完成上帝向人所期望的。所以自我保全不是自私，乃是爱。要保全这种爱的品质，然后人格才有价值。真正的爱里，必得有自我保全和自我尊重的成分。我们努力完成上帝在我们身上所定计划，就是爱自己。我们要时刻保全我们自己人格的尊严。自我牺牲并不使人牺牲自我的尊严。耶稣是人类中自我牺牲的最高模范，然而他依然保全了他人格的完整。自我牺牲并不是目的，乃是达到爱的最高目的的手段。自我牺牲要能便人达到人生最高的目的，不然，便无价值可言。这样看来，连牺牲一己，舍弃一己，也正是保全自我，尊重自我。不顾一己人格的价值，正好象不顾别人的人格价值一样不合道德。
<br>
<br>
<br>
<br>第四节&nbsp;对邻人的爱
<br>
<br>对邻人的爱乃是为别人舍弃自己，又愿自己与别人共存共荣。愿与人共存共荣，包含有代人受苦，同情别人的意思。爱人并不就是与人为友，友谊包括亲善、志同道合、互相了解各种意思。然而照基督徒的爱讲，为我们所爱的人，不一定为我们所喜欢。基督徒爱人全在乎向人怀好意，存心仁恕，惟愿别人得益处。意思乃是说：「无论何事，你们愿意人怎样待你们，你们也要怎样待人。」(太七：12)上帝是以甘心乐意的爱爱人，是寻找拯救的爱，是满怀慈悲怜悯的爱，基督徒的爱也要反映这样的爱。基督徒爱人要无分地域种族。希腊人歧视化外人，犹太人歧视外邦人，这都是阶级。在基督徙的爱之前，一切种族歧视都要消没(见路十：25以下)。「并不分犹太人、希利尼人、自主的、为奴的、或男或女，因为你们在基督业大　，都成为一了。」(加三：28)按太五：44，路廿三：34，基督徒的爱也要普及于仇敌。
<br>
<br>如何对人的问题即社会问题，讲到社会问题在基督徒的爱中包含有一个基本的原则。这原则是说一切其它别人都与我立在乎等地位，同享一样权利，各自为目的，不可以任何人作为手段，达到一己或别人自私的目的。在社会生活中，要以人的价值为侧度的标准。一切社会关系，均当以人为目标，不以物为目标。旧约先知们即以阐扬这原则为职责。他们指责战争的残忍，反对奴隶制，他们站在被压迫者的一面攻击特权阶级，他们揭穿童工的罪恶。他们这一切攻击，都无非要维护一个原则，即人的权利高于财产或其它权利。如果人的权利和价值反为次要，财产利润反为首要，那么反对奴隶制和童工便无意义。如果占有土地比保全人的权利更要紧，那么我们也无需反对侵略的战争，和对穷人的榨取。先知们所持主要原则，即人的权利高于一切，必得首先顾及。耶稣的教训也注重这一点。在他看来，连宗教仪式也当作为达到这个目的。地把守安息日的诫条，也拿这种眼光来看，所以他说：「安息日是为人设立的，人不是为安息日设立的。」(可二：27)它看人的需要高过宗教仪式，所以他为门徒所行的加以辩护(可二：23以下)。又有一次耶稣说：「人若赚得全世界，赔上自己的生命，有什么益处呢。」(太十六：26)这句话至少包含这个意思：一个人的生命便比全世界的价值更高。不但在言论上，连他整个的态度上，耶稣无不注重这个原则，一个基督徒的社会秩序必要以人格的真正发展为目的，其中一切事务都要作为达到这目的的手段。就基督徒的社会学理说，人是目的，总不可拿人当作达到别的目的的工具。
<br>
<br>不要把人当作工具，总要把他看为目的，这个原则也不是一种梦想。这是一个可以实行的原则，而且有了些成就，把社会的水准提高，把社会的秩序改善。而且真正能使文明进步的，就是把这个原则实践出来。在人类历史上，不知有几多民族国家，因为违犯了这个原则而遭毁灭。试观古代的亚述、巴比伦、埃及、希腊、罗马，以及现代的欧洲各国(我国历代专制朝廷，以及民国以来的军阀，及一切用人为工具以求达到一己权位之目的者──译者。)解放奴隶是现代文明的一大进步，这是无人能加以否认的。这种解放无非是要承认人在社会生活中不是工具，乃是目的。杀婴孩的事现在人都知道是不对的，亦日见减少，儿童应享的权利也日渐增加。童工在今日招人反对，且日近消灭。依基督教原则来解决儿童问题诚为儿童之福。有许多地方，在今日仍把妇女视同财产。解放妇女也在乎基督教社会原理之得以实现。美国公民学校制也是要把这原则实践在教育上。富人的儿童与穷人的儿童同在一个学校上学。至少在名义上他们是享受同一权利。富人为教育纳税最多，商人极少，甚至不纳。单从私人的利害方面看，公民教育很不合算。然而公民学校是好的，我们要增加，不要减少。因为这承认一个事实，即人是我们所知道的最高的社会价值。从政治方面看，民主是最接近这原则的。虽说民主思想遭遇了各种形式的独裁之打击，然而我仍坚信民主思想是进步的。一切其它形式的政治都是退化的，终必归于淘汰。任何形式的独裁制都是为自身之灭亡播下种子。从长远计，唯一有效而且已经证明有效的社会原则，即基督教所主张的。把这个原则实践于社会，必可消灭童工、苦力、失业(而且工作时间要日惭减少，工价要日渐加多)等类的罪恶，也要消灭劳工界不合卫生的状况，增进他们的健康和安全。
<br>
<br>我们今日所处的时代，在各种机械的设计上，有惊人的发展。这时代称为机械时代。机械是随汽力电力而来的。人用机械工作，效率较之手工时代要大的多，结果造成失业。所以机器成了失业的主要原因。这问题如何解决呢？有三条路可走。一条路是杀尽一切失业的人，但为求社会认可这种行动，我们设法造成战争。另一条路是毁灭机器，回到手工业时代。第一条路对那些流血受死，在战争中作炮灰的人看来，是不能令他们满意的。走第二条路的只有疯子。我们不能抛弃一切科学家和工程学家天才的发明，自暴自弃。我们只有第三条路可走，即开始用各种科学的发明，来增加人类的福利。我们的经济制度必得要以人的幸福，而非私人资本利润的增加，为社会生活之目标。
<br>
<br>我们的问题不再是生产问题。我们能生产一切我们所需要的。我们的问题是分配。(就生产落后的国家说，社会问题也有一部分是生产问题，然而在任何情形之下，「不患寡，而患不均」，也就是分配问题，仍为社会不得安定之一大原因。──译者)有许多人生活在富裕挥霍之中，同时又有许多人感觉缺乏，连日用所需亦嫌不足。造成这种情形只有一个原因，即不以人的幸福为社会生活的目标。我们无需为基督教辩护，因基督教不需要我们为它辩护。我们只需给它一个试行的机会，这也是我们的文明所需要的。除非我们的文明采用这个基督教为社会生活所定下的根本原则，不然，它的末日就要来临。我们惟有承认人是目的，不是工具。此外则无救法。
<br>
<br>
<br>
<br>第五节&nbsp;本分
<br>
<br>本分是道德的理想所要求的义务，用以测验理想实现的程度。关于本分的教训，乃是要指教人什么是当行的，什么是不当行的。本分与德行之相关有如功能之与器官；行动之与性情；律法之兴仿效基督。德行的彰显是藉着本分的行动。
<br>
<br>本分和律法并非同一件事。本分自然叫人连想到律法，但本分乃就律法实用到个人身上而言，要在一件特殊的事上实施律法的效用。这便谓之本分。本分是把律法在个人身上实现出来。所以各人有不同的本分。也许我的本分是去请医生来为某人治病。但为某人治病的，是那位医生的本分。教员的本分是施教，学生的本分是受教。照管教堂的工人，要把教堂整理清洁，这是他的本分，牧师的本分是讲道。人的本分大祗是由职业而定。
<br>
<br>
<br>
<br>第六节&nbsp;职业
<br>
<br>罗马教把人分成两个阶级。一个阶级的人要努力研究有关宗教的事，另一阶级则从事于属世的事务。前一阶级的人，在他们看来，可能获得超过他们自己所需要的功德，这些余下来的功德，可用以帮助那些从事世俗业务的人得救。路德向这种态度提出抗议，坚决主张上帝的旨意能以往人生世俗的事业上完成。罗马教解决道德问题的方法毫无用处，因为它所讲的于这整个问题无干。把修道主义之完成看着理想境地，是由于这种见解而生的最坏结果。
<br>
<br>由于改教运动之提倡，人生一般的职业恢复了正当的地位。这无非是要引人回到符合圣经的基督教思想中去。保罗便这样主张，他说：「各人蒙召的时候是什么身分，仍要守住这身分。」(林前七：20)人要跟随基督，不需作修道士、或牧师。耶稣说，基督徒虽不属世界，却在世界(约十七)。人也能在世俗的职业中服事上帝。路德说过这样的话：「各人守着自己的职业，便是服事上帝，无管那职业是如何的卑贱简单。」(Table&nbsp;Talk，translated&nbsp;by&nbsp;Hazlitt,p.437)他接着说：「只要他这样作自知是出乎上帝的吩咐，一个贫苦的女佣打扫房屋，比安东尼在旷野所作的更好，更能事奉上帝。」
<br>
<br>人的职业当与他天然的禀赋相合。人费时努力作一种他不能作，或作不好的事，这不是上帝的旨意。所以人生职业须当慎重的加以选择。考虑职业的收入，是否可以顾全生活，也是应当的。而且还要考虑到是否能养家活眷。然而对于选择职业，主要的考虑不当在乎物质的利益，要以能否推进最高的善到何种程度为标准。无论在何种情形下，选择一种职业使耶稣的精神无从实现，或使人的灵性得不到他所需要的，总是不和理的。拿基督徒的眼光来看，人的职业应该出乎上帝的选召。真拿这种眼光来看，即令是在人看为卑微的职务，较之一个不信上帝的帝王还要来得高贵尊荣。人作一事，如果认为可以帮助达到宇宙进程的目的，便有宗教的价值。要作圣事，并无需抛弃俗务。从事俗务，也一样可以遵行上帝的旨意。
<br>
<br>这也不是说。世间不要有特别的宗教活动。如果把人生职业讲得偏于一面，便成了自然主义。在人类原始社会中，整个人生无不受宗教支配。播种、收割、生、死、律法、医药、以及道德等等，都以宗教为依归。在中古时代，也有相同的情形。教会几乎掌握控制人生各部分的权利。时至今日，人生大部分的职业宣告独立了。我们今日在宗教与世俗之间划出一道鸿沟，使宗教失去了影响实际人生的效用。从一方面看来，宗教不过是人生各种功能之一。宗教要有它自己的组织，就是教会，然后才能行使它的职务，即一切于教会相连的活动，成为专门属于宗教的。个人礼拜与灵修的训练也是特别属于宗教的事。宗教是人生各种活动中之一种，但如果它是生活有力的，整个人生都要为它所与此。宗教与世俗不能有绝对的划分，因为宗教要使人生在它控制之下归于统一。人常说宗教是拿永远的眼光来看整个的人生。宗教总不能承认宗教舆世俗一直是二元论。虽说二者从表面看来，似乎有些矛盾，但其中和谐之处，可由注重圣典凡之间显着不同之点看出。凡俗的事务永不至于全然为宗教的精神所贯注，致使于凡俗之外再无需宗教。即以礼拜为例来说，礼拜是一种「人生的庆贺」。礼拜是拿宗教的眼光来看人生的放大镜。藉着礼拜，我们好象是止息脚步，为的是向前再跑，而且要跑得好些。阳光使气层焕然改观，然而太阳不能就是空气，乃是空气以外之物。同样，宗教也是人生以外之事，然而它要透过人生各部，使之焕然改观。我们一面要防备罗马教的二元论，将宗教与世俗，圣与凡并列；又要一面防备自然主义，以为世俗可以代替宗教，宗教可以废除。
<br>
<br>
<br>
<br>第七节&nbsp;本分的冲突
<br>
<br>从理论上讲，绝不会同时有两个本分，如果我们的良心是充分灵明的，总不会有本分上的冲突发生。我们要努力追求，使得我们的良心成为一个如此灵明的工具，可以减少或甚至于消除由本分的冲突而发生的难题。耶稣一生显然无本分的冲突。当他十二岁的那年，随父母上圣殿，他对于约瑟和马利亚所当尽的义务何尝不深切了解，然而在地心目中，他所见到的本分是毫无犹疑的，所以他说：「岂不知我当以我父的事为念么」(路二：49)。虽说如此，从实行方面来讲，因为良心没有得到充分和适当的发展，有时真难决定，在一种指定的情形之下，究竟甚至是我们的本分。有时我们发现在公私生活之中，显然有所抵触。我是否应该仗义执言，宁愿置身固圄，而撇下家中老小，让他们自生自灭？还是我也可以明哲保身，至少一时保持缄默，得以顾全家小的生计？像这一类的本分冲突时有发生。
<br>
<br>如果不立时行动，使不致引起不道德的后果，那么最好是等候情势之发展，以期多得亮光，以便决定行止。如果势不得已，非立即行动不可，那么我们便得慎重选择什么是当行的。在决定行动之中，有许多考虑大有助于良心，第一，我们要知道我们的职业是出乎上帝的选召，凡是与我们的职业有关系的事，必是我们所应当行的。其次要问，在这几个我所要选择而行的事上，那一个行出来最有益于人？与人最多有益的事，无疑的是应该尽先选择而行的。再其次一个考虑则为：那一件事需要我去领头？如果除非我来下手倡导，许多好事无法作成，在这种情形之下，自必是「义不容辞」了。
<br>
<br>
<br>
<br>第八节&nbsp;行为辨别术
<br>
<br>行为辨别术是一种神学思想训练，为的是要在几种可行的道德行为之中，加以鉴别，看那一种最合分所当行。它的目的是要解答由本分的冲突所引起的良心问题。它为个人的行为作指导和规则。罗马教会因有听取说罪的习尚，所以他的神学家们于此多加研究。复原教人士对此总不大感觉兴趣，然而复原教神学家们在此问题上作过研究的也不少，尤其在十七世纪的时候。其中所常研究的问题，如：为避免侮辱起见，自杀是否可行？出于自卫是否可以杀人？之类。
<br>
<br>对行为辨别术主要反对的理由，乃是说它为人的行为定下许多规则。这样便把罪与德过分看为一些零碎片断的行动，太少注重一种管制人生道德行为的内心一贯原则。我们上面已经讲过，基督教是一个属灵的宗教，不是属字句的宗教，在基督教伦理上，好环总用不着一套科板的规则。而且行为辨别术也往往流于一种有关道德行为的诡辩，或是把道德的裁判从个人民心夺去，而由教会或执行教会职权的人来代人管理民心。这样，个人的道德自主权便因行为辨别术而归消失。个人的良心要决定道德行为，不然，基督教伦理便失去了它那注重态度和动机的意义。
<br>
<br>
<br>
<br>第九节&nbsp;中立行为（可行可不行之事）
<br>
<br>所谓中立行为，乃是在道德上无关轻重一类的事，基督徒行或不行都无过失。有一类的人生活动，基督对之既无当行的命令，又无不当行的禁令。对于这些事所生的问题，在新约中就已不少(太十五：11、20；罗十四：1－6；林前八：8；西二：16)。
<br>
<br>人生一切行为，无不在道德范围之内，无论就它们的内容或对人的关系而言均是如此，从主观的方面看起来，没有什么事是与道德无关的。这样说来，人生每一行动都只能是是或非，不能中立。虽然如此，然而还是有一个中立境地(adiaphora)，只是间接的为行为的理想所管制。在这样的中立境地上，个人对自己的行止有选择的自由。这一类的事包括有：娱乐、运动、社交、友谊、音乐、戏剧、其它文艺、安息日，以及其它无数同类的事。
<br>
<br>基督徒在一切事上，应该用他对于同人的爱，为行为的则范。对于软弱的弟兄，他行事应该避免妨碍他们，或作他们的绊脚石(林前八：9－12)。连在中立行为上，我们的自由也要受爱的律法所束缚。我们不应该损害弟兄们的信心生活。但让别人病状的良心来辖制我们，也是不必要的。只在我们的行为危害到别人灵性生活的时候，我们才应当抑制运用我们的自由权利。我们的一切活动都要使上帝的国得以扩展，达到目的。凡妨害天国进展的，都在禁止之列。第一，我们应当顾全我们自己灵性的幸福，(林前十：23，六：12；加五：13)。其次，我们也应当用爱顾全我们的同人。对于中立行为，应该用这两个条件来取决。')


正文 第十章 基督徒对于上帝的关系- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十章 基督徒对于上帝的关系

正文 第十章 基督徒对于上帝的关系,正在读取内容,请稍等...


基督教伦理学以上帝的旨意为基础，本上帝的旨意而统一。在基督徒看来，最后的善就是上帝旨意。在主观方面，与上帝来往交通，以及一切此而生的目的和愿望的划一，都是基督徒所认为最高的善。无论就生活的来源，或维系，或归宿而言，基督徙自认不是独立的，必须依靠上帝(诗六十三：1－3；罗十一：36)。
<br>
<br>在历史的耶稣以外，人里面依然有善(参第六章第三节)。在人里面有某种自然承认的善。罗二：15－16，及约十九，都说人类一切的善由上帝而来；一切的善，无论在历史的基督教以内，或在以外均起源于上帝。知道柏拉图、苏格拉底、释迦、琐罗亚斯德(Zoroaster)或马可奥热流(Marcus&nbsp;Aurelius)思想的人，决不能否认这些人发扬过属神的真理，旧约所记关于麦基洗德的故事(创十四：15－20)，便足以证明认识上帝的知识不限于以色列民以内。约拿书所能我们的一大教训，即上帝圣灵的运行不限于希伯来民族以内。不过新约还是特意指明，要真的与上帝发生来往关系，惟有藉着耶稣基督。所以惟有藉着基督教，人才能获得最高的善，即与上帝有亲密的交通，享最美满的团契。
<br>
<br>
<br>
<br>上段&nbsp;与上帝交往所显明的德行
<br>
<br>在人与上帝交往之中，包含好些德行，而这些德行都由一个主要的德行中彰显出来，这主要德行即为对上帝的爱。兹将这主德中所从出的诸德，分述如下：
<br>
<br>
<br>
<br>第一节&nbsp;谦卑
<br>
<br>谦卑是基督徒诸大德之一种。谦卑有依赖的意思，也有不存骄傲心或自满心的意思。耶稣教训门徒存心谦卑，如太五：3，十八：3；可十：15以及路十八：9－17，等处所载。耶稣不只教人谦卑，他自己实以谦卑为生活(约十一：5以下；腓一：6－8)。在基督徒经验中，悔改实含有谦卑的意义。
<br>
<br>谦卑是基督徒诸德中最难修到的一种。有一个竭力修练谦卑之德的人说，他看谦卑是最难修得的一种德行，因为每当他自以为修到了那一步，他又以他修到的谦卑境地自诸。一位相信基督徒完全论的人，告诉一位教授说，她已经好久不曾犯过罪。这位教授于不经意之间，说她既有如此高深造诣，一定可以目鸣得意了。她随即回答说：「是的，正像你所说的。」
<br>
<br>谦卑并不是自暴自弃，趋于下流，或精神颓丧。也不可拿它当作一种自卑。照使徒保罗所留给我们的榜样，我们应当按照真理评判自己。一种适当的自爱和自尊是合理的(林前四：1－13)。这样的自尊并不包含骄傲，不过是承认上帝所交托我们的何等重要。在一种自命不如的态度中所包含的，也许很有些欺骗的成分。一个缺少自信的人，也许和一个才高胆大的人一样骄傲。
<br>
<br>爱德华滋(Jonathan&nbsp;Edwards)在宗教情绪(Religious&nbsp;Afections)中写着：「一个穷人来到富人当中，并不急躁强烈的表示愤恨；因为他知道别人都在他以上。所以他对别人总是退让；他并不坚持一己的主张;&nbsp;在艰苦境况中，他总是忍耐；除了被人轻视之外，他别无指望；然而他总是忍耐以对；因为他并不表示报复与怨恨，所以大家都忽视他，对他不经意，他老是准备居于卑下的地位；对于在他以上的人，他总是表示尊敬；他安静的接受谴责，对于别人他总是尊敬，好象都在他以上；他容易领教，不以为自己懂得什么，或能评判什么；他不太客气，也不太诙谐；遇见难事，他的精神总能服贴；他总不以自己算得什么，事事服从别人，在他看来又是这样自然的事。谦卑就是一种圣洁的懦怯。」在这一段话中，有一种自命不如的神情，有缺少自信的力量，是不可与宗教的谦卑混为一谈的。我们不可把一种在人面前所彰显的病态的谦卑，与基督教的谦卑相提并论。
<br>
<br>谦卑也不是要故意用神秘的方法，感觉自己一点不算什么，这样在上帝面前自觉微小。耶稣告诉门徒，他们比天上的鸟，野地里的花，更加贵重(太六：26)。在有些虔敬运动中常有人喜欢特意作成一种不实在、不天真的「可怜罪人」的态度，其实并不是谦卑。
<br>
<br>我们依赖上帝的心愈多，谦卑的心亦随之加多。士来马赫(Schleiermacher)称宗教为「一种绝对的依赖感觉」。这个定义不很恰当，因为宗教经验中所包含坚定不止于此，但依赖的感觉却占宗教经验一大部分。我们只要默想到上帝的全能、圣洁、公义、伟大和仁爱，同时又承认自己的有限、有罪、缺欠，谦卑的心便油然而生。我们要真地明白，我们一切所有、一切的才能，都是上帝所赏赐的恩物，即或有些地方我们高过别人，我们也只有为这事实多谢我们所处的环境。才能不是我们自己所能创造出来的，才能是由禀赋而来，所以我们不可因此骄傲，只可用以指明责任。我们所得机会大多是由环境而来，由环境造成，只有极小的部分可以归功于我们自己。在我们感觉依赖上帝的时候，就应该谦卑待人，因为承认我们自己的依赖，便可消灭矜诸、虚荣，以至切盛气凌人的骄傲心。
<br>
<br>
<br>
<br>第二节&nbsp;感恩
<br>
<br>感恩之为德是与谦卑密切相关的，也有依赖的意思，而且事实上这两样是这样密切相关，致令我们又想起来德行都是一气呵成，不可分开的事实。旧约中希伯来人所守的许多节令，都有感恩的意思。在旧约诸祭礼中，感恩祭占显越的地位。耶稣自己常用感恩的话(太十一：25；路十：21)。耶稣也明明地指示门徒，感恩的心是跟从他的人应有的态度(路十七：11－19)。感恩的思想在保罗书信中是很显着的(帖前一：2，五：18；西一：13；腓一：3；林前一：4；罗一：8)旧约诗篇一大部亦包含有感恩的性质，例如诸一○三，一○五等。
<br>
<br>保罗把缺少这个德行，看作异邦罪恶的一种特性(罗一：21)。在人心中失去了依赖上帝的感觉，人便骄傲自满，感恩之德不得存留。
<br>
<br>在我们想念上帝所赐身心诸福之中，感恩之心必随着发旺。我们常以为有关身体的福气，都是出于我们自己的技能技巧，忘记了那位「赐人各样美善的恩赐和全备的赏赐」之主。上帝赐人身心生长的力量，又赐人获得他恩赏的工具。「我信上帝，全能的父，创造天地的主。」万物都是他的，我们只是为他所派，管理这些东西。「地和其中所充满的……都属耶和华。」(诗廿四：1)每逢我们祷告说：「我们日用的饮食，今日赐给我们」，就在宣认我们需要依赖上帝。我们感恩之心是随着这个真理之体验而增加的。我们感恩的态度，又要在我们对待别人的态度上反映出来。
<br>
<br>使徒保罗又讲到感恩之心可以连带的增加道德能力(西一：11－12)。这是很好的心理学。自怜的心理消耗我们的道德力量。在一切人生遭遇中欢欣喜乐，以感恩的心领受一切，道德的力量和勇气便随之而来，保罗不是斯多亚派，也不是清教徒。
<br>
<br>
<br>
<br>第三节&nbsp;顺服
<br>
<br>顺服就是向权威俯首。顺服理想是道德生活的唯一原则。顺服可以测验人对上帝的爱(约十四：15)。除非人有心遵行上帝的旨意，不然，便无与上帝交往之可言(约壹二：36，三：24)。除了顺服，便再无知识或情绪，可用来充分的测验人爱上帝的心。在顺服上耶稣是我们最大的模范(太廿六：36以下；约四：34，六：38；腓二：8；来十：7)。礼拜应该是人爱神的表示，但没有顺服的礼拜，在上帝看来是亵渎(撒上十五：22；赛一：10－17；摩五：21－24；何六：6；弥六：8)。
<br>
<br>如果顺服是要屈服在权威之前，那么为道德思想所不可少的自由如何得以维护呢？对这问题的解答是：顺服上帝就是自由，因为这种顺服乃是出自宗教的直觉与个人的卓见。在基督徒经验中，人的内心态度与外表行动，已和谐一致。基督徒既自由的分享上帝的活动，所以他在任何与人来往的关系中，总是离不了屈服在上帝的权威之下。基督徒的顺服，并非顺服法典中许多零碎片断的条例，乃是顺服一个成全律法，统一律法的爱。行动不出爱的律法范围，便是最高的自由。
<br>
<br>
<br>
<br>第四节&nbsp;喜乐
<br>
<br>耶稣应许他的门徒有喜乐(约十五：11，十六：24；太廿五：21－23)。保罗书信中也有好些地方提到喜乐的话。喜乐是腓立比书的中心思想(见四：4－7)。基督徒的喜乐不是外表的装饰华丽，或热闹狂欢，乃是心灵的宁静舒适。基督徒喜乐的观念，可用「有福」的说法说明。有福比快乐更富于意义。快乐全靠有形的环境，而有福却是内心音乐的泉源，乃由藉着基督认识上帝而来。一个人真的认识了耶稣所启示的上帝，而又依靠他，自必因那缘故而欢欣喜乐。只有在这种信仰之中，才有真正的喜乐。喜乐必定是要由万有的真源而来，必定要在事物的真性中获得那维系它的。这就是说最高的喜乐，或说唯一的真喜乐。只有在宗教中，在宗教的人生观中可以获得。乐是表明我们人生胜利的标志，人要获得这种胜利，惟有与真喜乐的心化为一致。
<br>
<br>基督徒喜乐中也含有忧愁(林后六：10)。然而在忧愁之中人不会有真的喜乐，除非他能用上帝的眼光来看人生的价值。即使在痛苦中，或藉着痛苦，我们也能心存喜乐的与上帝交往，享受那推广天国的特权。这样的喜乐也不仅是理论，在那些为道殉难，受苦至死的烈士生活上，已经成了实际的经验。
<br>
<br>基督徒以上帝为喜乐的来源，所以基督徒不抱悲观思想。悲观思想以为生存在根本上是恶的，而且这个世界，是一切可能世界中最坏的。抱悲观主义的人，脱不了人生各种痛苦，衰残、死亡、强暴，以及一切人与环境之间无法调和的冲突之印象。
<br>
<br>悲观思想通常是与自然主义或唯物主义人生观相连结的。除了相信上帝，很难有乐观的希望。基督徒相信这个世界由上帝创造，这样的工作是很有价值的(约一：3、19)。连那些启示论者(apocalyptists)也有逃脱悲观思想的方法，因为他们确实相信上帝最后必要得胜。传道书中颇有悲观色彩，因为它把人生看为虚空无益，然而须知该书作者这种看法，乃是就人离开上帝而言。约伯书的主角，面对着人生硬于铁石的事实无法解答，但幸而他有依靠上帝的心，才不致坠人悲观主义之五里雾中。
<br>
<br>道德的奋斗一定会引人进人悲观，除非道德与宗教相连，以上帝为依据。单是自然主义或唯物主义只有把道德价值看作附属物。除非人员的感觉得，宇宙以及宇宙间一切能力都为道德作护卫，他是不能有多大的力量从事于道德奋斗的。惟有有神论，能在人生道德的奋斗上，加添力量和希望。
<br>
<br>悲观论者的错误，是把世界看得太窄小。人不能因为看不见，或经验不到整个的世界，便说这宇宙根本是恶的。人所能见的，无论时间或空间言，只是一部分而已。只有拿上帝的观点来看事物，我们才算是有一个真能评判的立场。通盘计算起来罪恶终归失败。艰难、辛苦、劳力、危险──正是这些悲观论者视为悲观的事──常能为人带来最大的满意，悲观主义以为快乐是最高的善。然而为了追求那更高的满意，人常甘愿舍弃悲观论者所要求得的快乐。基督教伦理认为自由的合乎伦理的、明智的人格，乃最高尚的人生。只要能产生这种高尚的人生，即令有牺牲快乐的必要，亦无需乎悲观。有时正在这些悲观主义者持为理由的事上，产生出这样高尚的人生来。
<br>
<br>悲观主义乃是一种价值评定，这一种评定是不能证明的，只能断定。这无非是一种人生态度所作为的目的物。我们知道在世上有善也有恶。
<br>
<br>基督徒不能悲观。基督徒也不抱庸浅的乐观，以为这个世界是最好的。乐观派闭着眼睛不看世人恶的事实，正如同悲观派闭着眼睛不看世上善的事实。唯有基督徒，虽知世上有恶，还是相信这是上帝的世界逃不出上帝的管理。因这缘故，他坚信善必制胜。基督徒明知有善又有恶，但他相信善的势力会日渐增长，为人心带来喜乐和宁静。
<br>
<br>
<br>
<br>第五节&nbsp;盼望
<br>
<br>盼望是与喜乐密切相关的一种德行，实在说来，基督徒的各种德行都有些重复。所以我们不可把它们看作单独不相连续的，它们是一体，同出于敬爱上帝的主德。盼望保守人，使不致坠人愤世主义或悲观主义，又不致流于一种庸浅的乐观态度。盼望期望着善的完成，即是用信心的眼目望着将来。盼望乃是一种把握，相信善终于要制胜恶。
<br>
<br>新约把缺少盼望看为异邦世界的一种特性(弗二：2)，但在异邦世界也有盼望的一线曙光，但那光亮是何等的黯淡。照保罗看来，旧约之作乃为使人心存盼望(罗十五：4)。新约注重盼望，把它看为基督徒所蒙大恩之一(林前十三：13；罗八：24；彼前一：3；约壹三：1－3)。希伯来书很显着的是一本讲盼望的书。彼得前书中好些地方所用盼望二字(彼前一：3)，在保罗一定会用信心来代替。
<br>
<br>盼望总是指着尚未实现的事。道德的完全即是尚未实现的事，是正在追求之中的目标。是以盼望在基督教伦理中有很肯定的地位。在人的努力和愿望中，必须包含有进步是可能的盼望，不然，结果必是失望，使道德奋斗的意志失去效能。抱失败主义是不会有力量从事道德奋斗的。明知一种计划不会实现，或朝实现前进的可能都没有，还有什么理由叫人为它牺牲奋斗呢？明知是击打空气，怎能令人满意呢？假若其知道是这样，我们人生的道德奋斗早晚要停止下来。天国是在历史的进程中前进的，这就是基督徒盼望的依据。但基督徒的盼望，也超过今生，达到来生的境地(来六：19)。实在说来，没有来生的盼望，今生极少价值可言，反过来说，除非今生有其固有价值，不然，那灵魂不死之说所持最有势力的哲学理由－以人格价值为创造最高结果之理由－便失去了意义。
<br>
<br>基督徒的盼望，是以上帝藉基督所启示的爱为根据。基督徒的盼望并不是海市蜃楼，它是建立在我们实际相信、实际知道的，关乎上帝的性情和品格之上。一切对于将来的远见和希望，都以这个心灵的洞察为先决条件。在自然界也是如此，希望或预言某种自然现象将要实现，也要以洞察自然律为先决条件，不然便无可能。基督徒的盼望并非痴人说梦，乃是建立在我们所实际知道的上帝的性情之上。我们有盼望，因为我们相信上帝的爱是事实。凡不以事实为根据，不以充分的了解上帝的性情和工作为根据的盼望，都是痴心妄想。这种无所根据的盼望，取各种不同的形式彰显。从灵性方面讲，怀这种盼望的人，以为只要依赖等候上帝施恩，不在乎人的悔改。一切不了解上帝对人工作所用方法的人所怀盼望都是虚空的。
<br>
<br>所谓盼望，乃是说现状不能令人满意，也就是说世间有恶，有一种罪的感觉。认识上帝的爱，叫人不致坠人悲观主义，认识恶的事实，叫人不致坠人虚假的乐观主义。我们还没有达到理想的境地，但我们所遥望的目标，乃是人能得到真正的福乐，即基督教福乐的总和。盼望是基督徒诸德之中最有能力的一种。
<br>
<br>
<br>
<br>下段&nbsp;人对上帝所有本分
<br>
<br>
<br>
<br>第六节&nbsp;祷告
<br>
<br>新约勉励人祷告(太六：5以下，二十六：46；路十八：1，二十二：40；约十六：24；罗八：26)。祷告与上帝交通为第一要义。祷告是人灵性生命的呼吸，是维护这种生命所不可少的。真的要是由上帝的生命在人里面所表现而出的，也是获得那种生命的工具。祷告是人心转向上帝。
<br>
<br>虽说实行起来人多将法术与祷告混为一谈，可是祷告与法术是大有区别的。法术是要设法强制神明成就人的愿望。所以法术的特性是自满的神情，而祷告的真谛是向上帝的旨意俯首。真的祷告只求神旨得以实现，而法术却以神能为达到目的的工具，为叫法术士的旨意得以完成。在神人所发生之关系中，我们不当把上帝看作被动的。管理宇宙万物的不是人，乃是上帝。祷告并不是说，上帝是很吝啬的，不用祷告去勉强，他就不会赐给我们好处。原始形式的祷告，颇与法术相近。耶稣在客西马尼园中的祷告，不啻为最高级的祷告示范(太廿六：42)。祷告就是与上帝交通来往，这种团契就是祷告的目的，不是把它当作手段，达到另外的目的。有某儿童总想与他父亲同在书房，不想出去。「你要什么」，他父亲问他说。他回答说：「我不要什么，只要跟你在一起。」这可以说明最高级的祷告形式。
<br>
<br>新约常讲「奉耶稣的名」祷告(约十四：13)。奉耶稣的名祷告，就是为他的缘故，为求与他有利，以一种为他的灵所洁净的心灵，在与他所享有的团契中祷告。以上所讲祷告应有的性质，也就是奉耶稣的名祷告的意思。这样祷告，不但是请耶稣在祷告中作中保，乃是祷告出自信心(太廿一：22)，祷告向别人表示恩情(太六：14)，祷告为求上帝的诫命得以遵守(约壹三：22)。基督徒祷告不求更易上帝的旨意，但求地那圣洁恩慈的旨意得以成就在人的当中。
<br>
<br>也许有人要问，如果我们的祷告不能改变上帝的旨意，那么我们为什么要祷告呢？这好象问，爱美有何益处？基督徒在上帝的团契中生活，向这种团契有所表示，岂不是自然的事么？没有人想与朋友来往是无益的。基督徒自然要祷告，正如同鸟儿自然要飞，鱼儿自然要游。这是他的本性。这并不是说祷告不过是由它本身的影响所发的反映。祷告并非是心灵的操练。用自暗示(auto-suggestion)或其它心理律，也能解释祷告的性质，但不能解释那藉这些律例而运行的能力。假如心理学一定要把祷告讲为自暗示，那么就由它这样讲吧，不然，心理学家便无从讲起了，人们不会长远的受蒙蔽。如果他们确实知道，藉着祷告不能与他们自身以外的客观事实发生关系，他们也不会长远的继续祷告了。祷告不是法术，乃是一种使人领受恩典的工具。
<br>
<br>祷告也不仅是向上帝的旨意屈服。在人生经验中有好些事与上帝的旨意相反，基督徒要用祷告向这些事进攻。所以祷告也是一种奋斗。基督徒在祷告中悲伤哀恸，为要使上帝的旨意得成全。祷告不只是一种保全现状的态度。最高最善的祷告，少有消极的屈服退让，多有积极的奉献，决定要使上帝圣善的旨意得完成。
<br>
<br>祷告中包含各种不同的成分。谦卑是基督徒诸德之一，认罪的祷告，即足以表示这种德行。感恩也是基督徒对上帝所有诸德之一，这也在祷告中常有表示。合谦卑与感恩心而成祷告中颂赞的形式。祷告也包含祈求，所求之物有属世的，也有属灵的。基督徒应该把一切挂虑交托上帝。在主祷告文中，第四祷告就是为日用的饮食祈求。我们愈多明白上帝的旨意，便愈能有专一祷告的题目，不作空泛的祷告。代求也是基督徒祷告的一种方式。有人把代求讲为「爱在他的膝盖上」表现出来，基督徒爱人，便当用祷告的膀臂把人引领到天父面前，代祷的力量能临到人心，这是无可否认的。在任何情景之中，代祷是基督徒生活中自然发表的要素。
<br>
<br>新约鼓励基督徒「不住的祷告」(路十八，帖前五：17)。从一方面说，基督徒的整个生活都应该生活在祷告的精神中，全部人生都应该生活在上帝面前。在上帝团契之中，要养成这种精神和态度，又要保全不便散失，必得要有祷告的时间。基督自己在世也常用一段时间祷告。正如要保全身体的健康，必得要有时工作、有时休息，互相交换，所以基督徒生活中，亦需有休止喘息的时间。这样的喘息时间即祷告时间。要有一定的祷告时间，这也并非是机械的或法定的。基督徒自由并不是无政府主义，乃是有组织的自由。这样的秩序乃出自于心灵的自愿。在基督徒生活中，需要有自我惩治的操练。至于说祷告要有规定的式样，还是可以别出心裁，这问题并无多大关系。有有形式的形式主义(formalism)，亦有无形式的形式主义。要紧的是祷告要由「心灵和诚实」发出，一切机械化和律法化的形式主义，都须扫荡消除。基督徒应当时刻与上帝同在，但这种态度需要藉祷告和崇拜加强加深。方不致有散失的危险。我们平常用肉眼观察自然界，但有时我们须加强我们的自力，就不得不借用显微镜，祷告就是这样一种显微镜，用以从永远的角度来观察人生。
<br>
<br>
<br>
<br>第七节&nbsp;宣誓
<br>
<br>宣誓乃呼吁上帝为证，所言属实。人宣誓乃指明他所说的是凭着上帝，凭着无亏的良心说的。宣誓表明有罪，有虚伪假冒的可能，但也表明人站在上帝面前，就不得不说实话。
<br>
<br>基督劝人不要作无谓的宣誓。人爱上帝，便不致妄称上帝的名，或随意轻用上帝的名。按太五：33－36所载，好象耶稣绝对禁止宣誓。然而此段经文的意义，应该参照新约中其馀的教训和习惯加以解释。我们知道耶稣自己起过誓(太廿六：63－64)，而且他多次说过：「我实实在在的告诉你们」，这虽不能严格的认为起誓，但与起誓很接近。使徒保罗不能不知道基督对这问题的意思如何，他还是好几次宣过誓(罗一：9，九：工；林后一：23，十一：31；加一：20；帖前二：5、10)&nbsp;。根据以上所引耶稣禁止起誓的话，有些宗派，例如实格派、门诺派(Mennonites)，都绝对的禁止起誓。我们应该知道，耶稣并不是说起誓绝对是，或无条件的是恶的，乃是说起誓是由罪恶而来的。因为世界有罪，所以免不了起誓。不起誓并不减少人诚实话的责任。在基督徒当中，说实话的精神应该发展到最大限度，使无宣誓的必要。基督徒应该常说实话，若要不起誓，除非没有罪。因为世界有罪，所以要用起誓的方法，使谎言成为违法的过犯。然而要把每一个谎言都看为犯罪，也难办到，其中原因不一而足。基督徒可以宣誓，例如：作证宣誓、公民宣誓、宣誓效忠、宣誓就职等。说这些都是违反良心的举动，是难以令人了解的。宣誓无非要证明所说的话是凭着上帝说的。这于基督徒人生没有冲突。基督徒一生当时刻承认有上帝与他同在；既然如此，那么有时候说话的时候，在人前宣认这种与上帝同在的事实，又怎能是不合理的呢？在这样宣誓之中，自然当有尊敬的态度。不道德的、或违反上帝旨意的宣誓，无遵守之必要。这不能算为义务。
<br>
<br>
<br>
<br>第八节&nbsp;誓愿
<br>
<br>誓愿是与宣誓密切相关的。誓愿乃是向上帝，或凭着上帝，立下郑重的应许。照福音派的基督教讲，誓愿要当着上帝，经过慎重考虑，下决心之后，才可成立。在受洗或受坚振礼时，所立誓愿，是属乎这一类的。受洗时所立誓愿，乃人心向着那救赎的呼声所作的回应，要立志奉献自己或自己一切才能服事上帝。受坚振礼所立誓愿，无非是将洗礼誓愿重新坚立。属于这一类的誓愿，还有教会各种就职的誓愿。
<br>
<br>有时人在上帝面前立下严重的誓愿，与维护道德和社会的安宁是很有关系的。婚姻誓愿以及政治的就职誓愿。都属于这一类。以上所提各种誓愿，有关于基督徒自愿肩负的义务。还有一类的誓愿。是不必视为与人生义务有关的。修道士所立下的贫穷、独身和顺服的誓愿，即属于这一类，这样的誓愿并非必要，亦非上帝所命令，假如说这样的誓愿，能引领人得到更大的奖赏，或产生特殊优越的善功，那么只有用罗马教二元的道德眼光来看，才有可能。这样特殊的誓愿并非必要，就是在特殊情形之下，也最好少用，或完全不用为好。
<br>
<br>
<br>
<br>第九节&nbsp;对上帝所造之物应有的本分
<br>
<br>无人格的生物以及无生机之物都是没有伦理的，所以对于它们无所谓本分，自然界或动物界的本身不是道德的目的，也不能把对这些东西的本分，看为对我们自己的本分一样，但一个人虐待生物，或任意毁坏自然界，他便立时感觉一种不道德的反应。基督徒关心这些东西，主要的是因为它们是上帝所造之物。在自然界后面站着上帝。自然界是他的工程，是他的启示，都是它思想的结晶。所以我们对于这些东西的本分，包含在我们对上帝的本分以内。
<br>
<br>耶稣对于自然界表示显着的敬意。他的比喻表示他对自然现象观察得何等精明。他讲论野地里的百合花，天空的飞鸟，无不表示这个事实。这是人生宗教态度的一部分。把自然界的美肆意摧毁，把地藏的富源肆意消灭，这些都为基督徒的良心所不容　。
<br>
<br>基督徒对于动物也有应尽的本分。不是因为要充作食物而任意宰杀鸟兽，以药物刺激竞赛的马，或用残暴的方法宰杀动物以充食料，或从事工作，都与基督徒爱惜生物的见解难调和。
<br>
<br>拿动物来试行解剖，看来行近残忍；但在评判这种行动之先，我们要对于人类疾病的痛苦，表示充分的同情。在我们批评此事之先，须知使动物受苦无非是要消除更大的痛苦。今日世间对于疾病所能有的控制，都是由于试验动物而来。不必有的痛苦自然要不使加于所用动物之身，而且在可能的时候，用麻药。我们应当存尊重的心，利用上帝所造之物，要体验到这一切都是他手所作成的工。')


正文 第十一章 基督徒对自己所有关系- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十一章 基督徒对自己所有关系

正文 第十一章 基督徒对自己所有关系,正在读取内容,请稍等...


自私是罪，但基督教伦理学承认有一种合理的自爱。自爱、自尊都是德行。本章就是要从这几方面来讲基督教对自己应有的关系。
<br>
<br>
<br>
<br>上段&nbsp;对自己关系所应有的德行
<br>
<br>基督教对于自己的关系很有几种德行。这些德行又是由那主要之德而来，就是爱。它们都是一个基本德行所由发出的一些表现，或不同的方面。
<br>
<br>
<br>
<br>第一节&nbsp;智能
<br>
<br>要将爱实行出来必须有智能。如果没有智能，爱将转变到不是爱的地步。真的爱必得要有智能才得存留。所以发展智能乃是基督徒生活所不可少的成分。智能是理智的主要德行。智能不单是知识，虽说必得包括知识。愚人也许有很多的知识，但仍缺少智能。我们需要对事实有准备的知识，但我们依然需要智能来利用知识，管理人生。有智能便能直接由实行方面来看事物的意义和目的。智能能决定人生所当追求的目的，又能决定采何手段去达到这些目的。这是一种把真理实用到人生上去的德行。智能可以辨识道德，也是一种透过上帝的眼光对于人生价值的估计。智能能洞察真的宗教和伦理的鹄的，能欣赏特殊艰拒的工作的重大关系，能了解自我以及时代的趋向。基督徒需要智能，因为圣经并不为道德的人生立下规章条例。基督徒要有智能，才可以将圣经中一时的见解与永久的原则分开，要有智能才能照现实的情景，实用这些原则。
<br>
<br>如何才能得到这样的智能呢？我们上面已经指明智能必得建立在知识之上，而知识又只能由严格的理智训练而来。我们的理想必得建立在对实体的性质及上帝的目的有所了解之上。要培养智能，我们必须学习认识自己，学习认识我们的同人，学习认识上帝，我们的良心必须受启迪。要得知识，各人必需浸润在上帝启示之中。比别人智能更高的人，往往成为人类社会的伟大领袖，先知先觉。这样的智能可能由于先天的禀赋，不是人所能强求的。但智能也能由发展而增进。把我们已有的光利用得好，还能得着更多的光。智能是由于操练而向前发展。
<br>
<br>
<br>
<br>第二节&nbsp;勇敢
<br>
<br>勇敢并不是由于生性而来的胆量。勇敢也不是横蛮、轻率、急躁等类的意思。德行是有区别的，但不能分开。勇敢与智能是连在一起的。勇敢是基督徒的一种心境，使他能以坚决的态度，应付一切由世界而来的艰难和对抗。勇敢能使人的品格更加雄伟、稳定、坚忍诸品质。勇敢乃是一种宁为所抱主张忍受逼迫的精神。拿勇敢作为一种德行讲，有时也令伦理学家感觉困难，因为他们体验到在勇敢中也许一无道德价值可言。然而基督徒的勇敢乃是在乎一种高贵的动机──恨罪爱善的动机──置危险于不顾。
<br>
<br>人常把勇敢与战争相提并论，以为参加战争的必是最大的勇士。然而在现代战争策略中，与勇敢精神有关的倒相当少。在战争以外有好多随时发生的急迫情形，需要用极大的勇敢去应付。那些凭着良心的主张抱非战主义，毅然反对战争的人，比参加战事需要更大的勇气。科学家以及探险家，在他们坚苦卓绝的工作上，往往需要冒极大的危险。又如要攻击现在社会秩序的各种罪恶，尤其是要攻击那些与社会权贵既得利益相关的罪恶，较之于参加战争更需要勇敢毅力。要在经济制度上指明错误，提倡正义，也是很冒险的行为。总之，无论往那里去都跟随真理，那怕真理与社会制度两不兼容都要跟随它，这非有真正的勇敢否则不能作到，这也需要将人的整个理智机构重行调整。旧约时代的诸先知，施洗约翰保罗，以至于耶稣自己，都是人类英杰中特出的勇士。
<br>
<br>耶稣很着重背起十字架来跟从他(可八：34)。背着十宇架跟从基督，不是像一般人忍受疾病、灾祸等类的苦。也不是想作烈士，或由于人的糊涂热心而结的果子。背起十字架，乃是说要照他的信心所指引的，在日常生活上勇敢地追随基督，在遇见逼迫或困厄的时候，仍然无动于衷。基督徒并不为出奇立异寻找逼迫，但要在行使他基督徒义务上的时候，置一切反对于度外。基督徒不把十字架只作为一种象征看。它乃是人生的原则，叫人用爱服务，用牺牲的精神去生活。背负十字架必得要有最高级的勇敢。背负十字架必得要有勇敢攻击罪恶，存着基督的心来变化社会。
<br>
<br>基督徒的勇敢也许要舍弃名誉、势力、权位、财富，但基督徒的勇敢所要收获的乃是确切知道基督徒总在胜利的一面。因为基督徒站在上帝这一边，上帝的动机就是他的动机，上帝的旨意终必完成。连一时的显然失败，也要促成基督徒的胜利。宇宙间一切能力都在基督徒的这一边。相信这能力，便在人生道德的挣扎中显出勇敢。
<br>
<br>
<br>
<br>第三节&nbsp;节制
<br>
<br>节制乃是一种自治、自习、自主之德。人的本能、欲望以及各种冲动，都要为上帝的灵所管制。人的欲望如果用得适当，是合法的，如果用之过度便是恶行。
<br>
<br>自主也是合法的。假如把儿童的意志力完全摧毁，等到长大成人，遇到困难便不知所措。假如养成儿童一种完全依赖父母的习惯，他们的人格是不会发展得圆满的。所以自主是合法的，但如果过度了，变成一种反社会的态度，又是恶行了。自主须得有节制，要承认对别人的义务。
<br>
<br>表现两性的本能，在某种范围以内也是合法的。但如果过度了，无论是已婚或未婚都是恶行。两性本能必得有所控制。这种控制，无论在未婚或已婚情形之下，都有各种不同的方式，均需有所控制，不然便流于恶行。
<br>
<br>饮食也是必需的，但如果饮食过度，或饮食不合卫生，只一味贪求食欲，便成为恶行了。对任何有刺激性的饮料都可实用这个原则。酒也在乎个人自己的量，但任何过度的分量都是恶行。醉酒便是不道德的行为，因为醉酒可以摧残人的最高功能，发生反社会的后果。能作到不喝酒不吸烟的，自然最好，因为任何含刺激性的东西，一经吸食，便容易养成嗜好，受其奴役，不得脱身。不玩弄火，便不致被火烧着。吸烟喝酒的人，即令是自己能控制，也须顾及别人，惟恐那些不能自约的人身受其害。
<br>
<br>人想发财致富可以用合法的方法。节俭即是美德，但如果过度，形成吝啬，养成贪心，便为恶行。人有雄心远志也是合法的，但如果发展到欺凌压迫别人，便为恶行。娱乐游戏也是人生应有事，但如果过度失当，便为恶行。连说话也要加以控制，不然，也能生出不好的结果。
<br>
<br>欲求控制我们自然的欲望，所能用的方法不一而足。心理学与宗教一致重视以善制恶的事实。应该使人的注意力离开那使人受试探的对象，或说，要拿一个别的对象来代替使人受试探的对象，单是压抑是不够的，而且往往会发生恶劣的后果。修道士住在修道院中，不能单用压抑两性本能的方法，解决性的问题。要胜过试探，与其用压抑，不如用升华。「在一种新的恋慕中，有一种排除的能力。」性的冲动，应该有机会，在社交的态度和活动中，把自己发表出来。女人如果不能将母爱在自己的儿女身上发表出来，也能藉着收养孤儿得着满足，她的愿望便如此升华了。嫉妒、仇恨，及其类似的心情态度都要有所控制，不怪在言行上发表出来。这些可以用援助和恩慈的心，服务于高贵的事业，使之升华。恶能为善所驱逐而去。
<br>
<br>
<br>
<br>下段&nbsp;对一己的本分
<br>
<br>
<br>
<br>第四节&nbsp;保重身体
<br>
<br>身体并非不道德行为的来源，不应当把身体看作灵魂的阻碍。身体也是上帝的手工。而且基督教所讲上帝藉着降世为人的道理，指明了上帝藉着人的身体显示它自己的事实。保罗称身体为圣灵的殿(林前六：19)。基督徒的身体应该奉献，作为服事上帝之用(罗十二：1)，使属乎主(林前六：13)。虽说也有例外，但到底这句古话：「健全的心寓于健全的身里」，确是一个定例。我们应当把我们的身体造成发扬基督徒生活合适的工具，我们保重它，是为了这个缘故。基督徒应该遵守各种健康律，使他能以更多有效的为最高的善服务。禁欲主义否认基督徒有保重身体的本分。
<br>
<br>
<br>
<br>第五节&nbsp;禁欲主义
<br>
<br>通常都以为禁欲主义包括有厌世的态度；它把这自然界，尤其是物质界，看为原来是恶的。它把物质看为一切不道德行为的根源。它恨不得毁灭身体，至少也要减少它的重要性。但基督教却不以禁欲的眼光来看人生。
<br>
<br>基督教的教主并不是禁欲派。与耶稣同时的人看出来他不像施洗约翰，也不像爱色尼派(Essene)(太十二：18－19)。与禁欲主义相连带的往往有一种神秘的趋向，使神人混合为一；但耶稣并不是提倡人要将自己混合于上帝。他所着重的，乃是人格得蒙救赎。耶稣也不容忍任何自己择定的宗教行为(可七：11)。在他的伦理教训中除了道德之外，他不讲什么。有些宗教往往要在道德范围里面，加上几种禁律，而这些被禁之事往往是可行可不行的(adiaphora)。在耶稣的教训中找不出自己安排的严紧规例。道德不为人所规定，当为上帝所规定，道德惩治权亦当执掌于上帝手中。他的门徒把禁食视同律法的规定，耶稣却不承认这种禁欲的行为，耶稣是善用比喻讲道的大师，好多这样的比喻都是采自自然界，造就表明上帝的本性能藉着自然界加以说明。我们也看见耶稣被请作客(路七：36)，又见他赴过一次婚筵，(约二：1)。他见儿童戏耍，也表示同情的兴趣(路七：32)。
<br>
<br>使徒保罗也不是禁欲派。他不把食物问题当作得救的条件(罗十四：2，六：14；林前八：4；提前四：3－5)。他也不以为禁酒是必要的(提前五：23)，他也不反对参加各种社交宴会(林前十：27)。他提到当时希腊式的各种竞赛，亦无反对的神情(林前九：24－27)。在他所写的一本书中，他直接的攻击禁欲的思想(西二：20－23)&nbsp;。
<br>
<br>禁欲主义的错误，在乎以自然界的本身为恶。抱禁欲主义的人也许是最自私的，单为他自己的灵魂追求救法。禁欲派实行遏制，但这种遏制是恶的，常能引起一连串的变态心理状况。禁欲主义如果走了极端，而且普遍的实行了，人类的末日就到了。虽然如此，在批评禁欲主义的时候，我们并没有意思提倡道德生活的松懈，因为在基督教伦理学中也要讲求克己的精神。
<br>
<br>
<br>
<br>第六节&nbsp;克己
<br>
<br>要品格长进须得与试探奋斗。由外界而来的刺激，人心趋向于罪的惰性，以及社会制度所代表的各种罪恶，无不唤起一种反抗上帝旨意的恶势力，须得人以克己牺牲的精神去应付。基督教叫人努力与罪争战，向上帝的旨意完全屈服。然而克己不是无缘无故的。克己牺牲要为天国的缘故。一切阻挡真正公义的邪情私欲都当舍弃(路十二：16以下)。
<br>
<br>为要达到更高的善，就是连一只眼或一只手那样要紧，也必须把它牺牲了(太五：29－30)。耶稣并不是说毁灭一只眼或一只手是一桩好事，乃是说，为保全最高的善，这样作是合算的。基督徒生活中要包含几许舍己的成分，这要随个人的性情、职业和所处的境遇而自加酌定。我们不能为别人立下规条，各人要随一己的良心自行决定。然而要晓得什么是阻挡人达到基督徒完全境地的，别人的经验也尽可以供参考。基督徒都知道，要灵性的生活有长进，自加管教惩戒是少不了的。例如：遵守安息日、规定祈祷时间、常读圣经、按时领圣餐、按时守礼拜，都是自我惩治少不了的。因为性情特异的关系，有些一般人可以任意享受而不受损害的娱乐，有些人只得牺牲。例如：性情急躁的人，不好参加某种竞争剧烈的游戏。对于一切阻挡达到最高级的人生，阻挡达到真正公义之境的事物，基督徒都要小心防备，不去参加。
<br>
<br>
<br>
<br>第七节&nbsp;自杀
<br>
<br>基督教伦理学尊重人的身体。所以自杀问题，殊有加以考虑之必要。人是否有时亦有自杀的理由？新约对这问题没有特别的说明，但基督徒的良心自古至今对这问题都是否定的。上帝是赐人生命的主，人对于他自己的命，受有上帝的委托，须得保全。只有赐人生命的上帝，可以取去人的生命。从奥古斯丁起以至今日，基督教伦理学家都把自杀看为杀人，等于违犯「你不可杀人」这条诫命。既然今世的人生乃是一段品格训练的时期，自杀便是逃学，由人生学校中逃走。只有无意义无价值可言的人生，才走到自杀的路上去。宗教给予人生意义，引人自杀的态度是与宗教的人生态度截然相反的。自杀也表明缺少基督徒的忍耐和希望。保罗的话：「我无论在什么景况，都可以知足，这是我已经学会了。」(腓四：11)表现了基督徒精神。
<br>
<br>有些道德哲学家为自杀的伦理辩护。功利主义就可作为这种辩护。如果人生的目的不是品格，乃是快乐，那末自杀是颇可理解的。但最大多数的伦理学家，都怀疑自杀还有伦理的价值。亚里斯多德把自杀看为懦弱，他说：「为要逃避贫穷、失恋或任何痛苦的事而死，不是勇土，乃是懦夫，因为躲避困难便是懦弱，自杀的人不是因为荣誉而选择死亡，乃是因为避免困厄。」(Nic.Ethics,&nbsp;lll,7)自杀的人通常是那些缺少勇敢面对人生的。
<br>
<br>自杀与保全生命的自然律相反。人无论如何诡辩是不能抹煞求生本能的。菲希特(Fichte)从道德的方面来辩论这问题，他说一个自杀的人其实等于说：「我不要再尽我的本分了。」(Sittenlehre．IV，263)没有人单为自己活。人都是社会机体的一份子，没有人能自己决定他要从那机体的义务中退出。
<br>
<br>人在受侮辱欺凌之中可否自杀，这问题曾为基督教伦理学家多番讨论过。优西比乌(Eusebius)记着一位基督徒女人，为要逃脱皇帝马森丢(Maxentius)所强行加于她身上的非礼，自杀了。「好象要特为修饰她身体的样子，她请求准她迟延一下。于是她退入内室，等到独自一人在那里的时候，她便将一把利剑刺入胸膛，结果立时死于非命，她的身体还是留在那里，但是她的这个行动，较之任何文字语言更为有效的，宣告一切当时以及后世的人们，有一种流行在基督徒当中的德行，是人生常胜不败，长生不灭的产业。」(Book&nbsp;VIII，12，14)荣誉比生命更宝贵，但用以反抗侮辱的自卫方法也不只是自杀。道德的耻辱，只有在同谋共犯的情形之下才得发生。例如强奸，就被强奸的人说来，并不是道德的耻辱。
<br>
<br>有时人要问，年老的、衰弱的、或生活无依靠的，这样的人可不可以自杀中．我们还是要回答说，没有人能说一定，一个人的本分，或善的影响，已成过去。就那些生活无依靠的人说吧，社会中有这些人，也能激动人心为他们服务，藉以加强人的品格。
<br>
<br>为求缩短痛苦，是否可以用人为的方法加速死期？这也是与自杀很相接近的一个问题。没有医生能说一个人的病已到绝对无望的地步。从前许多无法可治的病，经最近医药科学的发明，都能使人恢复健康。把人的生命由上帝的手中夺去，故在医生手里，这与基督徒的良心不合，加速死期是不可以的，只有在人还活的时候，尽量为之减少痛苦。
<br>
<br>要在自杀行为的道德方面加以评判，应当考虑到自杀的人心理的状况。各种精神失常的病态，都有趋于自杀的危险。凡因神经错乱而自杀的，自然不能对这种行动自己负责，评判时亦应当考虑到这一点。
<br>
<br>在人生一切困苦灾祸中，基督徒当仰赖上帝的恩典谦虚忍受，同时又要自己努力，从事各种使人生富于意义的事业。在各种经济水准不同的阶级中，那饱食终日无所用心的资产阶级之自杀率，较之其它阶级都高，人有信靠上帝的心，以爱待人，有基督徒的自尊心，抱基督徒的人生观，只要咒诅自杀，不能为之辩护。
<br>
<br>
<br>
<br>第八节&nbsp;教育
<br>
<br>关乎教育方面，基督徒对于自己也有当尽的本分。教育的目的，应该使整个的人格发展，以致其中一切潜藏的能量可以达到最高的成就。按照上帝为每个人所定的人格理想，使之实现出来，这是教育的目标。系统教育的目的乃是要援助个人，获得而又消化各种最好的知识学问，使人格长进。教育应该对个人自己、对世界、对上帝，促进自我的进展。它应该引人承认对一己有最高的本分当尽，对人当服务，对上帝当以合作的心成就他的旨意。
<br>
<br>单是知识的灌注不算教育。然而知识可以作为调和人格发展的工具，藉着理性的运用，意志能产生新的动机，领导行为。一切具纯深刻的见解，都当以有关事实和真理的知识为根据，但促成人格发展的，理智不是唯一的工具，人要发展，得听从爱所吩咐的行事，并有合理的运动娱乐，参加各种使人心灵受教化的举动。崇拜便是这种行动中最关紧要的。从一方面说崇拜的自身便是目的，一个人所能作的最崇高最尊贵的事便是崇拜，但是崇拜如果是正当的，那种崇拜的精神必会在自我的进展和对人的服务上表现出来。最好的崇拜，保全而又增进人生实际行动的能力。就基督教而言，凡与人发生关系的事都与上帝发生关系，凡与上帝发生关系的事都与人发生关系。其它如祷告、自省和自识，都有关乎心灵的教化。宗教经验应该有清晰的理解。
<br>
<br>人格的发展应该按照人格的性质养成。过于偏重一方面是应该防备的，因为这样便致阻碍人格其它功能的发展。在专注一方面发展之先，应该取得一个宽广的文化背景。因为把眼光集中在每一棵树的身上，以至对于整个树林的美失去了景像，这是很可能的。
<br>
<br>教育不是宣传，应该养成一种自由而不存成见的思想态度。教育应该教人如何思想，不单教人思想什么。要达到这个目的，必要极力保存思想和言论的自由。思想言论自由的害处，较之思想言论严受束缚，不得自由发表的害处，要小得多。无论真理如何引领，我们都得随从。
<br>
<br>教育有传递的功用，轻视已往传流下来的遗产，是很糊涂的。但教育如果要完成它的计划，这些遗产都要拿来变成合乎目前需要的创造能力。传递基督教教理是要紧的，但教理必得要经过变化而成人生。教育的目的不是单单增加知识，也是要发动灵感，启迪思想。我们不单要知道宇宙万有，更要理解万有的性格，知道如何利用它们为人类造福，许多历史的事迹可拿来作为研究的背景，是有价值的，但在教育上说起来，它们要能对目前情况的人生发生创造的能力，才算达到目的。
<br>
<br>
<br>
<br>第九节&nbsp;娱乐
<br>
<br>耶稣讲到游戏好象颇感兴趣(太十一：16－19)。他仔细观察自然界的美，也很欣赏(路十二：27；太十六：2－3)。他赴过宴会，赴过婚筵。只要社交的习尚不致伤害人生的道德，他都不反对(路十四：7－14)。他所用的比喻中有好些讲到社交的风俗习惯。(路十五：22－24)。在耶稣人格中也许含有几分幽默感(太七：4&nbsp;、22－23)。
<br>
<br>游戏是人天赋的本能，在基督徒生活中，这种本能的表现，也有它合法的地位。人生的严重本分应该与游戏相互更换。娱乐的目的乃为恢复精神(英文Recreation&nbsp;一字有重新创造之意，意谓鼓舞精神，回复元气──译者)。譬之于弓，为要使它不失弹性，必得有时使它松弛，人生也是一样，必得有时放下职务，松懈下，叫他从事职务的能力得以回复过来。娱乐当使人身体和心智的能力都能恢复，从而增进人生的精神毅力。
<br>
<br>人因追求娱乐，以致耽误人生事业，或置分所当行的事于不顾，或将娱乐当成人生主要的事业，把工作作为获致娱乐的手段，存着厌倦敷衍的心理从事工作，或因贪求娱乐以致身体健康受损，道德败坏，到了这种地步，娱乐便不合乎道德了。过度的娱乐必致引起精神的厌倦。
<br>
<br>对娱乐问题要立下严厉规条是很难的，虽说有人这样尝试过，但效力大多是不充分的。那些对这问题有过经验的人所发表的道德见解，很可以帮助我们作成判决。但最要紧的还是良心得蒙光照，生活以耶稣基督为中心，能作到这一地步，那么便无需规矩条例，一切娱乐问题都可迎刃而解。从基督徒的观点看，如果这一点办不到，即以规条律法强制执行，收效都甚微小。在选择娱乐的时候，我们当以爱弟兄的原则为准则，不然便要在他们灵性长进的道路上，放下绊脚石(路十七：12；林前八：9－13)。同时，固执拘守律法的人也不可忘记，不要因为自己狭窄的律法主义而妨碍他人。
<br>
<br>有的教会总是反对跳舞，理由是跳舞使两性本能易于放纵。由跳舞生出来不好的事情，是无可否认的事实，在舞厅里有时也发生过重大的恶行。同样，也有人反对戏院。儿童观看成人电影，以致神经过度受剌激，睡眠不宁，这也是事实，好些电影给儿童留下坏印象，引诱他们犯罪，这也是确实的事，电影可能成功为一种健全的娱乐，但目前情形并不如此。为今之计，惟有求助于可靠的指导，挑选有益的良片。自己不看，更不叫儿童去看那些无益有损的片子。我们也要利用有效的方法，强制电影事业改良，叫他们提高出品的道德标准，极力消除那些有损道德的成分。
<br>
<br>赌博也是娱乐的一种。但对有个罪恶谁也不能作合法的辩护。这是一种反社交的罪，因为羸家的快乐变成了输家的愁苦。赌博是以自私和贪图为出发点，常使穷人受苦。赌博全靠运气，一点不讲理性和良心。既以贪财为出发点，它的动机总是恶的。这也是一种盗窃的行为，因为合法的财产只有由赠送、购买、劳力或交换而来，双方约定去赌博不能因此减除它盗窃的罪，正如同双方约定决斗，不能因此减除谋杀的罪。从基督教的观点看，赌博根本是不对的。
<br>
<br>')


正文 第十二章 基督徒在对人的关系上应有的德行- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十二章 基督徒在对人的关系上应有的德行

正文 第十二章 基督徒在对人的关系上应有的德行,正在读取内容,请稍等...


耶稣把全律法归并到一个「爱」字。爱上帝又爱人，这是律法和先知一切道理的总纲。关于爱人耶稣说：「你当爱你的邻舍如同你自己。」(太二十二：39；可十二：3)这是引自旧约的一句话。他又说过：「你们要彼此相爱，像我爱你们一样，这就是我的命令。」(约十五：12)
<br>
<br>基督徒的爱最高级的模范是耶稣的爱，乃是舍己牺牲的爱。他为朋友舍命(约十五：13)。基督徒理当保全自己。我们在上面已经说过，爱自己是合理的。但这种对于自己的爱，如何能与对人的爱调和呢？因为爱人有时须得舍弃自己，此至于死的地步。我们的回答是，舍弃自己并不是目的，受苦并非为受苦的缘故。受苦的自负无善可言。牺牲受苦都得有伦理的目的，不然，便无价值。牺牲是为达到高尚目的所采用的手段。灵魂的尊贵，较之任何为那种尊贵所作的牺牲，更有价值。耶稣所舍弃的无可比拟的，但他所保全的价值也是最大无比，因为他要如此保全，便不得不如此舍弃。所以他所作的，是最合算的。有时人生真正需要舍弃生命，才能得着生命。当舍弃自己成为达到更高的伦理目的不可少的条件之时，这就成了最高级的自我之爱。舍弃自己是这样与保全自己相调和的。
<br>
<br>
<br>
<br>第一节&nbsp;正义
<br>
<br>正义是希腊人所讲四主德之一。旧约先知中，阿摩司要算为倡导正义的急先锋。「惟愿公平如大水滚滚，使公义如江河滔滔。」(摩五：24)旧约为宗教所下最大定义之中，正义也有地位。「世人哪，耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的上帝同行。」(弥六：8)
<br>
<br>正义之为德，乃要将合乎公道的权利让与别人。它所要求的乃是以公正的态度对待别人。要求合乎正义，在评判别人言语行动时，都要消除成见，不让情感冲动，急欲设法使世间诸事均依公道进行，这便谓之正义感。按照正义，社会每一人员都应该有充分发展各人才能的机会，照样每一人员都有为众人服务的义务。现在社会中不平等不合公道的财富分配，乃在向正义挑战。在一个国家中，一面有人豪华挥霍，一面有人匮乏缺少，在这种情形中，正义便应该奋然而起，要求平等的物质分配。
<br>
<br>正义是一种主要的社交德行。伯拉图把正义看为团结社会的水泥。一种社会秩序总要有相当的正义存乎其间，不然，便不能长远的存在。法律学的目的，就是为要建立正义。使徒保罗在他所写的一封书信中，问他的读者说：「你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？」(林前六：1)也许有人由此推论，以为基督徒到法院去申诉总是不该的。我们需得再一次提醒自己，新约并不是一本律书。保罗这样讲是以当时的情形为背景；当时哥林多地方法院的内情，当时哥林多教会组织的内情。当时教会是依犹太人会堂的模型组织的，内设法院以便判决教友间随时发生的争执，是以保罗主张哥林多教会教友如有诉讼应该向这个法院提出，不要向外邦人的法院提出。保罗并不是把普通一般的法院诉讼看为不合理，只是批评哥林多教会当时不该如此行。诉讼的事，根本就不合乎基督的精神。
<br>
<br>正义的性格不单是被动的，也是主动的，正义中包含一种见义勇为的热情，为求正义伸张而奋不顾身的热血，基督徒在他所处的环境中，见有不合正义的事，宁愿舍弃自己，使正义实现，使强暴消除，基督徒需要时刻提防以明哲保身的理论，来掩饰自己的怯弱。至于消除强暴要采用何种武器，要如何利用时机，这都要由智能来决定。
<br>
<br>我们必须记得爱为基督徒主要的德行，正义应该为表达爱的一个方面。真的爱中自有正义的成分。由基督徒的观点看来，没有正义的爱是不可思议的。要有正义才算是全备的爱。如果爱的正义方面得到了相当的重视，那么一切不健全的、感情用事的、似是而非的爱，都可以免除，没有正义的爱是盲目的。
<br>
<br>然而又不可离了爱去讲求正义，毕竟爱大于正义。单有正义而没有爱，必致流于一种斗争的神情，有时这种神情是很坚硬冷酷的。基督徒不能单以正义为满意，他所追求的应该是一种合乎公道的爱。单就国家而言，也许有了适当的正义就应该满足。如果在属世的制度中，不能以爱为出发点，我们至少也应该追求达到一个更多更充分的正义境地。
<br>
<br>
<br>
<br>第二节&nbsp;恩慈
<br>
<br>恩慈乃是一种悲悯友助的精神，要搭救那些穷困的，怜恤那些受苦的，宽恕那些得罪我们的。怀抱一种仁爱善意对待一切的人，这种德行，自然由爱人的心发生。
<br>
<br>恩慈中包含柔和。所谓柔和，即一种关心别人情绪的态度。如善与礼貌，都是与这种态度相连带的。有时因为要达到更高的目的，不得不讲些逆耳的忠言，但人有恩慈和柔和之德，总不至于出言直率到粗暴的地步。
<br>
<br>有恩慈便待人优厚。基督教原是教人把自己所得的好处与人分享。新约很看重这种德行，因为是表现基督徒的爱的一种特出的德行。这种优厚待人之德，也在世间显出强大的力量。由于它所发出来的力量，不知建立了几多医院、孤儿院、养老院，以及许多照顾那些无所依靠的人的机关。在新约初期教会中，还没有像今日一样有这许多慈善的机关，当时优厚待人之德，都是由于个人直接发生的。但今日教会能有这些慈善事业机关，都是由于这种优厚精神所生结果。基督徒蒙召就是要发扬这种美德，建立维持这种慈善事业的机构；要去寻找拯救那些真无依靠的流浪者；要去收容照顾那些无家可归的；邀请人来加入我们社交的团契。假如这种优厚待人的精神加多，也许有一日要作到真正平等的地步，把目前这种连在基督徒团体当中依然不能打破的，由于出身、家境、或教育而产生的，违犯自然的阶级制度，一概铲除。
<br>
<br>
<br>
<br>第三节&nbsp;真实
<br>
<br>真理是使一个观念，或一个观念的说明，符合事实。真理为叫思想与实体相吻合。智识论的实体论对于这样为真理下定义自无难处，而且真理至少要以此为界说。真理也包含有思想和谐的性质。凡不和的思想便是不合理性。一切真理必得有一个内在的统一。由于各种不同形式的思想之交换，要在我所得的概念与别人所得的概念之中相互暗合，才得算为真理。如果是真理，也必得按照我们的知识所先测定的实现出来，换言之，它必得要在人生中发生效用。照真理所有的这些特性讲，真理是要在我们的思想中调和的。真理也要我们的思想与别人的思想调和。真理也要帮助我们有预测事物要如何发生，以及如何设法去控制那些将要发生的事物之可能。
<br>
<br>神秘派是从另一角度来界说真理。佐恩斯(Rufus&nbsp;Jones)说：「真理是联系在我们逻辑判断上的那种特异的绝对性。」(Pathways&nbsp;to&nbsp;the&nbsp;Reality&nbsp;of&nbsp;God,p.73)在这种概念中也有值得我们考虑的，不知怎么人性就是如此组织而成，在人与真理面面相对的时候，也就自然而然的认出它来。路德也见到了真理的这一方面，所以他说：「真理的自身捉住人的心灵，便它能确实无疑的评判一切事物；但心灵不能评判真理，只是确实无疑的不能不说这是真理。例如，我们的理性确实无疑的宣告说，三加七则为十，然而也不能说出个理由来，为什么这是对的，只能说这无可否认是对的；因为它已为真理所抓住，不是它判真理，乃是它为真理所判断。」(Holman&nbsp;Edition&nbsp;ll,p．247)
<br>
<br>真理扎根于奇异事物之中，虽说我们不否认人格的统一性，我们还是能把真讲为理智之德，美讲为情感之德，善讲为意志之德。这在社交的人生上是连结不可分解的。任何事物之可靠性均在乎其实。一个社会总得有些其实可靠性，不然便无法活动。在社会秩序中，假如一切的人都是说谎的，这便到了不可思议之境地。所谓真实不单在乎讲述真理，更在乎以诚实去交易、工作、思想、服务，连讲求正统(orthodoxy)也得出之以诚意。真实也有尊重别人信用的意思，一切夸大、欺骗、虚伪都与它相反。一个缺少真实之德的人格，随在都要表现道德上的缺点。假装虚饰足以摧残人格之完整。在一切罪中唯有伪善的罪受耶稣无情的斥责。有人说伪善乃是恶行向善德致敬。因为假冒为善的人设法要使别人相信他是有德之士，这样便承认了善德的威权。十诫中有两条诫命是有关在言语上犯罪的。第八条诫禁止人作假见证，防备人用毁谤捏造的言语，损害邻人的名誉。
<br>
<br>真实固然是基督徒的一种德行，但他并非必要把我们所想到的每一件事都述说出来。隐而不发也许就是一种德行，直率粗鲁，一点不顾及别人的情绪，也不算德行。如果基督徒有时不得不宜言无讳，使人难堪，他也要设法医治这种伤痕，要说诚实话，但要用爱心说出来(弗四：15)。
<br>
<br>把他所见到的和盘托出，也是基督徒说话的义务。然而传道人和教师讲话的时候，也要顾到听道的人和学生领会真理的能量。正如上帝也只能按照人领受的能量启示他自己，所以耶稣并没有把一切的真理一次向门徒讲出来(约十六：12-13)。照着人所能领悟的讲述真理，这与真实之德并无妨害。但是一件不合真理的事，总不要拿来教导人，免得以后又要设法改正。
<br>
<br>真实的心是赤露敞开的，富于诚意。这样的心也是客观的，总不以己的私利而转移。
<br>
<br>这样的心运用敏捷，欢迎合乎事实的报导、坚持、无畏、富有勇气。对于一般的与情见解，它必得要加以缜密的批评。
<br>
<br>真理的反面便是虚谎。虚谎是一种有意的欺骗，伤害彼此交接的信用。从伦理方面说，虚谎是一种严重的破坏，在个人方面，足以毁灭人格的完整，也会发生社会方面的重大后果。在行为辩认术上，所谓不得已的虚谎很是个问题，问题是虚谎是否有时亦有正当的理由。说句谎言能救人一命，是否可行？说句谎言能阻止一个谋杀，是否可行？故事讲到一个罗马主妇，她的丈夫和两个儿子同在害病。父亲的病势正危急的时候，一个儿子死了。父亲问她，这个死去了的儿子病状如何。母亲强自抑住情感的冲动，告诉父亲说儿子的病好了些，父亲的病因而有了转机。假如当时母亲据实说了，也许父亲的心神加上这个严重的打击，便一命呜呼了。这位母亲的谎言说得应该吗．再举例来说，一位太太打开大门，进来的却是个匪徒。她一时情急智生，大呼其夫之名，好象他就在邻室内工作，其实他并不在家。匪徒见情形如此，便逃跑了。她的这个行为是否合理．医生是否可以歪曲事实，藉以安慰病人？一天晚上，病房护士得报，知道轰炸即将开始。却告诉一些有病的小孩说，今夜要放鞭爆。那夜城中虽受轰炸，但那些小孩都没有受到惊吓。假如他们知道是飞机轰炸，也许其中有的要因受伤过剧，以至终身残废。这些护士们所作的合理吗？这些都是由不得己的虚谈所引起的问题。好些伦理学家以为说谎是无论如何不合理的。他们也不承认有所谓不得己的虚谎。作这样主张的人士中值得提及的有：大巴西勒(Basil)、奥古斯丁，康德、和士来马赫。贾而卫(A.E,Garve)对这问题不作最后的判断，但他还是说：我求上帝救我脱离这样一种道德的悲剧，就是不得不承认自己说谎是合理的。若是一个人对于在任何情形之下所作任何虚谎不表示极其厌恶的心理。在他的内心深处便没有真理。」(The&nbsp;Christial&nbsp;for&nbsp;Human&nbsp;Society,p.147)他也好象承认，道德评判有时得要同意不得已的虚谎，但他又加上一句：「假如他能不觉痛苦羞愧的说一句谎言，他的道德品格必受亏损。」(同上)屈梭多模(Chrysostom)，耶柔米(Jerome)、路德、马尔登生(Mortenson)及其它人士都为不得已的虚谎作辨护。所以在这问题上，伦理学家见解并不一致。
<br>
<br>在一个完全的世界，自然不需要有所谓不得已的虚谎。就是把这样一种虚谎说出来，也要引起犯罪的意识。我们也要记得，爱是基督徒最高的德行，连真理也要以达到爱为目的。又不可忘记，如果事实预防得法，不得已的虚谎便不需要了。
<br>
<br>那些为不得已的虚谎而辩护的人说，如果有时人没有说实话的绝对义务，便可不必如此。他们也说，有些人要求我们说实话的权利，在道德上说起来暂时已经失落了。那位罗马太太的丈夫，那个图谋不法行动的匪徒，以及那些住在医院的儿童，都是这样的人。对于那些有权利要求我们说实话的人，我们必得说实话。这是为不得已的虚谎作辩护的人所持的理由。施密特(Newman&nbsp;Smyth)持此见解说了以下总结的话：「那些在人类团结一体之中应该享受真理权利的人，我们总要以实情见告；如果要把实情隐藏起来，或假装虚构，那么我们要确实知道，与我们交谈的人已经不配享受得知实情的权利，或是他们应有的这种权利已暂为疾病、衰弱，或任何犯罪的企图所打消了；不要任意随事隐瞒实情，除非到了一种情势之下，合乎原则的，对人存无亏的良心，对上帝亦有诚意，出于不得已的要作一次有意的、积极的虚谎。」(Christian&nbsp;Ethics,&nbsp;p.399&nbsp;ff)就是那些为不得已的虚谎辩护的人，也坚持如果明知有违反正义的后果发生，这样的事便不可行。')


正文 第十三章 基督徒对家庭关系应尽的本分- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十三章 基督徒对家庭关系应尽的本分

正文 第十三章 基督徒对家庭关系应尽的本分,正在读取内容,请稍等...


在耶稣长大成人的家庭中至少有七个儿童(太十三：55－56)。这种家庭的景象我们可以从耶稣所讲许多有关家庭生活的比喻中看出来。例如讲到上帝，耶稣总喜欢用「父」一个字来说明，这无疑的是由于存在于约瑟与耶稣当中的关系所生的反映。称上帝为「父」，有的人难领会，因为这与他们自己的父亲所引起的联想不合。
<br>
<br>耶稣把家庭看为原由上帝所设不可破坏的秩序，也是人类社会基本的制度(可十：6)。它常用家庭关系为比喻，例如父亲、弟兄，藉以说明上帝与人以及人与人当中所应有的关系，即足以证明他把家庭视为一般社会关系的训练场所。没有比家庭更合适的训练场所。在家庭中，人能学会对己对人之间的关系如何调和。基督徒的家庭应当努力经营，使耶稣所憧憬的家庭生活象征，得以实现。
<br>
<br>现代的生活与文化使人不得不注意家庭的重要。家庭在现代人的心目中并不像以前一样占中心地位。现代的人生在医院、住在公寓或宿舍、在饭馆吃饭，一旦病了，又住在医院，等到死了，有殡仪馆替他安排。工业由家庭搬到了工厂。女人是家庭的主妇，以前如此，以后仍要如此。但现在的女人需得工作以充实家庭的收入，专门职业妇女比比皆是。这一切事实都影响家庭生活，不言而喻。经济独立以及妇女解放的理想都是好的，但问题是如何不使这些理想的实现妨害家庭。&nbsp;
<br>
<br>
<br>
<br>第一节&nbsp;妇女
<br>
<br>在非基督教国家，在基督教以前时期，妇女地位殊难令人满意。大致说来，女孩一出生就不受欢迎，至少重男轻女。女人没有受教育的机会，直到现在依然如此。她们以结婚为惟一职业。订婚与结婚均唯父母之命是从，听父母包办。在世界许多地方实行重婚，有的地方男人把女人视同产业，只有丈夫有权离婚，也有多妻以及纳妾的例子，在历史上不胜枚举。甚至有焚烧孀妇的，孀妇自杀反以为守节示贞的德行。婢女以及庙堂事神的女子受男性的蹂躏是很可怕的。连来世的盼望也与女子无分。在回教所描写的天堂里，女人只有屈服。信印度教的女人，唯一希望在转生而为男人。一部压迫妇女的历史，是黯淡无光的。
<br>
<br>要知道基督教为妇女作了什么，且看各国宣教会在各国中为妇女所设立的学校，便可窥见一班。只要把基督的精神实践出来，妇女的地位莫有不随之提高的。新约对于妇女的态度常受人批评，但所批评的每多不大公允。用西方人的眼光看，耶稣对他母亲所说的这句话：「妇人，我与你有什么相干？」(约二：4)好似无礼。(中文圣经此处仍译「母亲」加小字注明「原文作妇人」──译者)但耶稣被钉上十字架的时候，他将母亲交托门徒照顾，也用了这同样的称呼；「妇人，看你的儿子。」(约十九：26)这实在可以证明，这样的称呼并不包含什么轻视侮辱的意思。拿耶稣对于撒玛利亚妇人的态度看来，他是令人惊奇的打破了一切当时人们对待妇女的传统观念。他不但对一个撒玛利亚人谈话，而且是个撒玛利亚的妇人，门徒也「希奇他和一个妇人说话」(约四：27)。我们如果拿历史的背景来观察这种光景，便不难领悟基督的精神是如何提高了妇女的地位。当时的拉比们断不至于拿宗教教导妇女，而且在大庭广众之前总不对妇女讲话。
<br>
<br>保罗对妇女的态度是很遭人批评的。在许多现代人看来，他所说的：「妇女在会中要闭口不言，像在圣徒的众教会一样；因为不准他们说话；他们总要顺服，正如律法所记的。他们若要学什么，可以在家里问自己的丈夫；因为妇女在会中说话原是可耻的。上帝的道理，岂是从你们出来么？岂是单临到你们么？」(林前十四：34－36)这些话都有些不对。同样，还有「女人要沉静学道，一味的顺服。我不许女人讲道，也不许他辖管男人，只要沉静。」(提前二：11－12)这些话，在有些人看来，是保罗有意压抑女人。
<br>
<br>保罗无疑的是结过婚的。也许他是犹太议会的议员(徒二十六：10)，假若是，那么他不但是结过婚，而且还有过子女。因为这是作犹太议员当有的资格。理由是家庭生活的情实可以和缓人的判断，使人发生恻隐之心(Sanhed,36.2)保罗在林前七：8，说自己是「没有嫁娶的」，其实有鳏夫的意思。在原文agamos&nbsp;一字，或指丧了配偶的人，或指未嫁娶过的人，有两个意义。此处一定是前者一个意义，不然保罗不至于在本章25－28节，特别又将从未嫁娶过的人提出讲论一番。有人以为保罗对妇女的态度如此严酷，也许是由于家庭悲剧隐伏心头反映而出。
<br>
<br>有的教会根据以上保罗书信中的一切话，不主张妇女在教会中有选举和被选举权。我们已经郑重申言，不可将新约视同律书。并且保罗自己也举荐过非比，提及过百基拉和许多别的妇女(罗十六：1&nbsp;，3、6、13、15)。保罗在哥林多前书(十一：5)中，也准许妇女在会中讲话，不过要盖着头。保罗所想的无疑是妇女不可企图居于领导的地位，只要成就贤妻良母的天职。而且保罗所讲无疑的是就当时特殊的情势而言，是出乎他作使徒的明哲动导。我们决不可拿这些禁戒的话看为天经地义，以为在任何时代与情形之下，都要奉为圭臬。
<br>
<br>历史很少有人像保罗所作的一样提高了妇女的地位。「不分是男是女，因为你们在基督耶稣里都成为一了。」(加三：28)「丈夫要爱你们的妻子，不可苦待他们。」(西三．19)这些话都是保罗说的，这种说话的精神已经推动了，而且还要继续的推动妇女的解放。
<br>
<br>各种各色的娼妓制是妇女坠落的深渊。娼妓制破坏人格神圣的原则，把人格当作发泄肉欲的工具。娼妓的产生由于人性的坠落与社会环境的恶劣，例如住处拥挤、工价低微、教育缺少、缺少正当的运动和娱乐、心理不健全、刺激性的饮料和药物等。如果将环境改善，妇女为娼的事便可大大减少。
<br>
<br>
<br>
<br>第二节&nbsp;儿童
<br>
<br>基督教最关心儿童的福利。历史上第一次讲道，攻击那些侵夺儿童应享权利的，为先知弥迦(弥二：9)，远在公元前八世纪。新约文字描写最美丽的一段，即耶稣对待儿童的态度(太十九：13－15)。耶稣爱儿童，看重儿童(太十八：3－6)。
<br>
<br>儿童所受最大的一种痛苦为童工。并不是一切工作都有害于儿童。凡合于儿童能量的工作，均与儿童身心的发育有益。所谓童工，乃指那些妨害儿童身体发育，以及夺去儿童受教育和享受运动娱乐等机会的工作。有些地方，五至七岁的儿童一天要作工至十四小时之久。(我国社会的学徒制，情形较此尤为恶劣，也许工作要在二十小时以上。名为学徒，实为牛马奴隶。──译者)在我们的国家生活中，童工仍是一大文化的威胁。到一八五五年晚近的时期，康内帝克(Connecticut)州还须制定法律，禁止九岁以下的儿童在工厂工作，便可见这问题的严重了。童工在工厂工作出事又特别的多。这都是儿童作事不小心、不负责、好奇、好动，无在不使儿童有遭遇极大危险的可能。
<br>
<br>想要挽救这种恶劣的情形，于是制订各种法律，如强迫儿童上学、童工登记、禁止儿童作危险的工作，规定年龄合工作时间之限度等。
<br>
<br>基督教承认父母对于子女有当尽的本分，但也讲求子女当有孝敬的德行。子女对父母也有当尽的本分。照耶稣所讲，连遵守宗教的规条也不能代替对父母应尽的孝道(可七：10－13)。
<br>
<br>
<br>
<br>第三节&nbsp;婚姻
<br>
<br>基督主张一夫一妻制的婚姻(太十九：39)。无论由心理学、生物学、历史学、或优生学的方面看，一夫一妻制都是合理的。由心理方面说，人都愿意只有一个配偶。两性的妒忌以及由结婚关系中所生各种纠纷，都说明这个事实。由生物学的眼光来看，一夫一妻制也是有理的，因为世上男女人数两下大致是相等的。由历史方面看，婚姻不取一夫一妻的方式，结果总是不好，尤其于妇女不利。试看回教人妻妾成党之俗，即其一例。两性杂交为疾病之源。
<br>
<br>从养育儿童方面讲，再没有比家庭的组织更好的方法。儿童应在家庭环境中，享受父母的照顾。但这样的家庭生活，除了一夫一妻制，无法存在。如果婚姻只为发泄肉体的情欲而设，那么一夫多妻制，或一妻多夫制均可行。假若婚姻是心灵的结合，那只有实行一夫一妻制。男女要互相效忠，只能各有一个对象。基督教所主张的一夫一妻制，无论由何种观点看，都是合理的。
<br>
<br>婚姻当建立于两造相互的基础上，此即所谓恋爱。但这种相爱之情，应该用道德的义务和社会的责任眼光来看。如果婚姻要想结果圆满，两下灵性的态度和道德的理想，不可相距太远。生理上的吸引应当加上彼此的兴趣相同，能互相体谅。二人既共同生活，必得要能彼此相助，要能彼此欣赏各人所抱的人生观和世界观；不然，徒有生理上的吸引，不会保持永久的结合。
<br>
<br>婚姻教育也是教会应有的事务。在婚姻未结合之前当知预防，使不走上离散之路。各种有关性的教育问题，教会都宜留意。而一切性教育，又都要设法勿使刺激青年对于异性好奇的心理。在施教之中，最好是不超过受教者天然兴趣所要求的。一切有关邪淫苟合的事，都当很小心谨慎的讲述。假如作父母的能教导这些事，最好是由父母任教，关于性的本能自然界已经为它立下一道保障，即羞耻与礼节的感觉。拘谨不是德行，礼节却是德行，这项礼节的德行应当发展，应当注重。
<br>
<br>为使结婚的两造领悟婚姻的神圣，婚礼的仪式应该尽量的庄严隆重。有些牧师主张只为他们自己所管教会以内的教友证婚。但现代人生既有大部分已经世俗化了，牧师不好又将人生的一部分尽它走到世俗范围里去。既然还有许多人情愿在举行婚礼时接受教会及牧师的祝福，我们就当利用这机会。但也并不是说牧师可以给人证婚，而放弃他当牧师的立场。凡不合理的婚姻，他都不能为之举行婚礼。
<br>
<br>
<br>
<br>第四节&nbsp;离婚
<br>
<br>按照马太福音，耶稣说：「凡休妻的，若不是为淫乱的缘故，就是叫他作淫妇了，人若娶这被休的妇人，也是犯奸淫了。」(太五：32，十九：9)在马可(十：2－12)与路加(十六：18)二福音书中，耶稣也讲到离婚的问题，但这两处他都不说到离婚的条件。在林前七：15保罗写着说：「倘若那不信的人要离去，就由他离去罢；无论是弟兄，是姐妹，遇着这样的事，都不必拘束。」根据以上所引二处章节，许多教会认为离婚只有两个合法的理由，一为淫乱、一为有意离弃。
<br>
<br>马可和路加并未记载因淫乱可离婚的事。有的学者以为马太所记载「若不是为淫乱的缘故」一句话是后来人加上的，不属乎原有福音之内。他们也说，耶稣在登山宝训中立下了理想的法律，连起誓他也绝对的禁止(太五：43)。所以在他们看来，耶稣简直禁止离婚，指明婚姻在理想上说来乃是终生的结合，把离弃这个理想看为是罪，或由罪所引起。「基督要制止当时人们对离婚观念的过于宽纵，故宣告婚姻是绝对不可解散的。既然新约其它各处均把基督徒婚姻看为是不可解散的，唯有马太提及这个例外，是以好些现代学者，或是多数学者，都主张此处以及十九：9所记，「若不是为淫乱的缘故』一语，是由犹太基督徒插入的，要使那原来过于严峻的说法，来得缓和一点，不要人以为基督是全然的禁止离婚。依现在所持评定经文原则看，这种主张是大有可能的。」(J.R.Dummelow&nbsp;Bile&nbsp;Commentary&nbsp;on&nbsp;Mt.五&nbsp;31－32)
<br>
<br>我们已经几次郑重的申明，新约书并不是一本法典，事实上要把它当作法典应用是不可能的。既是这样，那么我们为什么在离婚问题上又要把它当作法典来应用呢？这样作是行不通的，连那些要这样作的教会，也不能不拿离婚问题加以辩论。有时人单为了求得离婚合法的理由，而不惜去犯奸淫。照上帝的道，婚姻不可解散。这是教会所当教导的。离婚发生总是由于罪，应当严加斥责。连那些准许因淫乱和有意离弃而离婚的人，也承认这个道理。由上帝的旨意和耶稣的理想来看，婚姻是不可解散的。耶稣高举这个理想，为的是要斥责当时那些纵容犯罪的，要为离婚找到一个合法立场的人。教会也当高举这个理想，牧师不可为那些弃绝这种高尚理想的人证婚。
<br>
<br>然而耶稣也没有反对摩西，他也承认因为人道德的堕落离婚也有必要(太十九：8)。耶稣也不是为一种基督徒与非基督徒混合的社会立法。上面说过，耶稣好象是绝对的禁止起誓(太五：33－36)。然而耶稣自己又起过一回誓。而且那位在这问题上了解基督心意的使徒保罗，也这样行过(参第十章下段第二节)。耶稣没有说起誓在任何情形之下都是恶的，但起誓是起源于恶。因为在世界有虚伪的事，所以起誓是需要的。等到社会情形到了理想的地步，便无需起誓了，但因为世间有罪，所以起誓还有必要。照样，理想的婚姻原是终生的结合，但因为世间有罪，所以人类社会中总难免有离婚的事，以前如此，现在还是如此。但不可轻易离婚，已经结婚的人应当多行道德的惩治，离婚的问题好似总不能取任何法律的形式去解决。也许教会所应取的立场是着重婚姻的理想，指明离婚是由于罪恶，然后，如有人因为「人心的刚硬」闹出离婚的问题，也只有本福音恩典的立场设法解决。正如同因罪有起誓的必要，也因为有罪，法律也要准许离婚。离婚总是无可宽恕的事，然而我们也要知道人的本性不过如此。而且我们也要知道马太福音中那两段话，不能拿来当作标准，视同法典。因为他们所讲的只有丈夫如何的休妻，并没有讲到无辜的一方面可否重行嫁娶。
<br>
<br>在那些承认离婚为恶的人看来，美国今日的离婚率是惊人的，而且这种离婚率犹在不断的增加之中。对于这种离婚率之增加，好些见解是错误的。生理的不适合或道德的堕落不能算为增高离婚率的原因。离婚率之迅速增高，不能就以为是由于生理不适合或道德的堕落。宗教的退步也不能算为原因，因为有相对的事实可以证明，宗教之退步与离婚之增加并不成正比。离婚率之宽松也不能算为原因，因为离婚一面加多，离婚率也跟着加紧。也不能说离婚率增加，是因着想要离婚的人，可以迁移到离婚律宽松的州去住。因为由迁移而离婚的人，在离婚案中反占很小的百分比。人以此为离婚原因之一，无疑的是因报纸的宣传。据调查一个相当长的时期中离婚案的统计，那些迁移至别州而离婚的案件，仅占全数案件百分之二十。而这百分数也不比人口移动的百分数大许多。离了婚的人又不多另找对象。离了婚之后又另行嫁娶的，仅占全数三分之一，而这个比例又不比那些鳏寡重行结婚的高。
<br>
<br>离婚的原因不能在任何特殊的一方面去找。女的原因是深藏在人的本性和社会的组织之内。求解决离婚最好的方法，是要在人生处境之中去找那酿成婚姻离异的原因。现代工厂制度即为造成这种环境之一因。几十年以前，那种以家庭为工业中心的景象已消失无形。人在这种受拘束的机器时代，自然要产生各种不安定、不满意的情绪。城市很快的长大，各种败坏道德的势力随之而起，又为造成社会恶劣环境之一因。离婚率领妇女进入工厂工作数目之增大而增高。快乐而永久的婚姻是于一个固定的家庭生活连在一起的。家庭没有稳固的建立好，这是造成离婚的一大原因。结婚以后不生子女，亦为离婚之一大原因。无子女离婚的常多于有子女离婚的许多倍。一九二七年中，有百分之六十的离婚案是出在无子女的家庭。讲求挥霍、不顾量入为出的生活，亦常引起夫妇间之纠纷，走到离婚的地步。离婚也有一部分要归咎于电影和小说，因为它们把婚姻的标准降低，使婚姻的结合松懈。结婚过早、过速、以及秘密结婚，都是造成离婚的原因。结婚而受家庭亲属的干预，亦为造成离婚的一个原因。最近有一位社会学家说，在他所研究的夫妻反目的事件中，有百分之三十是由于亲属干预而结婚的。作一点可能消除以上所提各种造成离婚原因的事，都是我们道德的责任。
<br>
<br>
<br>
<br>第五节&nbsp;节制生育
<br>
<br>在研讨这问题之先，我们须得注意一个事实，那就是一夫一妻的婚姻制要求两造婚前的贞操。就男人而言，除非他在道德上堕落了，不然他必不要和一个失了贞节的女人结婚；反过来说，假如他自己不贞洁，他也失了作丈夫的权利。我们也当知道，为自私起见而立意不要生育的夫妇，也犯了严重的错误。上面已经说过，家庭中要有子女，夫妇乃得团结。子女可使父母的结婚生活加深意义。
<br>
<br>在最近半个世纪中，多数文明国家的生殖率很迅速的下降。有些国家的人口有日见减少之势。要求人口不致减少，每家平均当有四个子女。美国自立国以来，每家平均的人口，固定的渐形减少。
<br>
<br>主张节制生育的人提出各种理由。他们说这样可使人有较早结婚的可能。他们也说生产过密会危害母亲的生命和健康，而且人口拥挤之家，子女必感痛苦，得不到适当的养育。他们又说，人口多的家庭必致穷困，使子女得不到受教育的机会。
<br>
<br>反对节制生育的说，这样行不但不能促成早期结婚，反要促成婚前性行为的关系，甚至有打消结婚的可能。而且社会要因此受益之说也无根据，因为要使社会的恶劣分子少生育，优秀分子多有生育，这是很没有把握的，经验告诉我们，结果往往适得其反。而且假节制生育之提倡来减轻穷苦阶级的负担，不但不能达到物质均匀分配的目的，反要增加经济的奴役。罗士(Mary&nbsp;Ross)说：「无论在荒歉之年，或在丰裕之年，大量的小孩子总是诞生在经济最感支绌，难以抚养他们之家。挽救之道，有人主张在那些领救济金的家中施行生育节制。这也很引起问题。难道只有在经济方面成功的人，才够资格作父母么？是要把人改作的适合经济制度呢？还是我们应该改造那种制度，使之适合人民的需要呢？目前的生育率降低，在下一世代中生产物之需求必要减少。」(Survey&nbsp;Graphic,Draphic,Dec,1935)对于这节制生育问题的伦理方面，各个教会以及各教会中的个人，意见都不一致，对于避孕法之使用，有的人完全反对。有的人能有条件的赞成节制生育到某种程度。又有些人，他们对与这问题犹疑不决，以后不敢发表任何意见。在一九三二年所开美国基督教会联谊会义上，对这问题各方见解极不统一，以至不能有所决议。一九三0年，所开的兰柏(Lambeth)会议，有条件的承认避孕法可以使用。但美国基督教联谊会之婚姻家庭委员会，对这问题却不能同意。多数委员虽能同意在某种情势之下可以采用避孕法，但少数委员同意。罗马天主教会则以避孕法之使用有违基督教道德。
<br>
<br>对于这问题能为各方面所同意的有如下数点：节制生育合法的办法唯有停止性交；未结婚而发生性的关系是不道德的、反社会的；有意杀害生命的堕胎是不对的。很显然的这问题须得更进一步研究。教会对这问题也得多求圣灵引导光照，因为对这问题圣经以及各大普世教会会议均未提及。
<br>
<br>')


正文 第十四章 基督徒对于国家应尽的义务- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十四章 基督徒对于国家应尽的义务

正文 第十四章 基督徒对于国家应尽的义务,正在读取内容,请稍等...


第一节&nbsp;国家的定义
<br>
<br>建立国家的理论，不一而足。依尼采(Nietzsche)之说，国家建立在争竞斗争的原理上。人生所循的律，即原野生番所循的律，人类原来不是合群的动物，乃是争夺劫掠的动物。强者为王，所以国家理当建立在政治的极权统治原理上。
<br>
<br>卢梭(Rousseau)把国家讲成一种矫强的装作，提倡人类社会要回复到自然的境地，故主张极端的个人主义。这种见解与史实不合，因为从历史看起来，原始社会的人极少自由。原始人是最受风俗遗传束缚的。照卢梭讲，人类因为要谋安全和保障，是以制订法律，相约共同遵守，于是国家成立，而个人失去了自由。
<br>
<br>得鲁蒙(nenry&nbsp;Drummond)则以为人的主要性格不是争夺劫掠，而是友爱。这种友爱之情即进化最初阶段，也能看得出来。母亲爱子女也是出于天性。所以在进化律与道德进步之中并无抵触。固然有所谓适者生存之律，但所谓适者乃道德上的适者。爱人与合群的态度也包含在人性之中，应该视为国家建立的基础。
<br>
<br>国家的职务是要团结一些人，共同居住在一个接着正义保持秩序的社交生活中，国家是一个有组织的社会。在那社会中，人人得以相互保障的谋求身体、智力、道德和宗教各方面活动的发展。国家就是政治的社团。这社团在一定土地范围以内，成为一个制订执行法律的社交单位。说得狭义些，这样一个社交单位，就是行使这种社团政治职务的一种或多种制度。说得广义些，这社交单位就是由许多人结合拢来，接受遵循这些制度而生活的团体(William&nbsp;Adams&nbsp;Brown．Church&nbsp;and&nbsp;state．p.32)。牛津会议对这问题采纳以下陈述：「我们承认所有现存的国家，都是历史造成的事实，在政治范围以内，它们有最高的权威，但因为它们自己也隶属于上帝的权威以下，归上帝审判，所以它们应该服从上帝的旨意，要照他的计划实施法治，维持秩序，并要为它们所团结一致的国内人民服务，又要向普世人民的福利有所贡献。……我们既然相信上帝及正义之源，我们就不能把国家看为最高的立法者，只能把它看为法律的保障机关。国家不是正义之所，乃是正义之仆。就基督徒而言，除了上帝以外，别无最高的权威。」(J.Oldham,The&nbsp;Oxford&nbsp;Conference,pp．66,67)
<br>
<br>基督教不能把国家看为是由于一党一派的人操纵权势所造成。也不能把它看作单是一种人类相互利用的契约。上帝要人类按着规矩秩序相互发生关系，所以国家是建立在他的旨意之上。基督教把国家看作属上帝的制度，源出于上帝的旨意。这自然不是说，对每一个政府我们都要抱这种态度，乃是就政府之为政府而言(罗十三：1－4；多三：1；彼前二：13；箴八：15)。国家是上帝所创设的制度。有上帝所赐予的权威，就是世上人民都作了基督徒，我们也不能没有政府，因为即使到了那个地步，社会若要治理得有条不乱，也得有些条例。
<br>
<br>
<br>
<br>第二节&nbsp;关于国家机构如何组成的各种理论
<br>
<br>(一)各种乌托邦理想──人类作乌托邦梦已有数千年之久。其中最显着的要算柏拉图的共和国与旧约的弥赛亚期望。在希伯来人历史的进程上，这种旧约弥赛亚期望经过了各种不同形式的演进。但这一切期望都集中在一点，就是上帝的统制要以公义、正直与仁爱实现在弥赛亚的国度里。新约把弥赛亚的期望看作应验了(成全了)在耶稣身上，而耶稣一生对于应验这些前人的渴望实有深意存乎其间，在人以信心接受耶稣的条件下，上帝的统治便建立了，上帝的国便已降临。弥赛亚的期望是在耶稣身上应验了，虽说不是照历史的形式作了字句的应验，但总是按照道德的和宗教的实质。
<br>
<br>乌托邦理想中有些共同之点。政府要为大众利益而行使职权。社会中要有平等、团结、公德以及互相友助。科学要以促进一切人生活的共同利益为职责。工业的理想乃是要藉组织以应付人的需要，保全人的价值，劳力要减少到最低限度；要以合作代替争竞；人人都要以道德的和文化的生活，较之物质的福利更加重要。要以信仰人生成就的可能，注重人格的价值和尊严。言语自由、出版自由、集会自由都要有保障，评论应受欢迎，任何可以引起违反社会福利的个人企图，都要以规例制止。看这些出于乌托邦理想的普通要素，可见人类道德感对于国家应当如何建立组成的见解，是大同而小异的。
<br>
<br>(二)共产主义──共产主义最显着的一种主张，乃要废除私有制，使一切归为公有，为社会所有，或为国家所有。基督教伦理并不要求私有财产制之废除。耶稣的朋友中，好些占有财产，新约并无记载耶稣反对这种制度的态度(路八：3)。虽然，单把共产主义作为一种经济学说或制度看，不一定违反基督教。有好些共产社团是依基督教原理建设的。跟随耶稣的门徒们即实行共产制(约十二：4－6)。最初聚居于耶路撒冷的基督徒即抱共产主义，实行「凡物公用」(徒二：43－47，又四：32－35)。但最初基督徒的共产主义与马克斯式的共产主义有所不同，前者乃出于自愿。亚拿尼亚犯罪(徒五)不是因为他没有将全部财产交归共管，乃是因为他立意欺骗。耶路撒冷的共产主义建立在灵性的，并非物质的条件之下，乃由无阶级的爱所激成，并非由于阶级斗争。它到底没有十分成功，因为过不多久，耶路撒冷的信徒在日用所需的事物上，都要仰给于各处教会的救济。我们也要指明，那是一种单消耗的，而非生产的共产主义。所以我们不能拿耶路撒冷教会共产尝试的失败，证明共产主义作为一种经济学说来试行不会成功。
<br>
<br>在今日通常所谓之「共产主义」，乃指马克斯式的共产主义而言，最显着的一个例子，即今日在俄国所试行的共产主义。这一派的共产主义以马克斯为先知，他所讲的乃是经济决定论。他以为各种不同社会生活之所由发起，均以物质生产力为客观的条件，此即所谓唯物史观。这种共产主义亦以国家为最高的善，提倡无产阶级凭藉武力起而专政。马克斯这种思想出自黑格尔(Hegelian)的辩证哲学，不过由他用来解释历史的进程。
<br>
<br>但历史的进程，不能单拿经济的因素来解释。文艺、政治、宗教以及科学，均曾影响过历史的进程，改变了人对待财富的态度，经济决定论是不合实情的，不然，人就总不能上升到更高的地位，而且共产主义自身的唯心论也不会发动起来。共产主义以消除阶级为主旨，但同时又把无产阶级扶持起来使之专政，因而阶级之消除便不能成功。因为有产阶级便成了被剥削的阶级，共产主义对于财富之分配，主张「各尽所能，各取所需」，但一个国家要如何设立一种标准，来规定人各所能，和人各所需呢？这种分毫不爽的尺度，从来没有发现过。
<br>
<br>基督教与马克斯的哲学难于调和。基督教不能承认国家至上。就基督徒而言，上帝的旨意和律法有最高权威，在上帝旨意之前，连国家也当屈服。基督教不相信历史的经济决定论，乃相信历史的道德决定论。基督教也须起而反对共产党人所提倡的，无产阶级用暴力争取独栽政权。无论目的如何，基督教总不能赞成用不道德的手段达到目的。耶稣不是革命党人，总不主张用武力。事实上，他反对用武力。暴力只能产生更多的暴力，恶不能用恶来减少。基督徒须得拒用暴力达到目的，要把他们一切的奋斗精神用在道德的抗议上。而且马克斯主义仇视宗教，硬说宗教是人民的鸦片。无疑的这种印象之造成实由于俄国教会，但无论如何，基督教总不能与一种否认有超自然具体的运动调和。共产主义所遗留于人心中的重负，惟有宗教能予解除。共产主义倡唯物论，基督教倡有神论，两下不能和谐。共产主义在实行上，亦趋于忽视基督教的婚姻理想。
<br>
<br>(三)国家主义──因为找不到一个更好的名词，我们暂且用「国家主义」这一个名词，讲到一种政体的形式，即自第一次世界大战以后，在意、德、士耳其、波斯、南斯拉夫、西班牙和波兰所兴起的，这种运动由特权有产阶级所发起，揭筑一些民族固有的保守理想，压抑无产阶级的期望。像共产主义一样，这运动也是由一位独裁领导，这样的国家都是极权的国家。共产主义以政客为独裁，国家主义则以一位独裁者代表资本家发言。国家主义通常反对自由、平等、民主、以及各种代议式的政体。民众只要盲目的服从，不当思想。国家主义致力于自足自给的经济制度，通常反对任何形式的国际主义。
<br>
<br>现代的极权国家压迫个人至极，以致个人想要促成的任何福利皆无法进行，假借一种独裁制度来提高一个民族的地位，就算目的达到了，那些独裁者终必被推翻，所以这样一种运动必终归消灭。
<br>
<br>国家主义不但在实行上仇视基督教，连它的理论也不能与基督教的信仰相调和。把一个人种或一个民族高举过于其它，这与基督教所揭示的天下一家的观念不能调和。基督教的主要德行是爱，由于这主德而生的有慈怜、谦卑与舍弃，而国家主义所重视的则为勇敢、高傲、以及征服欲。国家主义有时以反闪的(Antisemitic)姿态出现。这种主义总想假借名义，把罪归到什么人身上，特别是在德国，犹太人成了众矢之的。这样逼迫犹太人便不能与基督教调和。共产主义想要消灭教会，国家主义则想用来作为工具，以达到它的目的。在任何一种情形之下，教会都不能依照它的性格执行任务。基督教也讲极权，故不能与极权国家的理论相调和。这两下不能并立而无冲突。
<br>
<br>共产主义与国家主义有好些共同之点。它们都不邀人自愿参加，只命令人服从。它们都不作劝导的尝试，只知发号施令。它们禁止批评，不准讨论。它们两下都有独裁。它们都有宗教的迹象，它们各有拯救个人和社会的福音；它们崇拜它们的英雄为救主；它们的经典、教义，以及祟拜仪式都有威权；它们的信徒为主义奉献己身、舍弃性命；他们倍奉主义以及勾引别人信奉之情，都是极其热烈的；在他们当中也有不少为道殉难的烈士，他们也发动圣战，且有活泼的末世盼望；这些都是宗教所有的迹象，也是这两种运动与基督教发生冲突的原因。
<br>
<br>(四)&nbsp;民主──在一种民主政体中，国家的主权操于民众之手，由人民选出代表来管理国家。民主建立在一种人道理想上，以为一切人民对于生活、自由、以及追求福乐，都有平等的权利。凡为达到社会效能所必需有的集体行动，以及发展个人才能所必需有的自由，两方面它都同时承认，但难处是在乎如何求得两下适中的注意。一切民主政体在理论上都保证人身、信仰、出版、集会、以及投票选举之自由。
<br>
<br>不论个人经济地位如何，人人一律有选举权。这是将个人权利和价值置于射产权利之上，这一点与基督教的一个理想相似。但在实行起来的时候，这个理想不见得每次都能实践。民主提倡出版自由，但这种自由常为既得利益阶级所操纵，用以作自私的宣传。在人种关系上，民主的理想也常受摧残。民主原要作一切人民经济的安全保障，但在许多民主国家中，财富集中在少数人之手，造成贫富对立之势，而且归根结底的说起来，没有经济的民主，不会有政治的民主。
<br>
<br>如果要一种民主政体得以维持下去，政府必须在各人与各团体之间保持秩序与正义；要推进各阶级的福利，改良教育，广播知识。民众习于无知，民主是无法推行的。要等到民主的理想实现了，于是才能形成一种风气，使基督教的伦理得以行使其职务。
<br>
<br>
<br>
<br>第三节&nbsp;国家对于产业和财富的关系
<br>
<br>在任何循规例守秩序的社会中，政府务必保护人民财产的安全，使剥削榨取不致发生极富与极贫之对立是不堪忍受的，自来文明之崩溃均由于此。在一种文明将近崩溃之先，是社会大量财富集中于极少数人之手。把财富集中于少数人之手，而由其任意支配，对于何社会之存在都是很危险的。在少数人极富，大多数人极贫的状态之下，便无所谓正义，正义既亡，社会便从此解体，因为正义乃团结社会之要素。国家用以预防此等恶事发生，可用之方法有如下数种：限制土地占有；对土地、遗产、以及个人收入、征级增税；采公有制或严格取缔专利和操纵；禁止一切不正当的交易；严厉处分囤积和投机。
<br>
<br>
<br>
<br>（一）资本主义
<br>
<br>&nbsp;就财富的生产而言，资本主义乃是一种有效的经济制度。就生产速度而言，或就生产量而言，资本主义都有好的成绩。发展机器生产的能量，减少生产的费用，提高生活的水准，都是由资本主义而来。虽然，我们也不可把太多的功迹归之于资本主义制度，我们应该知道资本主义所造成的进步．大半是由科学之昌明，以及科学化的技术而来。不拘在何种社会制度中，科学都能作成大事。且看今日的俄国，它运用科学方法生产，至少在物质方面，已经有了惊人的发展。我们也得承认，在资本主义社会中，从事生产与分配工作的，也有好些是很好的人，但社会制度与人生总有连带关系，在有些制度中要作好人比较容易。把一个食人的生番迁到文明社会，他就不能还是按生番社会的方式生活下去。他必得要改变原来的社会方式，采用一种合于文明社会的生活方式。同样也有些社会制度造成一种较善的环境，使人易于表现基督徒的生活方式。在经济开始发展时代，实行资本主义是相当有效的。那时土地与天然的富源好象是无穷尽的。但后来失业与周转性的严重不景气相继发生，于是许多人开始怀疑资本主义制度的基础是否健全，许多基督徒拿基督教伦理的观点来向这种制度挑战。在今日　多代表基督教思想的着名领袖都采取这个立场。实在，在今日几无一基督教领袖不从一些方面向资本主义制度攻击。
<br>
<br>资本主义制度以谋利为出发点。如果把谋利的动机取消，资本主义便不复存在。所以要推翻资本主义，必先除灭这谋利的动机。所谓利益，就是把生产费用付清之后，所剩馀下来的。我们并不反对，凡以冒险、负责的态度服务的，按理当得报酬，但用资本得来的利益，是不付服务代价的。我们也知道，人求利并非单为得利，也是为个人及眷属的安全，或为别助一种有高尚目的的事业。但通常以谋利为动机的企业都是唯利是图的，只求利息增加，不求社会和人道福利，基督教伦理学家反对这种唯利是图的制度，而且指明基督教伦理是以服务的动机来代替谋利的动机的。他们也能以事实指明，这种由谋利动机所产生的一连串的恶事，即如：浪费资源；为提高物价而减少消费量；食物中掺假；制造药物，不但与人有害，且可促短寿命；童工；剥削妇女的工业；低微的工价等。为求多得利润，机器重要的部分用贱劣质料制成，以致失事，丧失生命。火车失事以致丧失旅客生命，亦因贪图重利，不讲究安全，所用多贱劣材料。因为要防备贪图重利的危险，必得订立成千成万的条例，设置警察、法院、稽查、监狱等。忠厚仁术存心的人，也能利用资本主义制度，但这种制度的特点在乎公司组织，是不以人作人看待的，是无灵魂、无良心的机构。基督教主张工业为人而设，并非人为工业而设，教会应当努力提倡，把服务动机置于谋利为动机之上。工业应该以合作为出发点，要充分的供给一切人的需要。如果我们认为，除非以谋利为动机，不然则不足以促成工业成功，那么结果必致不堪设想。除了以谋利为动机以外，还有别的动机可以激动人努力从事工业，如；服务、舆论嘉奖、事业兴趣、冒险精神等。人类许多最高贵的贡献并非由于谋利的激动。今日苏联自有它的弱点错误，但它已显明的证实，除了谋利以外，还有许多别的动机可以催促人从事工业的发展。
<br>
<br>除了谋利动机以外，资本主义制度还有其它特点。这种制度让那些有夺取能力的人争得大量的财富。据一九二六年的统计，美国财富有百分之六十归于百分之一人民之手，其馀百分之九十九的人民所占财富仅百分之四十。又据最近一次之调查，美国人民平均每年收入为七百元，而其中有五百零四人之收入竟超过百万以上。又据一九二九年之统计，百分之十富有阶级所积蓄的，四倍于其馀百分之九十之人民所有积蓄之总和，等于那收入最少的一千一百万家庭收入之总和。对于凡有理性的人，这样的制度，造成不合正义的财富分配，是不能长久容忍下去的。
<br>
<br>资本主义的第二特点是它的争竞性，「争竞是工商业的生命」。所谓争竞就是一个人应该尽他所能的争夺财利。在这一种争夺制度之下，一人得利即等于另一人失利。用于争竞致使善意消亡，嫉妒和私心油然生起，把弟兄友爱之情一概抹煞了。争竞亦常使人作欺诈虚伪的企图，这是常人之情所难于胜过的。许多基督教伦理学家相信在资本主义制度以外，存在一种制度可以更有效的实现弟兄友爱之情，以及服务和仁爱的精神。他们特意指明，作基督徒的应该追求一种经济制度，使得基督徒个人的人生观与社会经济的模式，不致发生这样大的冲突。一切开明的基督徒，不得不灵敏的感觉到，基督教服务的动机，与现有社会中争竞的思想，两下是何等的相互抵触。
<br>
<br>资本主义的第四特点，为其继续不断的阶级斗争。基督教标榜无阶级的爱。资本主义已经造成了两个迥然不同的社交阶级。在一方面有占有阶级，一切生产器具都为他们所有，归他们管理。在另一方面则为劳工阶级。劳工阶级通常无权管理事务，对于他们自身的利益，除非有了劳工的组织，不然是无发言权的。这两个阶级成为对立的形势，而资本主义的本身并无可以使两下调和之路。这两下所有利益完全互相冲突。即或有时偶有调和之可言。其因素并非来自资本主义之自身。在经济方面，资本主义夺去了劳工阶级的独立地位，在这方面既失了独立，在人生的其它方面亦无独立可言，如在政治方面。就经济而言，基督教把人的价值看为至上，要求把财产权看为次要，要使之为人权服务。然而资本主义却把财产权看为首要，把人当作生产财富的工具。在这一点上，资本主义与基督教两下势不兼容。「我们大发其财，是因为整个的人种民族因我们而死，一洲一洲的人口因我们而减少。」(Walter&nbsp;Rauschenbush．Chritianizing&nbsp;the&nbsp;Social&nbsp;Order,p.245)因为这样重看财产权，而不顾人权，实行资本主义的结果总是引起战争。现代战争大都是以经济为原因。
<br>
<br>现代马克斯式的共产主义有好些与资本主义类似之点。许多抱资本主义的人攻击共产主义，并不是因为他们反对它的唯物论与无神论，乃是因为他们要保全资本制度中自私的利益。共产主义和资本主义二者均为唯物思想，为暴力之源。上面所举资本主义各特点，是不能与一种灵性的人生意义相调和的。人的灵性生活多因资本主义而腐化，在它的怀抱中归于窒息。资本主义并不显然反对基督教，反而依附它，求它的祝福，而且太多时候竟公然蒙了它的祝福。然而这却是最大的危险。资本主义这样利用基督教而得的成功，常把基督徒蒙蔽住了，而看不出这两下相互矛盾的地方。
<br>
<br>那些攻击资本制度的基督教伦理学家，谴责这种制度，因为它是建立在唯物主义之上，因为它以争夺财利为出发点，置物权于人权之上，引起战争。他们也感觉得现代资本主义与基督教的人生观立于敌对地位。(参贺川丰彦之著述及Barclay&nbsp;着The&nbsp;World&nbsp;Mission&nbsp;Of&nbsp;The&nbsp;Christian&nbsp;Religion；均对此点有透彻发挥)。失业以及因繁荣与不景气之循环而引起的社会痛苦，致使人们对这种经济制度之建立基础发生疑问。
<br>
<br>
<br>
<br>（二）合作
<br>
<br>合作包含有相互扶助之意，使大家有一共同目的。合作可以养成好意，以及团结的精神。友爱的心也可由此促成。个人的智力技能，在合作条件之下，可以用来完成群众的利益，而不为一己的私利作想，因为有这些好处，所以许多人把合作运动看为一种促进社会基督化的方法。因为资本主义制度缺点很多，所以现代人士都注意到这一运动。合作运动可以从工业中消除谋利的动机。只要政府准许资本主义照样进行，这种运动并不想用政治的势力去求改革，它也不提倡革命，又不凭藉任何武力。它也不像社会主义，因为它不提倡财产国有。它所攻击的只是为少数人的利益而生产分配，不为多数人的需用作想。它要用实用与服务来代替义。
<br>
<br>合作运动在历史上也并非新奇的事。人很少知道有这回事，是因为这运动不作宣传，也不必要宣传。这运动积极开始于十八世纪之下半期。到了今天，世界各文明国家大部分的买卖都是用这合作的方法。世界最有名的合作社要算英国北都罗克兑(Rochdale)所办的这合作社办了将近一世纪之久，大半成功的合作社均以此为榜样。它的起源是这样：一八四三年冬季在罗克兑城中，有些织布匠人，聚集讨论改善他们的经济状况之道。把劳工组织起来谋求工资增益在他们看来似无补于事。于是他们计划开办一所合作社以求减少生活费用，于无形中增加工资。这著名事业是这样开始的。为征集开店所需资本费了些时间，但资本终于征集够了。在店门开放的时间内，各社员轮流充任店员。店中货物仍照市价售出。但顾主得按购物之多少分得利润。又将利润之一部分充保留基金。原来投资的资本按当时的流行率算息。社中事务每个社员不论股分的多少，都有投票权。这种办法无非要把财产价值置于人权价值之下。这种制度是不以谋利为出发点的。由购物多少所得的利润，不算利益，不过是将物价退回一部分。合作社的经理有一定的薪俸。照这种办法不必取消私有制度，也不必废除交易，更不必因图改革把一种文化消灭。合作社也不消灭私人贸易。它的活动无非是稳定商务和交易。罗克兑的办法作了后来　多成功的合作社之基础。合作社的办法消灭了争夺的气息，代之以服务的精神，至少使得服务的精神有能表现的馀地。这运动所提倡的原则是不能反对的。假如个人或公司应该占有管理个生产分配的机构，一个合作社岂不也可以这样作么？这运动还有一个伦理的含义，那就是可以省去一些无益有害的广告。凡是合作运动成功之处，合作思想的教育亦必发达，与其它社交生活亦有很大的利益。
<br>
<br>
<br>
<br>(三)&nbsp;劳工
<br>
<br>在牛津所开生活与事工会议，对这问题采取了如下立场：「既然上帝为人的福利而规定劳工，其中自有它的价值和尊严。工作是人所当行的本分，是应当重视的。在工业上，总不可把劳工看作货物，人应当在日常工作上，承认成就他基督徒的天职。工人，无论在田野或工厂，所得工资应该能以维持生活。所处环境当清洁卫生，凡与工人福利有关的事都当有发言的权利。」(The&nbsp;Church&nbsp;And&nbsp;The&nbsp;Economic&nbsp;Order)
<br>
<br>美国基督教协会，订有一种社会信经，其中关于教会所当采取的立场有如下各点：「一切保全己身应享的权利；财富更普遍更合正义的分配；在生活的起码工资以外，工人对于工业和农业的生产要有一分合理的享受。担保城市和乡村的工人，不受劳工情况的损害，免去受扰和致疾的危险。关于疾病、失事、养老，以及失业的社会保险。工业生产普遍增加，工作时间随之减少；七日之中至少有一日休假，以期每周工作日数逐渐减少。女人工作当订特别规章，保证她们的福利，以及家庭和社团的福利。雇主和雇员同有权利团结组织起来，争取一己的利益；两下有权保护自己，两下亦有为社会福利工作的义务。
<br>
<br>公理宗的社会行动协会对于这问题(一九三五)亦有如下的话说：「美国工业工人应有组织的权利，不受阻碍；应当有权集体的争取利益，对于决定他工作状况的问题，他应当多享参与的权利」
<br>
<br>南部教会领袖团契(The&nbsp;Fellowship&nbsp;of&nbsp;Southern&nbsp;Churchmen)最近通过了如下的一条议案：「把人的劳力作为货物买卖，把它放在剥削者手中作为工具，这种观念我们拒绝，因为这种观念违反男女人们参与经济生活组织中应有的权利，不把他们看作负责的人格，而把他们的地位看作与一架现代社会的机器同等。因为我们相信人的价值超过财产的价值，所以我们主张一种以服务为动机的经济制度，来代替这种以谋利为动机的制度。我们相信要维持工人的自尊，唯有让他们自由参加有组织的劳工运动。是以我们主张工人都要加入工会，而且要教导我们教会的教友们，欣赏护卫一切男女人们集体为争取利益而行动之权利，但不要用合法或不合法的暴力.&nbsp;」
<br>
<br>罗马教会，尤其是经教皇利欧十三世(Leo&nbsp;XIII)&nbsp;和庇乌十一世(pius&nbsp;XI&nbsp;)发出通谕之后，不但承认了劳工有组织起来集体争取利益之权利，而且有此必要。
<br>
<br>国家政府应该保让劳工团结组织起来，达到集体争取一己利益的目的。在目前经济制度之下，单独的一个工人想要抵抗偌大的工业机构是不可能的。有的雇主对工人抱提搞态度，这种态度也许不可厚非。不过，若将工业的管理改变一下，这种由提搞主义(paternalism)而来的利益依然可以保存。而且，假如不是因为对有组织的劳工运动发生恐惧，也许连这提搞主义也不会有。还有，提搞主义并非民主，它也不让劳工对他一己的工作状况，发表任何决定的意见。工人也享有工业一部分的主权，那就是他的工作。工作与机器一样同占一部分主权，如果民主要实行，出力工作的人对于如何应用他的力气也得有所主张。工作与工资之多少普通是工会争取的目的，但有时也有事实证明，工会之组织使女工不受侮辱。
<br>
<br>为护卫它的权利起见，劳工是该组织起来的，但追求社会全体的利益，不妄用组织而来的权力，也是今日工人应负的责任。
<br>
<br>
<br>
<br>第四节&nbsp;违法与犯罪
<br>
<br>国家应该保护公民免受罪犯以及一切违法行为之害。讲到罪犯，我们应当记得犯罪不单是个人的事，乃是由个人与社会秩序联合产生的。国家与教会同有职责，把使人犯罪的原因由社会挪去。如果国家改革经济方面各种不良的制度，一定可以减少许多犯罪的行为；例如：为公民设各种正当的娱乐和运动，消除那直接或间接使人犯罪的童工制。国家和教会对于安定结婚的生活以及免使家庭破裂，都有许多事可作。儿童犯罪的事与家庭分裂有密切关联，应以后者之挽救补救前者。
<br>
<br>照基督教的精神讲，作奸犯科的人应该设法对付，但不可以报复的态度出之，应该由改善的观点出发，社会秩序应当维持，但要用改善罪犯的方法。对罪犯不可纵容，虽当同情因罪犯而牺牲者，不当同情罪犯，但以基督教的精神来说，还是要以人道对罪犯。人类历史上最黑暗的一章，就是那些对罪犯加以严刑酷罚的记录。非人道的刑罚只有使罪犯的人生更加恶化。监狱中最成功的看守，均将罪犯所应得的自由和特权尽他们享受。这就是寓刑律于人道之中的一种原则。囚犯在狱中也应为之安排合适的工作。古谚有云：「&nbsp;懒惰人的头脑是魔鬼工作的场所。」把这句话引用到囚犯身上，更为恰切。囚犯由监狱中出来应当作较好的公民。达到这目的可用的方法，如：学习手艺、各种教育、提高健康的体育、图书室、宗教训导和感动。囚犯出监以后当有合适的职业以及恢复生活的指导。
<br>
<br>许多基督徒认为死刑是不能与基督的精神相调和的。在新约中他们找不到根据。他们注重人性能被改善的思想，而指明死刑却将这个可能消没。他们也注重人的生命是由上帝而来的事实，只有那赐人生命的主才有权利把人的生命夺去。其它反对死刑的理由，如：不能一例平等的执行，有冤枉的可能，根据统计，死刑并不减少罪犯。在执行死刑的国家，并不比废除了死刑的国家，少有犯法的事。而在那些废除了死刑的国家中，犯法的事平均并未增加。
<br>
<br>
<br>
<br>第五节&nbsp;战争
<br>
<br>基督教的创建人称为「和平的君」(赛九：6)。耶稣申斥当时军阀主义的弥赛亚思想是很显然的(太廿：1－9，廿六：52)。耶稣虽未明说反对战争，但他整个思想的精神是不能与战争调和的(参太五：9、22、39、44)。耶稣与他以前时代先知的理想，都是一个无战争的世界(赛一：4；弥四：1－5)。初期基督徒的一般态度也是反对战争。要等到康士坦丁时代，国家与教会携手，武力主义才在教会中打下根基。(参American&nbsp;jour－nal&nbsp;of&nbsp;Theolgy．Vol.&nbsp;XIX,&nbsp;Art,&nbsp;by&nbsp;Prof.&nbsp;Mcgiffert)
<br>
<br>战争的本身以及种种引起战争的原因都与基督教的精神抵触。引起战争的一个原因乃为国家主义。基督教能承认一种贤明的爱国主义，但不能承认一种否认天下一家的爱国主义，或是否认上帝的旨意高过国家主权的爱国主义。另一种引起战争的原因为经济的私心利己。就是从经济的观点来看，现代的战争也不显明是一种有利可图的冒险，而基督教又坚决的主张人的价值高过财产的价值。把人当作炮灰，来争取权利或保护财产，都是基督教所不能容忍的。制造军火的商人以及军阀阶级所作宣传，均与基督教精神根本抵触。提倡战争的心理与基督教的精神不可同日语。
<br>
<br>那些对于消弭战争一问题研究最深的人士，莫不一致同意，欲想为世界谋和平，必须使财富在各人与各团体之间有较公平的分配；必须撤消国际间关税的壁垒，使各国间经济水准不致相差太甚；对种族与人口问题要抱宽大态度；对其它民族的愿望和需要要有更大的同情。这样的态度都是出于基督教的精神，如果基督徒的态度是解决战争的唯一方法，那么，战争便是违反基督教的。用战争造成违反基督教的态度，如何与基督教符合呢？想要保证和平，必须有眼光远大的政治家，根据基督教的原则为和平设想。资本主义制度中所包含的反基督教态度，就算不是唯一的，也是造成战争的最大原因。C.O.P.E.C．报告中有话说：「任何战争均与耶稣基督的教训和精神背道而驰。对一切造成战争的政策，教会都应该反对，教会也要主张，凡为良心所主使不愿参加战争的人，都当免除兵役。在任何争执未经法院公断之前，教会不当支持战争，如果公断不被尊重，亦不可支持战争。」&nbsp;
<br>
<br>美国基督教会联合会所编社会信经第十六条有云：教会应该主张「废除战争，尽量裁减军备，参加一切用和平方法解决国际争执的机构；建设一个合作的世界秩序。」
<br>
<br>该联合会又在一篇宣言中有云：「&nbsp;我们相信战争违反基督的精神，与我们所承认的相爱如弟兄的福音大相抵触。战争是危害人类最大最深的社会罪恶。战争所用的方法，所激起的情绪，侮辱基督所讲人类互相信赖、友爱、宽恕、帮助的天国。我们知道战争的凶横、残暴，由于现代科学的进步益加可怕，不但威胁文明，而且将和平的君王置之度外。」&nbsp;
<br>
<br>我们主张一切教会机关再不要为战争所利用，只用必然促进和平的工具。基督的教会不可被人利用作为培养国际间猜忌和仇恨的工具。教会不可赞成或拥护战争。支持战争，便是推翻我们认为我们相信的福音。
<br>
<br>「唯有上帝是人良心的主，故此我们主张，国民地位之获得不能以参加战争为条件，违反个人道德的信念。我们相信以参加战争来试验国民之忠诚，不但对个人不公道，而且违反社会公众的福利，又与建立一个国家的理想于政治和宗教的自由之上的理想相抵触。我们的国家需要那些百折不挠服从良心指使的国民，他们只以上帝为生活和行为最高的权威。国立教育机关不当强制施行军训，政府不当把效忠于国家或效忠于基督视为同等，使人左右为难。如果真有这种难处发生，我们唯有跟随基督!．」
<br>
<br>关于战争问题，教会人士抱有三种不同的态度。一种人以为当战事发生，服从政府的命令去从军，乃是基督徒的本分。把道德的责任交由政府去负，这样一种态度真有些不合新约的基督教精神，因为当时使徒们也曾抗拒政府，说：「顺从上帝，不顺从人，是应当的。」(徒五：29)
<br>
<br>第二种人的立场是以为基督徒可以参加正义的战争。但如果我们以此为参战的条件，我们须要知道，就那些发动战争的人说，任何战争都是正义的，至少要等到战争平息之后，方不作如此宣传。
<br>
<br>第三种人则取非战态度。这种人决不以恶的武器去对付恶，因为知道这样行只会足以增加恶。就是有野蛮人前来侵犯文明，也不好用现代战争的毁灭方法，去扩大野蛮行为，以求制止。抱非战主义的人，对于侵略的行为，也无需采取一种中立态度。他可以采用各种可能的劝导方法，不假恶的势力以任何助力，但不要采用任何暴力。以暴力对付暴力，只会助长恶的势力。基督教的非战派坚决的相信战争违反耶稣的心意，因为他明明地对彼得说过：「收刀人鞘罢，凡动刀的，必死在刀下。」(太廿六：52)基督教和平主义派相信，那最后的胜利不归于恨，必归于爱。
<br>
<br>
<br>
<br>第六节&nbsp;爱国主义
<br>
<br>爱国主义是说一国国民为国效忠，自愿牺牲为国服务。爱国主义并不为对国家所作牺牲或所服之务下定义。通常人都拿军国主义的名词，来解说爱国的意义。
<br>
<br>有生活力的宗教，常与那些冒充爱国主义思想相冲突。旧约中第一位留下有著作的先知，就是因遭不爱国的攻击，而被放逐(摩七：11)。使徒保罗也常受不忠于国的攻击(徒十六：21)。耶稣所受的诬告，也有一种不忠于国。路廿三：2记着：「&nbsp;我们见这人诱惑国民，禁止纳税给该撒，并说自己是基督，是王。」&nbsp;
<br>
<br>有一种自命为爱国的态度是与耶稣基督的福音绝难调和的。任何爱国的行为，如果建立于虚伪的宣传，或对别国人民心怀仇恨，都是不能与有生活力的宗教相调和的。在战争期间伤亡最大的要算真理，战争的精神是要由制造谣言，宣传敌人方面如何残暴凶杀，来支持振作的。事实上，一切战争贩子在战争期间都坚决主张采用这种造谣的策略，而且要在发动战争时，或在战争发动以后，能成功的继续进行，并求忠于真理，是很难的，也许是不可能的。如果把爱国主义建立于虚谎欺骗上，绝不能为基督的精神所容忍。
<br>
<br>虽然，爱国主义也是一种德行。基督徒可能爱他自己的家，比爱别人的家更甚，因为是他自己的，他这样作是自然的，也是合理的。但爱他自己的家，无需仇恨别人的家，也无需拿爱自己家的态度去爱别人的家。基督徒也可同样爱自己的国甚于别人的国，自己的国旗甚于别国的旗，欲求这种爱国心合乎基督教的精神，对于别的国家便当常怀善意。正如同爱自己与爱别人可以并行不背，爱国心与对别国怀好意的心，也可以相得益彰，不必有所抵触。在任何情形之下，基督徒必须铭记不忘，人类中一切人种民族都是弟兄。')


正文 第十五章 基督徒对于教会应尽的义务- 恩典福音书库 - 恩典书库|福音书藉|福音电子书|基督教书藉|灵修|神学|见证|属灵传记|

正文 第十五章 基督徒对于教会应尽的义务

正文 第十五章 基督徒对于教会应尽的义务,正在读取内容,请稍等...


<br>第一节&nbsp;教会的性质
<br>
<br>ecclesia一字之义，乃云：「被呼唤出来的」。新约中「教会」一名词有时单指一个地方教会。这种惯例见之于太十八：17。保罗说：「又问在他们家中的教会安」(罗十六：5)，便是这个意思。保罗写信给腓利门也说：「在你家的教会」(门2&nbsp;)。保罗写信给帖撒罗尼迦人，也说：「帖撒罗尼迦人的教会」。在雅四：14以及好些新约书中，所言教会都有这个意思。保罗并不把这些地方教会看作普世教会的许多部分。他没有把腓利门家中的教会，或帖撒罗尼迦城中的教会，看为教会的一些部分，他简直称它们为「教会」。在每一家、每一城的教会，就是那一切要素具备，圆满无缺的教会。不能因为把个地方教会的地域扩大，或把好些地方教会组合拢来而成一个有组织的联结，便把教会的要素增多了。教会的要素性质，不能拿地域之大小，或人数之多少来决定。要是这样，我们就没有一定的标准来测度一个真的教会。在每一地方教会中，具备了一切教会的要素，人数加多，并不在教会概念中增加什么。假如不是这样，那么，一个大教会将要比一个小教会更显得是真实的教会。有人用信心领受恩典，以致罪得赦免，圣灵重生，便有教会产生。如果用这种属灵的能力来解说教会的概念，便可防备教会形式主义，以及一切由它所生危害宗教的后果。
<br>
<br>被召而聚合的基督徒在许多地方都有，这个事实基督徒不能不承认。世界各处的基督徒应该保守增进团契精神。教会也是由所有一切的基督徒组合而成。在太十六：18，耶稣所讲的教会就是这个意思。教会这方面的意思也不可忘记，但与上文所讲教会的要素性质却不相背。这样讲解教会，并非把教会视同政治的机构，或形式的组织。许多圣徒虽从有形式的组织之中被革除，却一点不妨害他们在那真实教会中所享有的地位。没有人能用武断的方法将任何人由真实教会中革除。罗马教把教会看成一个政治的机构，使它与教皇、主教，以及整个的教权阶级脱不了关系。路德极力的反对这种主张。就路德所讲的教会和祭司制而言，他完全脱离了罗马教会，以及中古时代的传统思想。
<br>
<br>就其要素而言，教会不是个形式的组织，乃是个属灵的团契(弗一：22-&nbsp;23)。它是看不见的，乃是信心的对象。使徒信经第三论，便把教会作为信心的对象，写着说：「我信一圣而公的教会，圣徒相通。」&nbsp;这「圣徒相通」一语乃后来加上的，为要解释那「&nbsp;圣而公的教会」。不过正如灵魂必有身体，要藉着一个有形之体来表彰它自己，所以教会也得有一个有形的表显。虽就要肯定的判断出来谁是属乎那真实教会的是不可能的。然而信徒都有身体，是人所有目共睹的。他们围绕着赐恩之具而聚合，从这一点来看，教会是有形的。信义宗信条是根据这一点来界说教会为「圣徒相通，其中有上帝的道作纯洁的传讲，有圣礼按基督的创设而施行。」(奥斯堡信条第七段)所谓「圣徒」是说那些因着信，与耶稣基督给成生活团契的人。道和圣礼，或说那些使人起信的工具，便是教会外表有形的记号。把教会作成这种概念来讲，它的真实要素便不是政治的机构。无论是道、是圣礼、或是「圣徒相通」，都不能是政治的机构。照信义宗的见解看来，无论是地域疆界，表决权阶级，礼拜仪式，或教会政体，都不是教会的标记。一个有形的组织也是少不了的，有时我们也称这种有形的组织为教会，但这不过是一种假藉的说法。在有形的组织之中，也能有好些不属乎圣徒团契的分子，并非「被呼唤出来的」人。
<br>
<br>凡藉道和圣礼为上帝的圣灵所聚合的基督徒团体，其中便有教会应有的要素。连在这样最小的一个团体当中，都有教会一切丰富的要素。这样一个教会并无需在机体上加入一个较大的组织，然后才得算为真正的教会。只要它承受了赐恩之具；而且与基督，又在会友彼此之间，发生了生活的团契，它便是真正的教会。然而这样讲，也不是说不要使教会有较大的组织，或说教会可以无组织。「基督要他的教会在世上所作的各种事工，并不是单独的一个地方教会所能作成的。传讲福音不但要在各地方教会所在之处，乃要普遍到世界各处。」为教会预备传道人才，为教会训练一般青年，创设维持各种学校，实施慈善事工，照顾老弱贫病孤独的人，造就教会，推行文字事工，这一类的事工要一个地方教会单独举办，只有极少数的例外有此可能。如果把多数弟兄们联合起来，把一些地方教会结合成一大组织，便可众志成城，轻而易举。所以组成大教会或宗派教会，实有相对的必要。
<br>
<br>「这样组成的团体并非直接出乎神的旨意。它们并不组成圣洁的基督教会，或教会的一部分。每一地方教会即有一切基督所赐教会在地上应有的权柄，加入一个较大的教会组织并不增加什么。一切较大的教会组织无非是人为的，只为便于办理较大的事工起见，一个地方教会并无加入此种组织之绝对必要。加入与否各处地方教会可自由决定；虽说照目前情形看来，若要教会事业成功，舍此别无他法，然而从理论上说来，各地教会仍有自由。
<br>
<br>这样的组织既然出自人的自由选择，所以的权柄亦由那些自愿组织的单位而来。它不能夺去一个地方教会的权利；相反的，它所有的权利还是由那些组织它的个别教会所授予。」(Reu&nbsp;and&nbsp;Buehring．Christan&nbsp;Ethics,&nbsp;p．310ff)
<br>
<br>以上所讲，乃是说那些大教会组织，无非要帮助各处地方教会为天国事业作更有效的服务。大教会组织并非要掌权管辖各处地方教会，但这解释教会的性质也并非作无政府的主张。一处地方教会派代表参加一次大议会，凡代表们所同意决议的事，那地方教会都有执行的义务。就大教会全体而言,我们要防备走入无政府的状态，我们要使地方教会对于教会范围广大的事工，有效参加的可能，然而同时，我们又要坚持这种民主化的，由灵力推动的教会释义，因为这是改教运动所传流下来的遗产。
<br>
<br>
<br>
<br>第二节&nbsp;教会合一
<br>
<br>我们对教会所抱见解，于教会合一问题以至切努力推进教合一的运动，有密切关系。我们的教会概念，并不否认任何充分运用恩典以产生对基督信仰的宗派为教会。我们承认其它宗派有基督徒正如我们自己的宗派一样有基督徒的事实。基督徒不常注意到「圣徒相通」这教理中所包涵的意义。我们既有这种团契，就当承认它，照它的精神行动。虽然，我们对于任何大的有机体的联合运动并不感觉特别兴趣。在这主面历史的记载并未能予我们很多的兴奋。一种教会形式的大组织也不一定是较好的。我们也许有了一种这样的组织，然而仍未体验到圣徒相通的团契精神。要解释这一点，中古时代的教会是个最好的实例。如果教会的事工能因而更加迅速的推进，我们并不反对一些教会联合起来，甚至作有机体的联合，但这样的联合不可视为教会事工的目的。我们所知道的只有一个圣而公的教会。教会自来就是，现在仍是，一直到后来仍然是个合一的教会。教会的真正要素是「圣徒相通」。这就是合一，是不待人创作才有的。但这种由于一切相信基督的人所结成的团契，需待我们去体验，使我们更加充分的有此感觉。这种教会合一是我们基督徒必得要注意的，唯有这种合一与我们有密切的关系。在考虑到教会合一问题的时候，我们要记得我们所考虑的，并非设法使一些社交团体聚合拢来，我们不可忘了我们所说「教会」这一名词所包涵的意义。对于任何促进教会事工效率所发起的运动，我们都应当赞助，但是单是形式上的教会主义不能成事。一种健全的教会合一，也不能忽视各教会的差别，那唯一引领我们走上合一的道路，是更加深切的研究上帝启示他自己的真理。一切宗派的教会愈多与真理接近，就愈能彼此接近，进入合一。
<br>
<br>
<br>
<br>第三节&nbsp;教会与国家的关系
<br>
<br>使徒保罗劝人服从「在上有权的」。关于这件事保罗所取的态度，也许与他所期望的基督就要复临的思想有关(帖前四：17)。在基督未来之前，他不愿世间呈无政府状态。我们也要记得，当时罗马政府有保护基督徒之功，而在保罗采取这种态度之时，他自己也得了它的庇护(参徒十八：12以下一段)。到了罗马开始通害基督教，在新约书中就不再有这种臣服的论调了(启十七：5)。保罗也不是劝勉信徒服从任何形式的政府，不过是就一般政府广泛而言。保罗劝人必须服从的那种政府，乃是一使作恶的惧怕」的政府(罗十三：3－&nbsp;4)。如果政府叫人顺服与上帝旨意违反的事，基督徒便不能顺服，只能顺服上帝的旨意(徒五：29)。在基督徒中有一个律，高出国律以上，那就是上帝的旨意。保罗之所以注重服从政府，乃是因为基督徒不可倡无政府之论，政府是维持社会福利所少不了的。
<br>
<br>就教会与国家的关系而言，在历史上有四种不同的表现。在某一个时期国家普与教会为敌。在康士坦丁以前，罗马国家逼害教会，即在今日之苏联、德国以及世界好些地方，情形依然如此。及在某一个时期中，教会受国家统治。古时比散田帝国、沙皇时代的俄国，以及今日欧洲有些复原教派的国家，都是这种关系的例子。在极权国家中，只要教会自愿为国家所利用，教会便可安然无事。瑞典国王在名义上为最高主教，但教会人士则以为只要各主教按照改教的原则办事，国王便无干预教会事务之权。第三种关原则是国家为教会所控制。当中古时期，这是罗马教会所追求的理想，而有时亦居然成为事实。第四种关系则为政教分离。我们国家的宪法便支持这种理想，信义宗的信条亦作如此主张。
<br>
<br>「这样，该撒的物当归给该撒，上帝的物当归能上帝。」(太廿二：21)这节圣经常被人用以证明政教应当分离的教理。然而人在引用这节圣经的时候，总是多在耶稣的话上作文章。当耶稣在世之时犹太人对于罗马有三种态度，或说罗马与犹太民族之间存有三种关系。第一种人抱革命的态度，只要情势许可，随时可以树起革命旗帜，反抗罗马。第二种人对这问题不置可否，对现状抱苟且偷安的态度。第三种人虽对罗马统治感觉不安，但宁愿屈服，以求安定。耶稣与这种人同情，他所说这句话的意思也就是只要罗马政府准许他们敬拜上帝，服事上帝，就是纳税与该撒也是可以的。耶稣体会到反抗罗马是无益的，而且也知道既然耶路撒冷不顾及到「关乎平安的事」(路十九：42)，只想找寻机会发动革命，必致自取灭亡(路十九：41－44)。耶稣从未说过，也从未表示一种意见，以为教会与社会制度全无关系。我们不能由他的言论中推出这种思想，以求达到一种寂静派敬虔主义的目的。
<br>
<br>假如我们以为以上为教会的性质所作解释是对的，那么，这政教分离的教理便可保全教会所有的这种性质不变，而且也可以保全教会，使不变成一个属世的权力，一个徒有形式的组织。教会不是政治的机构，所以我们无法使教会与国家混合不分。我们不能打发一个「圣徒相通」的团体到国会去立法，我们也不能把道与圣礼运送到那里去作这样的事情。
<br>
<br>但以上所言并非说教会与国事全无相干。基督徒不拘是投票选举、或司法、立法，或作任何政治活动，他都应该遵循基督教信仰。教会的职责就是要开导教友的良知，使得上帝的旨意，以及在国事的旨意，可以在国事与社会公务上实行起来。我们不能把教会搬到政治上去，但是如果我们要保全社会的治安，我们必得将宗教灌注于政治之中。
<br>
<br>从一方面说，教会应该脱离国家，离开政治。把教会与任何政治党派打成一片，当然是不对的。一个政党也许在今天采用几个基督教的理论，但到了明天因为人事或局势有了变动，又把它们撇在一边。教会必得离开一切政治团体，然后才可以用基督教的超然原理，评判一切问题。这不是说教会与任何政体无关，乃是相反的，教会必须要在有罪恶的地方，指责罪恶，又要积极的申张正义。教会要这样把感化力引到国事之中。假如基督徒真的相信基督徒要作世上的盐，便不可逃避世界，且须进入世界。他们应当「在世界，却不属乎世界」。他们离开了世界，却仍然住在世界，要如同面酵一样变化人类社会的全团，而不使之变坏。
<br>
<br>关乎教会对于社会国家应有的关系，还未得着一般公认的结论。有人以为教会与社会秩序全无相干。由这种态度而来的论调，乃是说控制社会制度的乃是个人，所以教会只要在个人中工作，使个人的心意更新，且使这样的个人数目大增。持这种论调的人说，在这种新造的个人之中，有许多能超脱极其恶劣的环境，所以我们无需把改变环境看得格外要紧。只要关心改造个人便算大功告成。
<br>
<br>真是有人胜过了一切极其恶劣的环境。但这些超脱环境的人乃是例外，不是平常。假如我说，我们之所以得有今日，当归功于我们的基督教环境，我想大多数的人要与我表同意，然而此一事实却为许多人所忽视，所以他们只要牧师讲「福音」，意思说，牧师讲道只要限于针对个人。
<br>
<br>但个人福音与社会福音不可视为两相对敌的名词。这只是一整个福音的两面，是不能分开的。社会得救无非是把个人得救之人生各种关系范围扩大。福音所讲乃个人品格之变化，但所谓品格也就是就人生所有社会关系而言。社会乃由个人组合而成，而个人又生活在一种社会制度以内。若不注重福音对于社会的关系，单将福音对个人宣讲是不会生效的，个人的心意若不有所激动，福音对于社会也不会发生效力。基督教的社会思想并非在基督的福音以外增加什么，乃是那福音原有的一部分。一个人侮改重生的经验要以社会思想为重，不然他的经验也不会对社会发生效力，这也是很显然的。
<br>
<br>在一个美国基督教协会通告中，有这样几句话：「&nbsp;我们应该唤起注意，单救社会中的个人，并非就是把救整个社会的事工都作完了。如果我们要有一个基督教社会，基督徒必须把基督教对于当前社会各种问题所有意义得到一个共同的了解，以后又要把那种了解共同的发挥出来，使之影响舆论。那些单以拯救个人灵魂为完事的牧师，不得算为尽职，也许是对于他的职责缺少了解。」
<br>
<br>「圣经中那最光荣的宣示，说上帝怜爱世人至于此极，以至将他的儿子赐给世人，意思不单说世上的个人，也是说世上人类整个的集体，包括我们的家庭、事业，一国以内以及国际间各种关系。」
<br>
<br>「&nbsp;虽然，环境改变不就是人心改变。不等到人心有了改变，环境也不会有很大的改变，除非有更多，更大数目的男女个人，在他们的生活上有了新的动机，新的能力，立定主意，负起责来，跟随耶稣基督，走他生平所实践的服务，相爱如弟兄的路，不然，上帝的城总不会在地上建立起来。」
<br>
<br>基督徒都承认圣经为人生信仰和行为的准绳，如果圣经着重基督教的精神应该应用到社会里，那么这问题要算是得到了解决。在旧约五经中就有好些关乎社会问题的教训。关乎财产私有制，我们就能于其中找得一些有关受托主义的原则，以免分配不均，以致大量地土为少数人所占有(利廿五：13－17&nbsp;，23－28&nbsp;；申十七：17)。关乎贫穷既制订有预防之律，亦有救济贫困之律(利廿五：3-&nbsp;7；申廿三：19，廿四：19，廿六：12)。为保护劳动界也立下律法，免致受虐待，被剥削，不得所需(申廿四：14，十五：12－15；出廿一：20)。亚伯拉罕、雅各和约瑟一生经过的事迹中在在有好些关于社会的教训，引起我们对无私、和平、勇毅、孝敬、贞操以及豪侠等义注意。凡关乎创造世界、创造女人、始祖跌倒、该隐犯罪、洪水灭世各记载均有社会教训。历史所记第一次劳工运动是摩西领导以色列民出埃及。照我们所知道的，摩西是历史上第一人能以他那最高发展了的社会感觉，以设身处地，人溺已溺的态度表现出来。
<br>
<br>没有人能念旧约诸大先知的著述，而不觉察其中那种对于人类社会所发正义感的最大热情。旧约第一位留下了遗着的先知阿摩司，在他的书中开首二章就一连指出许多含有国际性的罪恶。他所攻击的那些民族犯了撕毁条约，在征服侵略其它民族战争中，残杀了不能自卫的妇孺，把俘掳盥为奴隶，对邻国人民肆行强暴等罪。但以色列人也犯了社会性的罪，以致惹起先知的义愤。在他们当中也有勒索强夺之事。无辜的人民常受昏庸法官的冤屈。穷人被卖为奴，有时只换得一双鞋的代价。富人则连穷人所有些微之物也设法占有。他们「卖出用小斗升，收银用大戥子。」(二：8，八：4－8)按作者所知,阿摩司是历史上第一人提出来了一种原则，作为今日一切保全食物清洁卫生的律法(八：6)。在以色列人有不道德的事，但阿摩司并不缄默。他把一切不道德的事以及一切城市中腐败的生活都加以谴责。阶级的不平等以及欺压剥削都为这位提哥亚人视为大逆不道(四：1，五：11－12)。浪费奢侈也遭他谴责(四：1&nbsp;，三：15，五：11，六：4－6)。
<br>
<br>备利的儿子何西阿为他自己的时代，以及一切后来的时代，带来一个最重要的社会教训，那就是婚姻包含有神圣的义务，轻忽这种义务，便要动摇社会的基础。为何西阿所极力攻击的还有残杀、劫掠、唯利是图的祭司、奢华宴乐、法庭的腐败。在这位先知眼光中，宗教和道德是分不开的。
<br>
<br>以赛亚对于广占土地，饮酒作乐的人大加斥责(五：8－12)。他对一切虚荣傲慢都不能容忍(三：16－26)。他谴责夸大，对痛苦缺少同情，假装仁爱，以及历史上的夸张之举。他把那些特权阶级所占有的广大土地看为是由穷人手中夺来(五：8)。以赛亚对于本国的外交内政都作过很多评论。
<br>
<br>那位第八世纪最后的一位大先知弥迦，也传了好些有关社会的消息。他所传消息的中心，见于旧约中为宗教所下最优美的界说(六：8)。他为那些被压迫的和被剥削榨取的请命(二：1-3)。当时司法腐败，弥迦亦深申斥这种情形。文学上最惨痛的一种描写，就是弥迦说当时以色列执政长官所犯的社会罪恶(三：2－3)。在二：9中我们找着了历史上第一次攻击童工的罪恶。
<br>
<br>西番雅所讲社会教训可以以下各点包括：(1)各国君王的恶行必要招致审判，(2)那些不守法的商人，用欺骗诡诈得来的财富享乐，必受审判，(3)政教两界的领袖均不取信于民，(4)他向那些不关心民众福利的人宣告灾祸。
<br>
<br>那鸿带来的社会消息，乃是说一国循社会的不正义和腐败之途前进，免不了遭毁灭，没有一个国家，建立在杀人流血，专制压迫，武力强暴之上，而能长立久安的。
<br>
<br>哈巴谷谴责迦勒底人。他们的强暴、欺诈、劫掠、屠杀、不公正、肆情纵欲，致使他们的国家不能久存。
<br>
<br>那利米对于虐待奴隶的残暴指责极其严峻(卅四：12－22)。他对「全地充满邪淫」表示悲愤。他是一位伟大的人权保障者(七：10，廿二：13-14)。他常讲产业安全之道，又斥责贪心，他把真实信实看为社会的美德。任何不经意的读者都能看出这位先知对本国政治状况有所评论。他有一种肯定的政事主张。他的政策是政府首长当施行公义的判断，人与人之间的交接往来必得建立在公平正当的关系上。
<br>
<br>以西结的社会教训在他向耶路撒冷所提出的控诉之中。彼此相待不公道，压迫外人和弱小、狡诈、勒索、办事不公正，都是他向耶路撒冷居民所指出的社会罪恶。他指责不贞洁的罪，比以前先知更加厉害。他将义人所行的事条举出来(十八：5－&nbsp;9)。在这一连串的伦理教训之中，他特别注重不亏负欠债的人(十八：7)。
<br>
<br>俄巴底亚的社会教训，在乎他痛责那对邻国抱幸灾乐祸态度的人。报应早晚必要落到这样国家的人民。
<br>
<br>哈该和撒迦利亚所指责的许多社会罪恶，是在他们以前的先知所提及过的。哈该特别讲到有信心的人在一个悖谬的世代，所有的职责。
<br>
<br>玛拉基先知发言攻击的罪恶有：奸淫、背誓、欺骗、和欺凌弱小。他仔细讲论犹太人与异邦妇女通婚的事，且叫人注意到离婚乃是一种应该避免的恶事。
<br>
<br>约珥嘲笑当时酒徒之窘状，对于伦理和社会的关心，在他坚决劝人侮改的态度上表明出来。
<br>
<br>打开新约一看，我们很容易就能看出耶稣的福音含有社会性的意义，耶稣讲道不只对个人、有时也对城市、职业界、党派以及民族讲。他反对不义的钱财，他所行的神迹好些都是含有社会服务性的，居基督福音中心地位的天国也有社会性的含义。地教导门徒祷告说：「愿你的旨意行在地上如同行在天上」.他教我们祷告说:「我们日用的饮食今日赐给我们」。可见他把宗教与吃饭问题、经济问题连成一气。他说：「你们要先求他的国和他的义，这些东西都要加给你们了。」(太六：33)也有同样的意义。
<br>
<br>雅各是新约各卷中主持社会正义的急先锋(五：1－6)。彼得的书信富于社会的教训，那位倡导因信称义的大使徒保罗，把基督精神的社会意义发挥出来，也不后于新约其它各卷的作者。
<br>
<br>以上所举各例可充分说明圣经所包含社会性的教训。如果我们认圣经为人生信仰和行为的准则，则教会前进所当遵循的途径是很显明的。如果我们要把一上帝全部的旨令宣传出来」，要「正当的分解真理的道」，我们就不敢把福音中所含社会性的意义轻忽了。
<br>
<br>教会事业偏重于个人得救，是既不令人满意，又欠完满的，基督徒对于社会事业不应当袖手旁观，要等到每一个人都侮改得救了然后才有所行动。假如每个人都这样说，我们的职责单在引领个人得救，等到每个人都得救了，然后让他们去改变社会，这样怎能指望基督教有变化社会之一日呢？只要我们是得救的人，我们的责任便与以后要来的任何基督徒世代一样重大。
<br>
<br>有人把福音单讲成社会福音，或说他们把福音的一切价值都放在社会意义方面。他们主张单是社会福音就可以包括全部基督教。对于这种人我们要说，社会问题是道德伦理问题，站在各种各式的人本主义的相反立场，我们主张道德的权威不是最后的，必须有所寄托。(参前第四章中论宗教与道德相互关联一段)
<br>
<br>此外另一种见解则以为这不应该是势不两立，乃是兼容并蓄，相得益彰的问题。教会的事工不是要在个人福昔与社会福音之间任择其一。个人得救自然极其重要，但基督教也有它社会的含义及效能。基督教的人生不只是为个人，也是为社会中各种关系。
<br>
<br>我们抱这种见解，便可避免「社会福音」所抱持有时偏激的主张，以为道德的品格只有在社会改善和环境改进之中方得培养而成。这种讲法是错误的，但单讲个人敬虔也是一种错误,我们必须肯定的主张,社会与个人的公私事务发全归上帝管理.我们也不可,基督教进行工作，不单由个人内心影响及于社会环境，亦由社会环境影响及于个人内心。基督教工作之效能固由内而外，但亦由外而内。在许多事上教会能藉着它对于社会制度所施的影响，感化个人。(See&nbsp;Jones．Christs&nbsp;Alternative&nbsp;to&nbsp;Communism,&nbsp;p155&nbsp;ff)
<br>
<br>我们无需惧怕，以为如果注重基督教社会的实用方面，个人得救的重要，会因而减低。这两方面必须和谐的前行工作。个人生活在社会中，而社会又为个人所组合而成，耶稣要个人侮改重生，又要他的门徒同样的注重这个方法。只有这个方法是成功的。个人是组成社会分子的单位，个人如何，社会也如何，正如支流之不能高出于源。但在另一方面又不能在空洞之中侮改。信仰既为人生不可缺少的原则，也不能在孤独之中发扬。成圣的人生除了与别人发生关系以外无法生活。这一切都必须在社会秩序中发生出来。圣经中第一问题为：「你在那里？」这是有关个人的。圣经中第二问题则为：「&nbsp;你的兄弟在那里？」这是有关社会的(创三：9，四：9)。
<br>
<br>基督的名字是否写在美国宪法，我们不很关心。我们也不一定要个教会国家(Church．State)出现。但我们极愿教会向罪恶进攻，不管是个人的罪，或社会的罪，一遇见了，便向它进攻，极愿教会把基督教的原则实用到社会的生活以上。这一切都要达到一个目的，即：「&nbsp;世上的国，成了我主和主基督的国，他要作王，直到永永远远。」(启十一：15)')