凯波尔 著
赵中辉 译

基督教改革宗翻译社

Translated by Rev. Charles Chao D.D.

Copyright by Reformation Translation Fellowship

P. O. Box 366, Peitou, Taipei, Taiwan


index

This page uses frames, but your browser doesn't support them.


著者簡介

前言

序言

導言

第一章 聖經是神的話

第二章 神是

第三章 神是有主權的

第四章 人是有責任的

第五章 神是全能的

第六章 神愛無限

第七章 救恩屬于三一神

第八章 得救唯本乎恩

第九章 惟獨藉信得救

第十章 基督教──獨一的真宗教

第十一章 重生者與未重生者之間的根本區分

第十二章 基督教是歷史、教義、行為


著者简介

前言

序言

导言

第一章 圣经是神的话

第二章 神是

第三章 神是有主权的

第四章 人是有责任的

第五章 神是全能的

第六章 神爱无限

第七章 救恩属于三一神

第八章 得救唯本乎恩

第九章 惟独藉信得救

第十章 基督教——独一的真宗教

第十一章 重生者与未重生者之间的根本区分

第十二章 基督教是历史、教义、行为


著者簡介

凱波爾(Rienk Bouke Kuiper)，1886年生于荷蘭。1891年隨乃父應密西甘州基督教改革宗教會之邀，移居美國。凱氏受教于芝加哥大學、印第安納大學、加爾文神學院與普林斯敦神學院。1912年在基督教改革宗教會按立為牧師。于密西甘州五個教會任牧職。1929年與梅欽博士同工，開始創建韋斯敏德神學院。1930年至1933年任加爾文大學院長。1933年在韋斯敏德神學院任實踐神學教授，直至1952年。梅欽博士1937年逝世后，繼任該院教授會主席。1952年至1956年，任加爾文神學院長職。

遺著有︰《新郎遲延的時候》、《作為一個改革宗信者》、《不屬這世界》、《要否作一個改革宗人士?》、《基督為誰死?》、《以神為中心的布道》、《基督榮耀的身體》、《聖經如此說》(本書是凱氏1966年逝世后出版)。


第六章 神愛無限

“神就是愛”(約壹4︰8)。這項深奧的真理時常被人誤解，說來實在可悲。黎秋(Ritschl)與施萊爾馬赫(Schoeiermacher)就特別選出神愛的屬性為他們神學的出發點。因此，現代新神學派時常認為愛是神本性的中心，而其他神的屬性乃是神愛的形態或表現。巴特主義也如此主張。這種神學是沒有聖經根據的。所有神的屬性都同樣有屬神的本質，這是毫無疑問的。神不但是完全慈愛的，他也是完全公義與聖潔的。然而，這事實並不絲毫減損慈愛是屬神的本質的真理。

神是那位無限者，也就是說，他在每個屬性中都是無限的。他的屬性之一是愛，那么，神的愛就是無限的。

我們人是有限的，有限的不能了解無限的。當然，我們多少會知道一些那位無限者的事，可是，我們對于那位無限者的認識，卻是極其有限的。換言之，當我們看到神的愛或神的其他任何屬性時，我們就是在接觸那不可測度的奧秘。因此，我們應當叫我們的邏輯從屬于神的道(logos)，我們所關切的唯一問題應當是聖經怎么說。當神在聖經裡告訴我們有關他自己的事超越我們的理性時，我們必須謙卑地接受它為真理。

愛超越了普遍性

無限往往被認為是普遍性，這兩個名詞時常被交互使用。有人說，神的愛既然是無限的，必要包括宇宙中所含有的一切──所有受造物以及創造的總合，明顯這是一個錯誤。神創造了天使，但他並沒有愛違抗他的天使。雖然聖經說，那些沒有按神旨意行的人，因為他們不知道，也要比那些雖然知道神旨意而不去行的人少受鞭打(路2︰47─48)；可是，聖經沒有任何地方暗示神愛那些被定罪滅亡的人。聖經雖然在創造的記載中及他處教導︰神喜悅他手所作的工，可是聖經並沒有說到他愛山谷、河流與海洋、大地與天空、植物與動物。愛在其本性上只能給予那些會回報的人，這樣說八成錯不了。

不要說普遍性超越無限性，應當說無限性超越普遍性。有一節聖經是眾所周知的，但卻少有人明白它的真意，那就是約翰福音三章十六節，神在此不但告訴我們他的愛是非常偉大，而且他還回答了他的愛如何的偉大這個問題。在英文聖經這節的前半說，神如此愛罪人，這“如此”二字是很有意義的，也清楚指明了這一點。當然，關于這問題的正確答案是，神愛是無限的。為了這個理由，以下三個有關世人的解釋是我們不能接受的。有些人說這裡的世人(world)是指被揀選的人，又說神的愛是如此偉大，包括無數的群眾；還有的人說，神的愛比那個還大，“世人”這個名詞是指全人類，不拘是被揀選的或不被揀選的；還有些人堅持神的愛比前者更大，世人這個名詞不僅包括一切所有的人，也包括一切受造物，即全宇宙。這三個解釋都犯了一個毛病，每一個解釋都想以有限的名詞來衡量神無限的愛，那簡直是辦不到的。

打一個比喻，或者更能澄清這一點。從永世減去十億年，當然，還是永遠，那就是說以十億年與永世比較簡直是一無所有。或者，假設你和我現在正在拜訪一位老鐵匠。他膀臂的肌肉很發達，我想要你知道他的體力有多么大，于是我說︰“這個人是這么有力，所以他能拿起一粒灰塵。”我說了什么啦?我實在說了些很愚蠢的話，因為拿一粒灰塵根本費不著吹灰之力。但是，當我說神的愛如此偉大以至包括無數的選民，或全人類，或全宇宙時，若以無限來說，我實在也沒有說到什么。宇宙是有限的，以有限之物的總合與無限比較，還是虛無，用先知以賽亞的話說，還“不及虛無”(賽40︰17)。

無疑，在約翰福音三章十六節中，“世人”或“世界”這個名詞，在約翰的寫作中是時常出現的。這個名詞應當從質的方面來看，而不應從量的方面來看。簡言之，重點不在世界的大小，乃在于人類的罪惡。論到這一點，我們要引証美國大神學家華飛德的講道︰“本段經文的關鍵在于‘世界’這個名詞的意義，這個名詞在這裡的意思並不是指外延(范圍)，而是指強度。它的基本內涵乃是道德的。用這個名詞並不是說世界太大了，所以需要神來愛；而是說世界太壞了，所以需要神廣大的愛。神為了愛世界，甚至犧牲了他的愛子。”神是聖潔的，他在聖潔上得以完全。天使撒拉弗用他們的翅膀遮臉，因為神的聖潔太耀眼了，並且彼此呼喊說︰“聖哉，聖哉，聖哉，萬軍之耶和華”(賽6︰3)。聖潔的神愛有罪的人類，全部聖經沒有比這個更深奧的教訓了，也再沒有更不可理解的了。假如你告訴我這件事，我是不能相信的。假如所有的人都告訴我這件事，我也一點不會相信。但是，神在其不可錯謬的道(聖經)中告訴我這樣，我只得五體投地贊嘆說︰“我不能明白這奧妙，但是，神啊，因為你說了這件事，所以我相信。”人們曾費盡心機想要正確地描素神的愛，結果只得承認失敗。他們說︰

縱使諸天當作紙張，地上萬莖當作筆杆，
世上海洋當作墨水，全球文人集合苦干，
耗盡智力描寫神愛，海洋墨水為乾；
案卷雖長，如天連天，豈能描素完全!
啊!神之愛，何等豐富!偉大無限無量，
永遠堅定，永遠不變，天使聖徒頌揚。”

愛包括所有活在世上的人

說來可悲，有些著重神揀選教義的人，甚至把一切活著的人從神的愛中排除。這是極端的加爾文主義，他們自傲于他們的加爾文主義，但他們所主張的乃是唯理主義。他們的邏輯與聖經的教訓不符，他們侵犯了神的話。有些人的結論很荒謬，他們說，那位年輕財主雖然拒絕主耶穌，但也必定列在蒙揀選的人當中；如果他未蒙揀選，耶穌就不會愛他，正如寫馬可福音的人所說(參可10︰21)。

聖經說到神愛所有在世上的人，這是再清楚不過的事了。我們舉幾個例子就夠了。詩篇作者歌詠著︰“神啊，你的慈愛何其寶貴，世人投靠在檷翅膀的蔭下。”(詩36︰7)在登山寶訓中，耶穌吩咐說︰“你們要愛你們的仇敵，……這樣就可以作你們天父的兒子，因為他叫日頭照好人，也照歹人，降雨給義人，也給不義的人。”(太5︰44─45)明顯可見，這裡告訴我們要愛所有的人，甚至我們的仇敵，因為我們的天父如此愛我們。

神愛世上所有的人，在他祝福自然界這件事上有所表現。正如保羅對呂高尼人說︰“然而為自己未嘗不顯出証據來，就如常施恩惠，從天降雨，賞賜豐年，叫你們飲食飽足，滿心喜樂。”(徒14︰17)神愛世上所有的人，也特別在“福音普遍與誠懇的提供”上表明出來。神曾吩咐我們向世界各處所有的人傳福音，”他也確保他們聽見福音就甘愿悔改得救。當然，我們不知道誰是神所揀選的，誰不是神所揀選的，我們必須本著誠懇的心，毫無差別地將救恩提供給萬人。然而這並不是事實的全貌!問題焦點是說，縱然神早知道誰是蒙揀選的，誰不是蒙揀選的，但他仍一本至誠地將救恩提供給一切聽到福音的人。

神藉著以西結的口說︰“惡人死亡，豈是我喜悅的嗎，不是喜悅他回頭離開所行的道存活嗎?”(結18︰23)。關于這段經文，加爾文解釋如下︰“先知所說的是非常正確的，神不愿意一個罪人死亡，因為他愿意接待他。不單預備接納一切投奔他憐憫的人，而且他也大聲呼召他們。當神看見他們是何等絕望時，他以慈愛呼喚。如果有人反對這點，就是不認為有神的揀選了。神藉著揀選預定了一固定的人數得救。如果有人要反對，這裡就有答案︰先知在此並未說到神隱秘的旨意，只不過提醒在苦楚中的人免于失望，以致他們可以了解赦免和盼望，悔改以至得救。如果還有什么人反對，說，這樣神就前后矛盾了，那么，我們也有答案︰神總是愿望同一件事，雖然所用的方式不同，而且我們也不了解。就我們來看，雖然神的旨意很簡單，但其中卻有很大的不同。此外，我們的眼睛受強光所照因而盲目，所以我們不能確實知道，神怎么愿意叫萬人得救，又同時叫所有被棄者進到永遠的滅亡中去受永刑，這並不足為奇，雖然我們現在是對著鏡子觀看，模糊不清，但就我們的才智水準來說，也應該知足了。”

多特信經清楚教導了雙重預定的道理──即揀選人得永生，遺棄人受永死。它也深具意義地說︰“在福音中被召的人都是真正地被召，因為神實在已在聖經中宣布了什么是蒙他喜悅的，也就是說，凡被召的人就應到他那裡去”(第三和四項，第8條)

荷蘭大神學家巴文克在《改革宗教義神學》(Reformed Dogmatics)一書中說，“福音的提供在神這方面都是出于至誠”，又說，“雖然藉著呼召只使少數人得救，但是，每一個人都一定會承認，對那些拒絕救恩的人來說，它還是有很大的價值與意義。”因為這就是神無限之愛的明証，並証實了這句“神不喜悅罪人死亡，乃喜悅他轉離惡道而活”(第四項，6─7條)的話。

近幾十年來，有幾位著名的改革宗神學家特別強調在“福音的普遍與誠懇的提供”中所表現的神的愛。迪揚(Alexander De Jong)在其學術性的博士論文中，曾支持這一點。韋斯敏德神學院慕雷教授與石東壕教授曾經在一本題名為《福音的白白提供》的書中也強調了這一點。關于這個題目，聖經方面也苦心研究過，特別是彼后3︰9所說︰“主所應許的尚未成就，有人以為他是耽延，其實不是耽延，乃是寬容你們，不愿有一人沉淪，乃愿人人都悔改。”清楚指出這裡所說他的原意，是指所有人說的，蒙揀選的與被遺棄的都包括在內。

在整個教會歷史當中，都可以看見一些人從神愛萬人這件事上，推論出根本沒有地獄，這樣的人在今天多得不可勝數，可是，聖經的道理卻與此完全不同。聖經反對他們這個說法。有的人藉著相信耶穌基督而接受神的愛，也有的人因為不信而拒絕了神的愛。后者是罪大惡極，正因為他們所拒絕的愛是偉大的，所以公義的神就要嚴嚴地懲罰他們。我們從辯論的角度來說，如果神的愛是微不足道的，這樣要摒棄這個愛的罪就算小的。假如神的愛是偉大的，那么，棄絕這個愛所犯的罪就大了。實際上，神的愛是無限的，棄絕這個無限的愛必受永遠的刑罰，自不待言。

愛在人與人之間有所區分

聖經清楚教導神愛世上所有的人，聖經也清楚並強而有力地教導說，神的愛在人與人之間是不同的。

神愛所有的人，然而神也恨一切作惡的(詩5︰5)。恨這個字在這方面不拘它的正確上下文是什么，我們可以說，神也愛也恨那些作惡的人；但是他愛義人卻不恨他們。神曾說過，“雅各是我所愛的，以掃是我所惡的”(羅9︰13)。神既然愛所有的人，那他一定也愛以掃嘍?但十分清楚看出，神並沒有愛以掃象他愛雅各一樣，直截了當地說，他恨以掃。我們不可以說，神愛惡人但恨他們的罪，免得把真理給混淆了。聖經告訴我們，神不但恨惡惡事，神也恨惡作惡的人，所以他不僅恨以掃的褻瀆，也恨以掃本人。

這裡的確是一個奧秘，但這個奧秘卻清清楚楚地教導在神的自我啟示中。神禁止我們為至高者設立一個法，說他不能同時愛一個人又恨一個人。神也不許可我們去分析那位無限者，說神有兩個不同的屬性，這兩個不同的屬性都叫做“愛”，其中之一是向惡人彰顯，另一個是向義人彰顯。當然神的愛只是一個，所有他的屬性也是如此，包括一切神的屬性是無限的完全。神的屬性就僅一個，但它變化萬千，就象太陽光進入三棱鏡后分折成七種顏色的光譜一樣，所以神在他的自我啟示中顯示他的完全性是無所不知、無所不能、公義、聖潔、慈愛、和其他無以計數的屬性。神的屬性是變化萬千，各色各樣的，但合起來只有一個，所以一個神的愛卻變化萬千地表現在不同的形式上，這是毫不足奇的呀!

聖經在神對一般人的愛和他對那些在基督裡的人的愛之間有所區分。聖經特別高舉那些在他兒子耶穌裡的人的愛，在這許多章節中，我們提出一些。羅8︰29中“預知”這一詞意思是從永遠愛起，神從永遠就愛的那些人，“因為他預先所知道的人，就預先定下效法他兒子的模樣，使他兒子在許多弟兄中作長子”(羅8︰29)。根據下節，他又召他們來，又稱他們為義，又叫他們得榮耀。保羅告訴以弗所的聖徒們說，神在創立世界以前，就在基督裡揀選了他們，預定他們藉著耶穌得兒子的名分，使他榮耀得到稱贊，這恩典是他在愛裡所賜給他們的(弗1︰4─6)。保羅又對他們寫著說︰“然而神既有豐富的憐憫，因他愛我們的大愛，當我們死在過犯中的時候，便叫我們與基督一同活過來，(你們得救是本乎恩)，他又叫我們與基督一同複活，一同坐在天上，要將他極豐富的恩典，就是他在基督耶穌裡向我們所施的恩慈，顯明給后來的世代看”(弗2︰4─7)。他又夸耀著說，“靠著愛我們的主，在這一切的事上，已經得勝有余了。因為我深信無論是死、是生、是天使、是掌權的、是有能的、是現在的事、是將來的事、是高處的、是低處的、是別的受造之物，都不能叫我們與神的愛隔絕，這愛是在我們的主基督耶穌裡的”(羅8︰38─39)。聖經告訴我們，神以愛他兒子的愛來愛那些在基督裡的人。

巴文克把顯示在“福音之普遍與誠懇的提供”中的神愛描寫為“無限的”。他明白說到︰“人不能也不可以說，無論如何，神沒有用那引領選民得救的特殊之愛來愛所有人”(上引書三530，四7)，這誠然是不足為奇的。那位偉大的美國神學家赫治查理時常說，神的百姓乃是一特殊的百性，神以“特殊之愛”來愛他們(系統神學，二550)。前普林斯頓神學院傅斯教授描素，當保羅說，“神的兒子愛我，為我舍己”(加2︰20)時，他心中所說的愛就是超越的愛與至高的愛(系統神學二152)。以上這兩位美國教授所說的毫不令人驚訝。


第七章 救恩屬于三一神

聖經明白又強調地教導︰只有一位神。摩西宣稱，“以色列啊，你要聽，耶和華我們神是獨一的主”(申6︰4)。同樣，聖經也清楚強調︰神有三個不同的位格。保羅贊嘆說︰“愿頌贊歸與我們主耶穌基督的父神”(弗1︰3)。約翰在福音書快結束的時候，也宣稱︰“但記這些事，要叫你們信耶穌是基督，是神的兒子”(約20︰31)。彼得在指責亞拿尼亞欺哄聖靈之后，隨即說︰“你不是欺哄人，是欺哄神了”(徒5︰3─4)。所以說，在使徒的祝福(林后13︰14)和洗禮的公式文(太28︰19)中，神的三個位格都有相當的地位，這就是聖三位一體的道理。

然而，這道理在邪惡的今世已經式微了。它不僅被獨神教派公然否認，而且許多教會領導者都看它是純理論而將它排除，或者更糟。其中之一就是名噪一時的聖公會主教詹姆士派克(James A. Pike)。然而，三位一體的道理卻是基督教信仰的基礎；若說整個基督教以此為興亡存廢之關鍵，這也不算夸張!

使徒信經，亦即眾所周知的基督教信經，包括三大部分︰父神和我們的創造、子神和我們的救贖、聖靈神和我們的成聖。于是我們很明顯地看到，三位一體的道理不僅高舉聖經中神的觀念，而且還抵斥錯誤的神的概念。關于至高者的概念，通常有三個理論︰即泛神論(Pantheism)、自然神論(Deism)、有神論(Theism)。泛神論認為神就是宇宙，宇宙就是神；或創造者就是受造物，受造物也是創造主。自然神論則告訴我們，神的確創造了宇宙，但他沒有進一步地去注意它，而且也不需要去管它，因為宇宙自己會料理自己，就象是你出去旅行一個禮拜，先把你房裡的鬧鐘上好發條，它自己就會嘀嘀嗒嗒地走上八天。有神論則采聖經對神觀念之說法。于是，很明顯地，“父神和我們的創造”這道理使泛神論不攻自破。神怎么可能跟宇宙一樣呢?他是在宇宙之先就存在了，而且宇宙還是他造的。同樣地，“子神與我們的救贖”和“聖靈神和我們的成聖”這些道理顯然也與自然神論不盡相同，而且所教導的還恰恰相反。神並沒有離開宇宙，相反地，他還住在我們中間，甚至為要救某些人還住進他們的心中。另外，有神論與聖經裡三位一體的教導是一致的。

三位一體的道理縱橫交錯在聖經裡神的自我啟示中，全本聖經都是在講三個問題，即神的創造、人的墮落、以及人的得救。聖經教導說，三位一體神都實際參與創造的工作。聖父創造了世界，並藉著道，成了肉身(約1︰3─14)。聖靈也運行在創造之上，並為受造物注進生命(創1︰2)。同樣地，聖經也教導，拯救墮落的人乃是三位一體神的三個位格共同完成的。

三位一體的道理不是憑空臆測的，實際上那是最重要的道理，沒有任何其他比罪人得救更重要的事了。聖經中有關神和拯救的道理彼此有著唇亡齒寒、相輔相成的關系。

父神拯救

聖經告訴我們，神從永遠就秉著他有主權的愛，從墮落的人類當中選召某些人，使他們得永生(羅8︰29─30；弗1︰4─5)。

那個揀選是無條件的，因此也是不可改變的。舉例來說，神並沒有預定某些人，只要他們相信基督就一定得救；他只是“按著自己旨意所喜悅的”(弗1︰5)，預定他們藉著相信基督而得救。換言之，若蒙神的揀選，就必得救。這意思是說，父神不僅使得救只是一種可能，他還要它變成一個事實。簡言之，就是父神拯救。聖經明白地告訴我們︰“他預先所知道的人(即從永遠就愛他們)，……預先所定下的人又召他們來，所召來的人又稱他們為義，所稱為義的人，又叫他們得榮耀”(羅8︰29─30)，神救他所揀選的人，一直要救到底，這是完全確定的。再說一次，父神拯救。

聖經告訴我們，神在基督裡選召那些他所揀選要得永生的人。這個句子中的在基督裡是什么意思呢?答案可見加爾文的評論。他說︰“假使我們在基督裡蒙揀選，那並不是我們的功勞”，“基督之名已經把所有屬于我們的功勞排除于門外了”。正如亞當是人類代表的元首，基督也可以說是蒙選者代表的元首。正如亞當犯的罪歸到他后代的身上，照樣基督的功勞也歸給被揀選的人身上。事實上，在人蒙揀選的事上，神才是有功勞的；那就是說，神選召某些人得永生，並不是等待他們有一天會進到基督裡，而是說他從永遠就看到他是在基督裡的。簡言之，揀選就是拯救。讓我們再說一次，父神拯救。

在約翰福音十七章裡，耶穌講到揀選的事，但卻沒有用到“揀選”這個詞。他把蒙選者形容為父賜給他的那些人，父把他們賜給他兒子，為要使他拯救他們，因此耶穌禱告說︰“父啊，我在那裡，愿你所賜給我的人也同我在那裡，叫他們看見你所賜給我的榮耀”(約17︰24)。由此可見，“賜”的作為正是拯救的作為。

說到相信的人，耶穌說︰“我的羊聽我的聲音，我也認識他們，他們也跟著我；我又賜給他們永生，他們永不滅亡，誰也不能從我手裡把他們奪去”(約10︰27─28)。他頓了一下又繼續說︰“我父把羊賜給我，他比萬有都大，誰也不能從我父手裡把他們奪去。我與父原為一”(約10︰27─31)。他把信徒永遠得救的事歸給父神，如同歸給子神一樣。

父神既然在基督裡揀選了一些人，又把他們賜給他兒子，所以他差他的兒子來到世上，以確實使那些人得救。基于同一個目的，他也差聖靈到世上來。

子神拯救

基督教神學在描寫神兒子的拯救工作時，常用到一個名詞，就是“救贖”。根據聖經來看，基督救贖的工作有二方面──一是消極的，一是積極的。這就是神學家所不太愿意講的，即被動的順服──他為罪人償清罪債；和主動的順服──他為罪人賺得永生。

英文的“被動”(Passive)這個字是由拉丁文“受苦”(Suffering)變過來的。在受苦上，耶穌的決定是主動的，他甘心樂意為他百姓的罪受苦。“他為我們的過犯受害，為我們的罪孽壓傷；因他受的刑罰，我們得平安；因他受的鞭傷，我們得醫治。我們都如羊走迷，各人偏行己路；耶和華使我們眾人的罪孽都歸在他身上”(賽53︰5─6)。他不是只擔負我們部分的罪，而是全部的罪，我們都是該下地獄的罪人，他在客西馬尼園和十字架上代我們受地獄裡的極刑。“經上記著說，‘凡不常照律法書上所記一切之事去行的，就被咒詛’。”(加3︰10)那可以應用到每個人身上。聖經又繼續說︰“基督既為我們受了咒詛，就贖出我們脫離律法的咒詛，因為經上記著，‘凡掛在木頭上都是被咒詛的’”(加3︰13)。當耶穌被掛在十字架上的時候，黑暗吞沒了整個大地──也包括他，神也掩面不看他，他一了解這個事實，就大聲喊著說︰“我的神，我的神，為什么離棄我?”(太27︰45─46)那正是地獄的情景啊!你可知道天堂之為天堂是什么?就是有神同在。你可也知道地獄之為地獄是什么嗎?那就是被神棄絕。那個喊叫是地獄裡一個極大痛苦的表現，當基督一發出這個喊叫，神對罪所發的怒氣就象怒海洶濤般地席卷過他的頭，壓傷了他的靈魂；他如同掉進了無底深淵。唯有這樣，他才能買贖他一切百姓的罪。

假使你一文不值，又欠了人家一百萬元，正不知如何是好的時候，你有一位朋友既有錢又是大好人，他幫你把全部的債都還清了，你一定感激得五體投地。但之后你是不是也就變成了大富翁啦?明顯，你還是一貧如洗。不要以為救主耶穌也這樣對待父所賜給他的人。的確，他是為你償還了一切債務，但是他也把無限的財富──永生──賜給你。那些財富是他藉著所謂“主動的順服”和完全遵守神的律法得來的。亞當因為違背神而使他自己該死，甚至殃及他的一切子孫。想當初，如果他順服神，神同樣也會賜給他永生，那就是說，他早就達到不再犯罪因而也永不死的境地了。第一個亞當所不能做到的，以及他的后世子孫都不能做的，在最后一個亞當──即耶穌──卻做到了。他在地上的時候，從未違背過神，達到完全的順服。他曾向他的死敵挑戰說︰“你們中間誰能指証我有罪呢?”(約8︰46)他“聖潔”又“無玷污”(來7︰26)。神乃將此順服歸于所有相信的人身上，“因一人的悖逆，眾人成為罪人；照樣，因一人的順服，眾人也成為義了”(羅5︰19)。

阿民念派教導說，“救贖”使所有人都有得救的可能，雖然並不是每一個人都真正得救；並且它也教導，個人必須先決志相信基督，然后他才能得救。然而，這樣一來，使得“救贖”的意義大大地遭到剝蝕，救主也被貶黜了，如此，人反而成了他自己的救主。聖經教導，基督藉此救贖，實際拯救父神所賜給他的人。明確地，那就是所謂有限救贖的道理，而且也更正確地描素了這特別或確定或有效救贖的道理。這道理經常被人誤解。耶穌來不是要救世上所有的人，而是要叫一切父所賜給子的人，所有神所揀選的，所有要得救的人，都能因此救贖而有效地得救；然而，所有世人是都可因耶穌的救贖而得救的。正如多特信經所作的闡釋︰“神兒子的死是唯一且最完全的犧牲和贖罪；其價值是無限的，完完全全地買贖了全世人的罪”，“有許多人雖然被福音呼召，但並未悔改相信基督，他們終會因不信而滅亡；這並不是釘在十字架上的耶穌所作的犧牲有任何瑕疵或不充分，而完全該怪他們自己。”(2︰3─6)。耶穌拯救，這是不錯的呀!他並沒有給罪人一個得救的機會，乃是他拯救人。

的確，信基督是得救的先決條件，然而，我們卻常常把一個最重要的真理給忽略了，也就是，信心本身也是耶穌基督拯救工作的果實。我們應該將一切得救的恩益歸給基督︰不單是法理上的恩益，如罪得赦免和獲得永生，而且還有道德上的恩益，如重生、信心、與改宗。道德的恩益乃聖靈所賜，是基督所賺來的。那就是當神學家們說，基督為他自己百姓獲得聖靈時，心裡的意思了。聖經告訴我們，我們在基督裡，是“本乎神，神又使他成為我們的智慧、公義、聖潔、救贖。如經上所說，‘夸口的，當指著主夸口’”(林前1︰30─31)。神藉著基督把一切救恩的益處賜給他的百姓，其中之一就是信心的賜予，我們再說一次，耶穌拯救人。

我們不要以為，當耶穌在十字架上咽下他最后一口氣后，就不再行救主的工作了。這裡一定要強調，他並不這樣，複活升天的基督現在仍繼續他的拯救工作，並且將來也會繼續，直到所有被救贖出來的人都通過窄門進入天堂為止，他用聖靈澆灌教會，使教會有能力把福音傳到世界各國中。所以說，他現在仍繼續他的先知職份(徒2︰33)。他也行祭司之職份，現今在神的右邊，為他的選民代求(羅8︰34)。他也行君王之職份，管理他的子民，並將他們從魔鬼的詭計中拯救出來(弗1︰20─23)。他不是對他的門徒說過“我去是為你們預備地方去，我若去為你們預備了地方，就必再來接你們到我那裡去，我在那裡，叫你們也在那裡”(約14︰2─3)嗎?正如他為他們預備地方，他也為那地方來預備他們。有一天，他將駕著雲再來，那些在他裡面睡了的人聽見號聲，身體就從地上海中浮起，完美無瑕的靈魂要住在這不死的身體內。“那時，經上所記死被得勝吞滅的話就應驗了。死啊，你得勝的權勢在哪裡?死啊，你的毒鉤在哪裡?”(林前15︰54─55)

“感謝神，使我們藉著我們的主耶穌基督得勝”(林前15︰57)。

我們的主耶穌真是奇妙的救主啊!

聖靈神拯救

三一神的第三位──聖靈──一直被稱作救恩的應用者，即將得救的恩典放在人心裡，這是不錯的。

拯救既是一眨眼的經驗，也是一個持續的過程，兩者都是由聖靈所完成。

重生，即新生──由屬靈之死轉為屬靈之生──只是一眨眼的事，然而，事情一發生，人就得救了，這是聖靈所作的工。耶穌對尼哥底母說︰“我實實在在地告訴你，人若不是從水和聖靈生的，就不能進神的國，從肉身生的就是肉身；從聖靈生的就是靈。……風隨著意思吹，你聽見風的響聲，卻不曉得從哪裡來，往哪裡去；凡從聖靈生的，也是如此”(約3︰5─8)。重生的人仍需要得救(即身體得贖)，在今生他是達不到完全的，所以在生命終結的時候，需要成聖。華飛德(B. B. Warfield)在普林斯敦神學院授課完畢在禱告結束時常說︰“求主拯救我們到底，奉耶穌的名，阿門”，這是相當對的，成聖──包括舊人的敗壞、新人的更新，影響所有內心的功能及活動，甚至其身子都是聖靈的殿(林前6︰19)──也是三位一體神之第三位的工作。保羅為帖撒羅尼迦的弟兄們感謝神，因為神從起初揀選了他們，“叫他們因信真道，又被聖靈感動成為聖潔，能以得救”(帖后2︰13)。彼得對小亞細亞的聖徒說，他們是“照父神的先見被揀選，藉著聖靈得成聖潔，以致順服耶穌基督，又蒙他血所洒的人”(彼前1︰2)。

成聖與重生在一個重要之點上是不一樣的。在重生方面，罪人是完全被動的；而在成聖方面，人則是主動的。但這意思並不是說，成聖部分是聖靈的工作，部分是人的工作；一切都應是聖靈的工作。不拘人對他自己的成聖有任何貢獻，他都是在聖靈的控製之下才得有的。當他留意到聖經中神聖生活的教訓時，(正如他必須留意一樣)。他也是藉著住在他裡面的聖靈的恩惠才得如此。

人藉著信心可以得著基督，以及他所賜救恩的益處，那個信心就是聖靈在他們心裡所作成的。唉，實在太可悲了，這真理被許多基要派的傳道人給忽視了，甚至是聞名的福音派布道家葛理翰(Billy Graham)也不例外。他們不斷地告訴他們的聽眾，說，他們自己有能力信基督，並且一直讓他們確信。如果他們運用這個能力，就可以重生。事實乃是未重生的人不肯到基督跟前來得生命(約5︰40)，並且唯有從聖靈所生才能信基督。聖經告訴我們︰“屬血氣的人不領會神聖靈的事，反倒以為愚拙，並且不能知道，因為這些事唯有屬靈的人總能看透”(林前2︰14)。“……到我這裡來的，必定不餓，信我的人永遠不渴”，“若不是差我來的父吸引人，就沒有能到我這裡來的”(約6︰35；44)，當耶穌說這些話的時候，他的意思就是指，到他那裡去與相信他是一回事兒。而神藉著聖靈吸引罪人，聖經再一次明確地向我們說，“若不是被聖靈感動的，也沒有能說耶穌是主的”(林前12︰3)。

聖靈神拯救人，這是不錯的呀!


第八章 得救唯本乎恩

聖經是一部論到救恩的書。神顯示在自然界和歷史中的一般啟示雖然也極具價值，但是它並沒有告訴我們，如何方能自罪惡與刑罰中得救；神在聖經裡的特殊啟示告訴我們必須知道的一切重要事情，它的中心課題是救恩，也就是以救恩為其中心。

聖經是神的自我啟示，它的中心課題是神，也就是以神為其中心。

聖經也是以基督為中心的，它的中心課題也是基督。舊約聖經告訴我們，基督要來；新約聖經則告訴我們，基督已經來了，並且還要再來。

上列這三個說法，都可說是聖經的中心課題，彼此並無矛盾之處。事實上，它們是完全協調一致的。當我們承認基督是神又是救主，並且相信那是聖經有關救恩的教導時，那就更清楚不過了。聖經教導說，救恩惟獨出于神因為當它告訴我們，救恩是靠恩典而且獨靠恩典時，明顯它所說的正是那個意思。

本章是前章的繼續與詳盡發揮。前一章的題目是救恩屬于三一神，而現在這一章則要強調救恩惟獨屬于三一神這道理。

聖經中的教義

今日，甚或是過去一直持續到現在的大問題就是︰拯救是誰的工作?神救罪人呢?還是罪人必須自救?或說得救是神人共同的努力?要是根據聖經來說，救恩百分之百是屬于神，這話一點也不夸張。沒有任何其他解釋要比以下這段敘述說得更公允了︰“你們得救是本乎恩，也因著信，這並不是出于自己，乃是神所賜的”(弗2︰8)。聖經又說︰“據此看來，這不在乎那定意的，也不在乎那奔跑的，只在乎發憐憫的神”(羅9︰16)。

同時，讓我們注意，在得救的事上，人是有責任的，他必須信基督，才能得救。“信”是一個義務。當保羅和西拉告訴腓立比的禁卒說，“當信主耶穌，你和你一家都必得救”(徒16︰31)的時候，他們不僅是告訴他，要信才能得救，而且吩咐他要信。然而，正如已經指出的，我們得再說一次，在信變成人的行為之前，它仍是神所賜的。同樣，信徒也被吩咐當恐懼戰兢，作成得救的工夫；他們能這樣作，只因為那是神在他們心裡運行，為要成就他的美意(腓2︰12─13)。簡言之，人在他們得救的事上所作的任何貢獻，都是靠著神的恩典作的。作成得救工夫的，百分之百應該是神的恩典。司布貞(Charles Haddon Spurgeon)曾說，假使我們在天堂所穿的外衣上，有那么一針一線是我們自個兒縫的，那么，我們都會滅亡。或者，讓我們假設，得救的工夫是一串有一萬個環的鏈子，鏈子的堅實與否，完全看它最差的那個環如何。如果這一萬個環中僅有一個環是罪人作成的，那么他將毫無指望地迷失在罪惡過犯中。今后，我們切勿再說，在得救的事上，神有一半功勞，人也有一半功勞。

歷史中的教義

綜觀基督教會的歷史，我們發現要維持“得救是本乎恩”這項真理完全與聖經一樣純全，已經是十分困難的事了。雖然很難說所有早期的教父對救恩都有清晰的見解，但是，在第五世紀的時候，英國修士皮拉糾(Pelagius)已經采取完全反對的態度了。他教導說，就人需要得救的事而言，人自己就足能勝任了。為與皮拉糾的教導相對斥，北非希波的奧古斯丁奮然舉起義旗，高倡得救惟獨靠恩典的教義。他有二本名著︰《懺悔錄》(The Confessions)和《上帝之城》(The City of God)。此外，他的《反皮拉糾文獻》(Anti-pelagian Writings)也是更值得人去留意的。教會會議原支持奧古斯丁的教導，但是不久，她也打退堂鼓，而流于所謂的半皮拉糾派(Semi-Pelagianism)。它說，在得救的過程中，罪人雖然沒有神的恩典就不能完成，但是他卻能為救恩起帶頭的作用(他得想要得救才行)。降至十六世紀，新教的改革出現了。一般的改革家們，特別是加爾文，都轉向保羅和奧古斯丁的教訓。靠恩典得救的聖經教訓遂具體地出現在無數的信仰告白中。說來可悲，這一切猶如曇花一現，新教運動複即停歇下來，它部分降于索西奴派(Socinianism)──從本質上看，那是皮拉糾派；路德宗也變得和神人協力合作說(Synergism)如出一轍；改革宗教會尚須與阿民念派相爭辯。神人協力合作派與阿民念派二者都教導︰由于人的無能，所以人必須靠神的恩典才能得救，但是神也必須依靠人才能完成那個拯救。

今日，前述各樣背道的情形有增無減。在自由派之間，皮拉糾思想是很普遍的，我們可以從韓雷(William E. Henley)受人歡迎的詩句中看出︰

不論地獄之門如何狹窄，
不論案卷如何控訟，
這，都無關緊要；
我是我靈魂的元帥，
我是我命運的主人翁。

羅馬天主教的神學在本質上是半皮拉糾派。路德宗皈依神人協力使用說。阿民念派的思想也充斥于基要派之間，他們膽敢說，除非罪人愿意得救，否則神也是束手無策。所以這些裡面，最令人遺憾的是，只有極少數的改革宗或長老會還堅持高舉加爾文、奧古斯丁、和保羅的教訓，即得救是本乎恩的聖經教訓。高舉聖經的教會看是少之又少。換言之，所稱的加爾文主義五特點──全部墮落、無條件揀選、限定的贖罪、有效的恩召、和聖徒的堅忍──合起來就是救恩惟獨靠恩典，如今已十分不受歡迎了。

然而，神的道不斷地告訴我們，屬血氣的人不僅是病了(或多或少)，而且死了，“死在罪惡過犯之中”(弗2︰1)。唯有全能神的恩典才能救他，而且直到他呼出生命的最后一口氣，他仍得完全依靠那恩典。

特別的教義

得救是本乎恩，這裡面有一些細節問題，也是值得我們應該思考的。得救本乎恩是揀選教義的基礎。假如一個罪人得救，那么最根本的理由是，神從永遠就選定他得永生。常聽有人說，阿民念(即阿民念派的創始人)否認揀選的道理；但那只是道聽途說，根本不對呀!無疑，他也教導揀選的道理，但他卻將聖經觀點的教導曲解了。他沒有把神意旨所喜悅的當成揀選的根據，誠如聖經說，神“因愛我們，就按著自己意旨所喜悅的，預定我們，藉著耶穌基督得兒子的名分”(弗1︰5)時所指的一樣。他主張揀選的根據乃是蒙選者所預見的信心。如此一來，他把揀選的根據從神轉移到人。這項教導等于說，因為他們是值得揀選的，所以神才揀選那些他所揀選的人。明顯，這樣將使靠恩典得救的這項真理，受到嚴重的攻擊。假設說，你是一位信徒。神並不是因為他知道你會是一個信徒，所以才揀選你──雖然如此，當然他是知道的；然而，現在你是一位信徒，那乃是因為神從永遠就揀選了你。信心乃是揀選的果實，不是揀選的根據。

關于揀選的問題，在這點上有一個很流行但是錯誤的觀念，我們當更正一下。許多人似乎以為，要看看某人是否被揀選，實在是一件非常困難，事實上又根本不可能的事。他們說，這是神自己的一個秘密。其實不然，正如信心是揀選的果實，它也是揀選的一個証據。因此，只要他是信徒，他就能確信是列在選民之中的。

基督為那些父神所賜給他的人賺得救恩，他藉著完全的順服于死，而為他百姓賺得了全部的救恩，此外，沒有別的了。這點是需要加以強調的。

羅馬教一直在教導而且目前仍在教導善行的功德。自由派神學也徹底地教導同樣的異端邪說。羅馬天主教主張，罪人得救是由于基督的功德加上眾聖徒和他自己的功德。自由派神學也主張，只要罪人需要得救，他的得救就完全靠他自己的功德。但耶穌說︰“你們作完了一切所吩咐的，只當說我是無用的仆人，所作的本是我們應分作的”(路17︰10)。保羅也說︰“所以我們看定了，人稱義是因著信，不在乎遵行律法”(羅3︰28)。為什么我們的善行不可能是公義的一部分?海德堡要理問答根據聖經回答說︰“因為能站立在神審判台前的義必須徹頭徹尾地完全，並且必須與神的律法完全相合；可是，我們今生那最佳的功德也是不完全的，是被罪玷污了的”(第62問)。但是有一些父母很推崇那本要理問答，不解其真意，就告訴他們的孩子要作好人行好事，並一再讓他們確信，如果他們作得好，將來死了以后，就可以上天堂。這些孩子一旦長成人，他們的言行不免受那種靠行為而得救的異端邪說所影響，這時，他們的父母還一直悶在葫蘆裡大惑不解呢!“我們所有的義都象污穢的衣服”(賽64︰6)。因此，信徒要高唱，同時教導他們的子女也這樣唱︰

兩手空空無可夸，
順服歸心十字架。

只要悔改，罪就可以得赦免，這個觀念現在已普遍被傳開了。但，別忘了，不發自內心的悔改是不會得到赦免的；這意思並不是說，只要悔改就會得寬恕。幾大桶的眼淚也不夠洗去芝麻大的小罪。只有主耶穌的寶血能贖去罪愆。陶普雷弟(Augustus M. Toplady)說︰

勤勞直到臨終時，
一生流淚永不止，
依舊不能贖罪過；
唯有耶穌能救我。

這是不錯的。羅馬天主教以前而且目前仍在教導──雖然現在已不象先前那么厚顏無恥了──說，人可以用錢買贖罪。路德有名的九十五條主要就是在反對這種贖罪券的買賣。台蔡爾(Tetzel)就是這樣一位惡名昭彰的賣贖罪券者，他先讓人們確信，只要獻上財物，就可以縮短煉獄的時間，而且還可以涂抹過犯，不僅是已經犯的罪，就是那些將犯未犯的罪也可以得到赦免。雖然那個教導對我們基督教來說是萬分荒謬的，但捫心自問︰我們是否完全已沒有這種惡習了?有人以為，向神的國度大量奉獻，可以使他在天堂裡有一席位，這種想法是否也和我們無關呢?讀者請不要介意我用一個簡單例子。有一個禮拜六，你上餐廳吃飯，在算錢的時候，那個人多找了你一塊錢，你也知道，但卻不說什么，就把那塊錢揣進口袋裡。晚上月星高照，然而，你的良心卻開始惴惴不安，于是你決定要為你的偷竊──那就算是一種偷竊──作點兒補償，也就是趁禮拜天早上奉獻的時候，捐他個一百塊錢。假設，你真的這么作了，那么請問︰你的罪被贖去了嗎?當然沒有。你就是把家中所有的都捐給教會作國外宣教之用，也不能贖你的罪啊!你即使賠償餐廳老板一百倍，你的罪也不得贖啊!基督才是贖人罪的，也唯有他才能贖人的罪啊!在追悼會中，我們常常把死者稱道一番，這已經變成一個慣例了。如果這位死者生前在教會中很活躍，而且地位顯赫，我們就習慣為他在天堂派一個高位，我自信，許多主日學老師一旦死了，都會上天堂，我也對長老們有同樣的自信。然而，我身為牧師，卻不敢對傳道人有那么多的自信。聖經一再地告訴我們，在傳道人當中並不是每個人都可以通過窄門進入天堂。耶穌豈不警告說“當那日，必有許多人對我說，主啊，主啊，我們不是奉你的名傳道嗎?……我就明明告訴他們說，我從來不認識你們，你們這些作惡的人，離開我去吧”(太7︰22─23)。可是，無疑地，許多傳道人也都是會得救的。但是，沒有人會因為你是一位熱心的主日學老師、或忠心的長老、或正統的傳道人而得救。教會中名聲最顯赫的教友也必須象在各各他山上耶穌右手邊的強盜一樣，藉著相信那被釘在十字架上的基督而得救。

一個人賺得救恩並不是只藉著相信基督。的確，聖經是一遍又一遍地告訴我們，唯有藉著信，我們才能得救；然而，聖經可沒說，我們得救是因著我們的信。因為救恩，全部救恩，都是基督為我們賺得的。

但是罪人還是必須相信基督，才能得救。坦白說，沒有人──甚至連神也不是──將會為他自己而信。那么，這是不是說“賺得救恩是基督的工作，而支取救恩則是人的工作”呢?果真如此，那么在上例中，人就變成他自己的救主，救恩就不再是恩典了。但，情形絕非如此。事實上，它和真理相距不可以道裡計。誠如前章所述，在信心成為人的行動之前，它仍是神的恩賜。

那裡所說的，聖經也有強調，保羅寫信給以弗所的基督徒說，“你們得救是本乎恩，也因著信；這並不是出于自己，乃是神所賜的”(弗2︰8)。不論“這”是指著信，或得救是本乎恩也因著信，它都是在教導說，信乃是神所賜的恩典。使徒保羅又對腓立比的信徒說，“因為你們蒙恩，不但得以信服基督，並要為他受苦”(腓1︰29)。信服基督與為他受苦都是神的恩賜。

我可以提提個人的事嗎?我經常有機會和阿民念派的基督徒在一塊兒，所以我常常跟他們辯論。有時我拿這個問題來問他們︰“你成為基督徒，這個功勞應該歸給誰呢──人，還是神?”他們的回答總不外是“神，惟獨神”。顯然，在每位相信者的心中都接受聖經真道的觀點，認為得救惟獨靠恩典。正如華飛德(B. B. Warfield)在《宗教知識百科全書》(The Mew Schaff-Herzog Encyclopedia of Religious Knowledge)論“加爾文主義”這一條裡所說︰“凡在心靈深處承認依賴神的人，凡在得救的事上，在心中聽到福音，承認“惟獨神榮”(Soli Deo gioria)之回聲的人──不拘他以何名來稱呼自己，或不拘他邏輯上的了解因何種理智上的問題而受到困擾──加爾文主義以為一個默認(不問理由)的加爾文主義者承認並只要求允許這些重要原則──一切真宗教的基礎與結構──能在思想、情感、與行動上，完全實行出來，就可以成為一個徹底了解的加爾文主義者。”每一個真基督徒，雖然他們表達真理的方式不同，大部分都還可以接受，但在他們思想的最深處，都相信︰得救惟獨靠神。事實上，那就構成他是一名基督徒的條件。羅賽蒂小姐(Christina G. Rossetti) 譜過這么一首詩︰

桃花雖美，一成果實，難複其美；
羅蘭雖香，一經涸謝，難複其香；
昨夜白雪，一受染污，亦難複其白；
在人雖難，在神卻不難!
長大麻瘋的乃曼
將神的意旨與能力表露無遺，
神昔在那處作工，今亦在這處作工；
因此，
讓羞恥，而非憂愁，使你眉頭緊鎖；
彼時作工的神，現在仍作工啊!

聖靈神甚至能使在靈性上死了的罪人活過來，並且讓不信者轉變成信徒。舍他其誰哉!

實際的教義

可能沒有任何其他書更比聖經受指摘，也沒有任何聖經的其他教訓比得救是本乎恩的道理更受人指摘的了。當使徒時代，就已經有人推論“我們可以作惡以成善”，有些人甚至誹謗說，那是保羅的推論；但是保羅卻堅稱“這等人定罪是該當的”(羅3︰8)。在基督教會后來的歷史中，尤其是改革宗教會的歷史，這個教義常被用來包庇寂靜主義(Quietism)，甚至反律主義(Antinomianism)。那就是說，人們已經從得救是本乎恩這教義推論到，人在他得救的過程中是完全被動的，所以沒有義務去遵守神的律法。如此一來，他們犯了一個很大的罪，使聖經互相矛盾。

神的一切話語，如果適當地被應用，就沒有任何道理比得救是本乎恩而且唯本乎恩的道理，更對屬靈生命有幫助。讓我簡單打個比方，假設神在我得救的工作上只執行了百分之五十，而另外的百分之五十是我完成的，那么明顯地，我之有現在的景況和我現在所有的，百分五十要感謝神，而我自己同時也保留了百分之五十的功勞。于是，我們再假設，在我得救的工作上，神執行百分之九十，而我只貢獻了剩余的百分之十，那么，很清楚地，我之有現在的景況和現在所有的，百分之九十要得感謝神，我只有百分之十的功勞。但，事實上，神百分之百地拯救我。無可避免地，我現在一切的景況與我現在所擁有的一切都是神所賦予的，我當全心感謝他。

如此，得救惟獨本乎恩這道理不僅對信者的屬靈生活有助益，而且對于榮耀他的救主──神──也是有幫助的，這實在清楚不過了。

也許你就要死了。假使你完全知道，會有什么結果發生，那你會怎么辦呢?有一個人告訴我說，那時候他會回顧一生。如果你也回顧一生，最后你的結論是什么?你會告訴自己──也許是旁觀者──說你過得很好，天堂之門必會為你大開，是不是呢?如果你是一位基督徒，你絕對不會這樣，你比較可能希望有人讀一篇悔罪的詩篇給你聽，正如教父奧古斯丁一樣。你的罪將會疊疊升高，壓得你透不過氣來，正如一座十足的山脈即將壓服你一樣。但是救主會到你的身邊，對你說︰“不要懼怕，只要信我!”然后，你會低低地說︰

正如我狀，無善可陳，
你竟為我流血舍身，
招我前來與你相親，
神的羔羊，我來，我來。

你的眼睛就閉上了，下一次，你再睜開眼睛時，就是在王的宮殿裡了，並且看見那在榮耀中的王。有一個金冠冕是要給你的，但是你會把它放在坐在寶座上那一位的腳前，感嘆地說︰“不要歸于我，不要歸于我，愿榮耀頌贊惟獨歸于檷；因為藉著檷的恩典，我才能得救。”你將永無止息地贊美這位三一之神。


第九章 惟獨藉信得救

基督教神學說到得救的信心，這並不是否認惟獨神能救人。所說的信心乃是神救人所用的工具。

真信心把罪人與救主基督聯合起來。因此，罪人得著基督以及他所有拯救的恩益。用一個明白而適切的比方來說這件事──一列火車客車車廂是用掛鉤與火車頭連結起來，拖著這個火車行駛的不是那個掛鉤；可是若沒有這個掛鉤，火車旅客是不能到達目的地的。這樣基督把罪人帶到天堂是藉著相信他。

得救信心的特性

根據聖經來說，並非所有的信心都是得救的信心。

有所謂歷史的，或稱純理論的信心。歷史的信心與死板的純正是相同的，其中包括對聖經真理冷酷理智方面的接受，事先沒有內心的改變，事后也沒有生活上的改變。亞基帕王的信心就是這種信心。保羅向他挑戰說︰“亞基帕王啊，你信先知嗎?我知道你是信的”(徒26︰27)。可是他還和他的妹子波妮斯當著他的太太一塊同居，他並沒有改信基督教。就是魔鬼也有這樣的信心。當耶穌公開傳道時，魔鬼時常承認他為神的兒子。當他趕出污鬼時，他不許他們說話，“因為鬼認識他”(可1︰34)。雅各警告他的讀者說︰“你信神只有一位，你信的不錯，就連魔鬼也信，卻是戰兢”(雅2︰19新譯本)。這一類的信心在今日教會中有多少，只有神知道。這在教會的傳統主義中有所表露。

在聖經的時代，論到神跡性的信心可以提出許多例証。神跡性的信心可以解說為一個人能行神跡、或為某人的益處而行神跡的一種確信。耶穌時常要求那些求醫病神跡的人有信心(例如路8︰59)，但這並不確定說，所有得著醫治的人相信他以致靈魂行救。加略人猶大是十二門徒之一，也受到耶穌的吩咐，不但去傳福音，還醫治病人，潔淨長大麻瘋的，叫死人複活，並趕逐污鬼(太10︰8)，但猶大卻是一個“魔鬼”(約6︰70)。

在有些人稱之為“種籽的比喻”，又有些人稱之為“田地的比喻”，但耶穌自己稱之為“撒種的比喻”(太13︰18)中提到暫時的信心。耶穌說，“撒在土淺石頭地上的，就是人聽了道，當下歡喜領受；只因心裡沒有根，不過是暫時的，及至為道遭了患難，或受了逼迫，立刻就跌倒了”(太13︰20─21)。那是一個膚淺的宗教經驗，只有情感，在內心裡頭沒有扎下根基。雖然歡喜領受真道，但並沒有為罪憂傷以致悔改，只是對福音草率地接受，經不起試驗。

得救的信心與上述三者根本不同。得救信心的標準定義莫過于《海德堡要理問答》所給予的︰“得救的信心不僅是一種確切的知識，藉此把握住神在聖經中向我啟示的一切真理，也是一種堅固的信靠，是由聖靈藉著福音，不單對別人，也對我產生出罪得赦免，永遠的義，並救恩。惟獨藉神的恩，並惟獨靠基督的功勞，所白白賜給的”(第21問)。

得救的信心的必要條件

正如先前在本書中所顯示的，得救信心的主要條件就是重生。在靈性上死了的罪人不會也不能信基督。他喜愛死亡，不愛生命(箴8︰36)，不肯到基督那裡去得生命(約5︰40)。只有當聖靈賜給人肉心代替石心時，他才能有得救的信心。于是，得救的信心才成為現實。

重生有些結果，這些結果也可以說是得救信心的必要條件。我們現在提出二個結果，那就是對基督的認識，與對罪的覺悟(即知罪)。

現今的世代是一個在宗教上反理智的時代。有人告訴我們，知識愈少，信心就愈單純堅固。最流行的一種錯誤觀念說，在何處知識停止了，信心就開始了。往往有人把得救的信心形容為向黑暗跳去。有一個故事就是說明了這一點︰一個房子有一個地下室，這地下室的唯一通道是上面的一個開口(便門)，光線只能從這個開口射進地下室裡。有一天，住在這個房子裡的父親在地下室工作，他的小女兒在上面開口處玩耍，父親能看見在亮光處的女兒，而他女兒只能隱約地看見她在黑暗裡的父親，他就告訴他女兒，要她從上面跳下來，他一定會抱住她。她女兒聽了她父親的話，就從上面跳下去，正好跳在她父親的懷裡。據說，信基督的人就象往黑暗中跳去，正象那小女孩往黑暗中跳去一樣。這個比方說的倒挺棒，但它所表達的意思卻不是這樣。這小女孩果真向黑暗中跳去嗎?一方面來說，她是向黑暗跳去，但另一方面來說，她並不是往黑暗跳去。她認識她父親，她知道那是她父親的聲音，她經歷過她父親的愛。她所以能往黑暗中跳去，就是因為她知道在下面的是她父親；照樣，我們之所以信基督，乃是因為我們認識他。無疑，當保羅問︰“然而人未曾信他，怎能求他呢?未曾聽見他，怎能信他呢?沒有傳道的，怎能聽他呢?”的時候，他心中就是存著這個意思。他得到的結論就是︰“信道是從聽道來的，聽道是從基督的話來的”(羅10︰14─17)。

重生的人不但要知道聖經教導有關基督的事，他也接受那些教訓。他接受聖經的教訓不是盲從的，乃是屬乎理智的。此外，這種對聖經有關基督教訓的心悅誠服是從他被更新的心而來的，他內在的本性、他靈魂占優勢的性情，一生的果效都由此而發出(箴4︰23)。到底這“接受”或因同意被認為是得救信心的必要條件呢，或者是得救信心的本質呢，都無關緊要。我們所要記得的重要真理乃是說，沒有知識上的同意，就不能有得救信心這回事兒。

人必須知道並且為了相信基督必須接納的真理，即有關基督的聖經真理都是什么呢?要知道聖經有關基督所啟示的一切，那當然是好啦!但是即使最偉大的神學家能否這樣作還頗令人置疑呢。論到基督聖經啟示的深度，不拘如何博學的神學家也不能窮盡其中的奧秘。然而，對于某項真理的支持與同意是不可分的。例如，一個人若不確定知道基督是神，他就不能確實相信基督，因為聖經上的基督就是神，任何其他的基督都是不存在的。此外，為了得救去信靠一個僅僅是人的基督，就是把神的榮耀給了人，這就是拜偶像。一個人想要靠基督而得救，而又不認識、不接受聖經有關他的代死與複活的教訓，這也是一件想不通的事。聖經豈不告訴過我們，“耶穌被交給人，是為我們的過犯，複活是要叫我們稱義”嗎?總而言之，一個人越有關于基督的知識，他對基督的信心就越堅固。

當一個人被聖靈重生時，他並非突然地變為完全或近乎完全，反而在他自己的評價上覺得更有罪了(人從遠處照鏡子，看不見自己身上的污穢，愈近愈發現身上的不潔)那就是說，一個人真感知自己有罪，那也是得救信心的必要條件。

在基督以前，預備道路的施洗約翰，傳揚悔改的道理。基督自己也這樣傳悔改的道理，先知、使徒也是這樣。為什么聖經傳講呼召罪人悔改是這么樣重要呢?理由是明顯的，知罪是信基督不可缺少的首要條件。除非一個人感覺自己有病，否則他不會去看醫生；照樣，一個人要不感覺到罪的負荷，他就不能去求那靈魂的大醫生。只有從心裡歌唱下面這首詩的人，才能把自己交托給基督，向基督求救︰

赤身望主賜衣裳，
懦弱靠主變剛強，
污穢進到活水旁，
懇求洗我免淪亡。

只有象稅吏捶胸說，“神啊，開恩可憐我這個罪人”(路18︰13)，並象在另一個浪子的比喻中認罪說，“父啊，我得罪了天，又得罪了你，從今以后我不配作你的兒子”(路15︰21)，才能將自己交給釘十字架的基督。這件事對神的兒女以及醉酒的和娼妓，都是同樣真實的。海德堡要理問答回答“為要你在安慰中快樂的生活或死去，有哪幾件事是你必須知道的呢?”這個問題是有相當理由的。這回答的第一件事就是“我的罪惡和愁苦是何等大”(第2問)。只有悔改的罪人才能體驗到在基督耶穌裡神的愛，只有他能說“死亡的繩索纏繞我，陰間的痛苦抓住我，我遭遇患難愁苦”，並要求耶和華的拯救。既得了拯救，就要高舉神的恩惠與慈愛，並且說“我愛耶和華”(詩116︰1─8)。

得救信心的本質

得救的信心是什么呢?論到這重要的問題，真是議論紛紛，莫衷一是。其實，這個答案應當是非常清楚的。有句老話“慎思明辨者，才能誨人不倦”，我們試將這句話付諸實行。

在此關系中，重要的是，我們應該在基督本人與聖經有關他記載之間有所區分。

關于基督，聖經記載得很多，茲提數件以供參考。聖經告訴我們，基督從永遠就存在，為此他能說︰“在亞伯拉罕以前就有了我”(約8︰58)；他被聖靈感孕由童女馬利亞所生(太1︰18─25；路1︰26─38)。在他公開傳道三年之久的末了，他被釘在十字架上；他從死裡複活，四十天后升入高天。

有些人在有關基督的這些記載與基督本人(位格)之間不求甚解，涇渭不分。他們告訴我們說，如果有什么區分，那也不是什么了不起的區分。只要人信基督這個人就好了，信不信這些記載都無關緊要，這實在太愚不可及了。這些聖經記載不但說明基督的位格(即他是誰)，也說明了他所作的工作。因此不接受這些記載的人就是拒絕基督。不相信聖經有關基督的記載，就不能相信聖經中的基督，這是再清楚不過的了。

另一方面，有人可能接受聖經有關基督的記載，但是他卻不愿意讓基督救他，這是想得到的，這正是僅有歷史信心的人所作的，他的信仰純正，但他的純正信仰是死的，這是純正信仰主義。得救的信心是把自己完全放棄，交給在聖經中所啟示的被釘十字架與複活的基督，這正是得救信心的本質。

如果決定什么是得救信心的本質，需先區別有關基督的記載與基督本人二者之間的關系這是重要的話，那么，區別信心之本質與信心之確信間的關系也是要事。

傳道人把二者視為同一，已是司空見慣的了。他們說，信基督就是確實知道基督是他的救主，但最低限度，這話是令人困惑的。實在說來，得救信心往往附帶有一種確信，但不總是帶有滿滿的確信。一個人可能是信者，但不能每日每時每刻說︰“我知道我的救贖主活著”(伯19︰25)；“我知道我所信的是誰”(提后1︰12)；“我確實知道，當我死的時候，我要上天堂”。無疑，完全的信心要生出完全的確信，但神的兒女所作的一切都是不完全的，甚至他的信也是不完全的。

我們再說──特別是為了那些在基督裡為嬰孩的，為了這件事，為了每個基督徒的安危──得救信心的本質就是完全放棄自我，而求聖經中的基督以得救。

還有一件事我們在此必須一提的，要理問答為“在基督裡的信心”下過定義，說“信服耶穌基督是神所賜的救恩，使我們照著福音的信息與勸勉，接納基督，惟獨靠他得救”(韋斯敏德要理問答第86問)。真信徒說︰

兩手空空無可夸，
唯靠救主十字架。

他唱道︰

正如我狀，無善可陳；
你竟為我流血舍身，
招我前來，與你相親，
神的羔羊，我來，我來。
他贊嘆︰
天上地下海中，
沒有任何其他羔羊和別的名，
沒有任何其他盼望，
也沒有任何可以逃避罪與羞恥的地方，
除檷以外沒有藏身之所!

得救信心的証據

聖經非常有力地教導說，救恩惟獨是藉著信，並不靠行為。關于這一點，保羅也多所陳述，“所以我們看定了，人稱義是因著信，不在乎遵行律法”(羅3︰28)。論到信者之父，他又繼續辯稱，“倘若亞伯拉罕是因行為稱義，就有可夸的；只是在神面前並無可夸。經上說什么呢?說，‘亞伯拉罕信神，這就算為他的義’。作工的得工價，不算恩典，乃是該得的；唯有不作工的，只信稱罪人為義的神，他的信就算為義”(羅4︰2─5)。

有人說，主的兄弟雅各在他書信中就與上述保羅的教訓相沖突。乍看之下，情形好象如此，它豈不是說，“這樣看來，人稱義是因著行為，不是單因著信”(雅2︰24)嗎?就是為了這個緣故，路德馬丁曾經一度說，雅各的書信毫無價值。路德強調惟獨因信稱義，而與天主教靠善行功勞的錯謬針鋒相對。可是，后來他在這一點上態度有了改變。明顯可見，他這樣作是有相當理由的。精心鑽研之后，我們就了解，保羅與雅各都是完全一致的。雅各所著重的是︰信心沒有行為是死的(雅2︰17)。換言之，得救的信心必然証明它本身是活的信心，也只有這樣的信心才配稱為得救的信心。當保羅教導說，惟獨因信得救，他所說的信就是這種信，這是再清楚不過的了。他說，“如今那些在基督耶穌裡的，就不定罪了。他們行事為人不是靠肉體，乃是靠聖靈”(羅8︰1)。

有人提議說，在耶穌論到最終審判時教導過靠行為得救的事。那個王豈不是對他右邊的人說︰“蒙我父賜福的，可來承受那創世以來為你們所預備的國。因為我餓了，你們給我吃；渴了，你們給我喝；我作客旅，你們留我住；我赤身露體，你們給我穿；我病了，你們看顧我；我在監裡，你們來看我”(太25︰34─36)嗎?然而，正是這段經文教導說，救恩是出于恩典。被救贖主稱為“蒙我父賜福的”，他們所以蒙神賜福，就是因為神要賜福給他們，他們被邀來“承受”國度。承受是一種賜予，並非是所賺得的。而且他們所承受的是，從“創世以來”──在他們出生老早以前，甚至從永世只有神存在的時候──為他們所預備的。保羅對蒙神揀選之人所有的形容是何等地清晰︰“我們原是他的工作，在基督耶穌裡造成的，為要叫我們行善，就是神所預備叫我們行的”(弗2︰10)。

聖經清楚地告訴我們，救恩惟獨藉著信，並不靠行為；但聖經沒有一個地方告訴我們，得救是藉著死板的信心。相反地，聖經強而有力地告訴我們，得救惟獨靠活潑的信心。簡言之，善行是得救信心的果實，這些果實也是得救信心的証據。

善行就是愛心的行為──愛神超于一切。愛信心之家的人、愛眾人，甚至愛仇敵，得救惟獨藉著信，藉著這個信，才能“生發仁愛的信心”(加5︰6)。


第十章 基督教

第十章 基督教──獨一的真宗教

基督教會的牧師、神學院的教授、教會的宣教師與傳道者們傳揚基督教為獨一之真宗教的時候已成昨日黃花。如今基督教被認為是世界上許多宗教中的一個，(或許還站頭一位)，這種觀念在那些所謂基督徒中越發流行。但聖經清楚教導，基督教是獨一的真宗教，所有其他宗教根本上都是虛偽的宗教。

這並不是說其他的宗教沒有真理的成分。假如宗教沒有真理的成分在內，那可真是奇聞了。人是按著神的形象被造的，不認識神的真知識、仁義和聖潔(創1︰26；弗4︰24；西3︰10)。那乃是說人被造就是一個有宗教性的人，他的原始宗教就是真宗教。但是人被罪敗壞了，因此他的宗教也隨之腐化，因此每一個異幫宗教都是原始真宗教的腐敗產物。假如任何一個異幫宗教徹底敗壞，沒有一絲毫的真理存在，那不是太稀奇了嗎?此外，世上所有的宗教都受神在自然界和歷史中的一般啟示所影響，並且也受改革宗神學所稱的神的一般恩典所感化。

因此我們發現所有的宗教都有某些共同的信仰，他們都相信一位至高者，都相信人有來生。同樣地，每一個宗教都有某種禮儀和崇拜的習慣(如祈禱與獻祭)，每一個宗教也都堅持某種道德。使徒保羅在他對異幫的雅典人講道時，深具意義地向他們宗教的本質挑戰。他說︰“我們生活、動作、存留，都在乎他；就如你們作詩的，有人說，我們也是他所生的。我們既是神所生的，就不當以為神的神性象人用手藝、心思所雕刻的金、銀、石”(徒17︰28─29)。甚愿今日基督教的傳教師都能步保羅的后塵。在其他宗教中的真理都能提供一些有價值的接觸點，然而誠如我們說過的，基督教是獨一的真宗教，而其他別的宗教根本上是虛偽的。基督教有獨一的真道；其他宗教的經書把人領入歧途。基督教有一位獨一的真神；其他別的神都是偶像。基督教有一位獨一的真救主，其他所謂的救主把人領到滅亡。基督教有唯一的真道德，其他的宗教卻無助于真正的聖潔。

我們可以強調地說，這一切都構成使我們熱心把基督教傳遍全世界的有力理由。

唯一的真道

許多宗教聲稱他們有他們自己的經典。現在提出一二，中國人有他們的五經四書，印度人有吠陀經，以及其他經典；佛教有他們的法華經，回教有可蘭經；摩門教有摩門經。這一切都表顯了人的智慧；有些是超人的智慧；但無一例外，這些經書都是會錯謬的。

在這方面來說，猶太教似乎是個例外。猶太教聲稱，他們的宗教是根據神所默示的舊約聖經，然而他們卻拒絕新約。只有在新約中，舊約才能得到完全的理解。猶太教嚴重地曲解了神的啟示。摒棄拿撒勒人耶穌為彌賽亞，也正是摒棄舊約中的彌賽亞。當保羅說到當日的猶太人，正如今天相信猶太教的人一樣，他們心地“昏暗”；“當他們誦讀新約的時候，帕子還在他們心上”(林后3︰14─15)。

在全世界的宗教當中，唯有基督教是根據聖經的。這聖經是“神所默示的”(提后3︰16)，是神無謬與不可錯謬的真道。

在記載下來的道(聖經)與成肉身的道(耶穌基督)之間存在有極密切的關系。成肉身的道就是記載下來的道的作者。他也是聖經的主題。舊約說他將要來，新約說他已經來了，並且還要再來。聖經告訴我們，成肉身的道堅稱他就是“真理”(約14︰6)，並且他強調地聲稱，聖經就是“真理”(約17︰17)。

基督教──在所有宗教中只有基督教──是以神的唯一真道為基礎，這是再清楚不過的了!

唯一的真神

摩西說︰“以色列啊，你要聽，耶和華我們神是獨一的主”(申6︰4)。詩篇作者說︰“唯有你是神”(詩86︰10)。神自己命令說︰“在我面前，你不可有別的神”(出20︰3；申5︰7)。不僅僅在聖經中有一處兩處說，聖經的神──他是基督教的神──是獨一的真神；全部聖經的見証都在說，在聖經中啟示他自己的神是獨一的神。

聖經的神是超奇的，不僅在某一方面，就是在各方面都是超奇的。一個要被按立為牧師的傳道人在受試驗，有一個問題問他︰“基督教的神與其他別的宗教的神有何不同?”受驗者回答說︰“在那方面來說，他是一位神”。問試的人對他這個回答不太滿意，並且提出異議說︰“猶太人也承認一位神，雅威；回教也承認一位神，阿拉。”于是受驗者又思想一番就說︰“他是三而一的”。明顯可見，這個答案是正確的，但這並不是說受驗者在最初的回答是錯的。基督教的神在他的合一上說是超奇的，在他三而一(三位一體)上也是超奇的。他是三位一體的神，他的合一性是在三位一體上的合一。

鑒于現在的異端，我們在此特別提出幾項真神的超奇性，以資強調。

有些著名的神學家──大家都以為他們是基督教的神學家──如今正在拒絕以上所提三位一體的要道。不僅是摒斥，簡直就是憑空捏造。最低限度，有一位就曾說過，論到三位一體，他寧愿被列為一個無神主義者。可是，聖經堅持說，只有一位神，並且在父神、子神、聖靈神之間有清楚的區分。三位一體的教義不但在洗禮的公式文(太28︰19)與使徒的祝福中(林后13︰14)──二者對父、子、聖靈都給予同等的尊榮──有清楚的暗示；而且聖經清楚說到，每一位都是神。聖經屢次說到“父神”。在約翰福音的序言中，提到耶穌是神，成為肉身的道就是神(約1︰1─14)。使徒保羅對亞拿尼亞說話的時候，把聖靈與神認為是同一的。亞拿尼亞既向聖靈說謊，保羅就說，“你不是欺哄人，乃是欺哄神”(徒5︰3─4)。三位一體的教義不但有經文的証據；同時在創造與救贖的工作上都有所表現。三位一體的道理也是神特殊啟示的精髓，父神藉著道創造世界(創1章；約1︰3)，神的靈運行在水面上，孕育大地(創1︰2)。全部聖經也教導說，救贖是三一真神的工作，認為這個真理乃是神啟示的中心。基督教中三一神的要道與救恩的要道有唇亡齒寒不可分的關系。

有人說，印度教神學多少也包含基督教三位一體神的道理。印度教神學說，梵天(Bruhma)乃創造之神，威緒奴(Vishnu)為護持神，濕婆(Siva)乃破壞之神，所以構成三位一體的神(原文是Trimurti, Tri是三的意思，murti是形態)。其實，這個三位一體根本不能算是聖經上獨一的真神。印度教相信神分三組，那就是說，他們有三個神。梵天、威緒奴、濕婆，不是他們唯一的神，他們的神多得不可勝數。印度教徹頭徹尾是泛神的，因此是多神主義，不象基督教是一神的。如果神是一切，那么一切就是神。

在聖經中啟示他自己的神，其超奇性的另一方面，就是他的完全。神學家說，神有許多屬性，那是不錯的；但是我們不要忘記，這一切神的屬性不過是包羅萬象之神完全屬性的多方面表現而已。正如日光穿過三棱鏡被剖析成各種顏色一樣。所以神完全的光照射在人的理智上時，正如照射在三棱鏡上一樣，就顯出多種的屬性，其中有道德、善良、正直的屬性。

熟悉神話學(mythology)的人都知道，古代希臘與羅馬的男神和女神往往都是不道德的。他們常常愛裝模作樣，有時他們還沉迷于最低劣的道德墮落中。例如，安弗羅蒂特(Aphrodite)對她的丈夫伊弗斯塔斯(Hephaestus)不忠，但她不但被崇拜為性愛的女神，也被崇拜為貞操之敵。一般說來，外幫宗教是屬多神的，而多神主義的思想出發點都是不完全的。如果神是完全的，在他以外就不需要有別的神了。

聖經中的神是絕對道德的，這是勿庸待言的。“神非人，必不致說謊”(民23︰19)，“所以你們明理的人，要聽我的話；神斷不至行惡，全能者斷不至作孽”(伯34︰10)。聖經屢次說到，“神為以色列的聖者”。撒拉弗在神的面前用翅膀遮臉，因為怕見他光輝燦爛的光芒，並喊叫說︰“聖哉!聖哉!聖哉!萬軍之耶和華”(賽6︰3)。

獨一真神的道德完全發出燦爛的光輝，因為他是絕對的公正，他有無限的慈愛。印度教與佛教都講業律或因果報應(Karma)，這意思是說，憑此業律，一個人道德的結果，可能影響來生的命運，(這就是佛教的善有善報、惡有惡報)。犯罪的人難逃罪惡的懲罰，這雖然符合正義但卻沒有絲毫憐憫可言。另方面，現今的新神學派(Modernism)把神描素為一位溺愛的老祖父。它教導人說，神不是別的，神就是愛；他赦免我們的罪，不需我們付任何代價就得滿足。這只是說到憐憫，卻沒有公義。但是基督教的神乃是完全愛、完全公義的神，慈愛與公義在加略山的十字架上相遇。神愛罪人，甚至賜下他的獨生子，擔當罪人的刑罰，作罪人的替身。並非是讓罪逍遙法外不受懲罰，當基督被釘在十字架的時候，神掩面不看他，因為他取代了罪人應受的極刑。神叫基督在十字架上嘗了地獄的苦味，當救主耶穌喊到︰“我的神，我的神，為什么離棄我?”(太27︰46)那是他從無底深淵所發出的悲鳴，這是何等地公義!神差遣他到那裡去，他也果真到那裡去了，為的是要叫應該下地獄的罪人可以上天堂。這是何等地慈愛!總而言之，這是何等地完全!

唯一的真救主

聖經雖然將罪人得救之事歸于三一神，可是它往往稱聖子為“救主”，在他出生前，天使對約瑟說，“你要給他起名叫耶穌，因他要將自己的百姓從罪惡裡救出來”(太1︰21)。“耶穌”的意思就是“救主”。

聖經告訴我們，耶穌能完全地拯救人。聖經也告訴我們，唯有耶穌才能拯救人。這兩項真理是存廢與共的。如果耶穌不能完全拯救人，那么，他就需要一位同事或助手來幫助他救人。耶穌既然能完全拯救人，那么罪人就無需靠馬利亞或任何其他“聖徒”或他自己來得救。救人完全是耶穌的事，因為這緣故，所以他是唯一的救主。

耶穌是基督、彌賽亞、受膏者。如此，“他是父神所立的，為聖靈所膏，作我們的大祭司與教師，將有關我們得救的神奧秘的旨意完全啟示給我們；他是我們唯一的大祭司，藉著他將生命一次獻上，救贖了我們，又不斷向父神為我們祈求；他又是我們永遠的王，藉著道與靈來管束我們，並在為我們賺得的救恩中保護我們”(海德堡要理問答第31問)。基督救我們脫離罪的權勢，脫離罪的刑罰──永遠的死。他救我們，叫我們得到真知識、完全懿行、完全聖潔與永生。對神來說，他已經為我們成了完全的救贖(林前1︰30)。簡而言之，他是一位完全的救主。我們再說，因為這個緣故，他是唯一的真救主。

聖經非常清楚地教導我們，除了耶穌基督以外，別無救法。他自己莊嚴地說︰“我是道路、真理、生命，若不藉著我，沒有人能到父那裡去”(約14︰6)。彼得大膽地對猶太的治民官府說︰“除他以外，別無拯救，因為在天下人間沒有賜下別的名，我們可以靠著得救”(徒4︰12)。既然“凡靠著他進到神面前的人，他都能拯救到底”(來7︰25)，所以聖經論到他寫著說︰“那能保守你們不失腳，叫你們無瑕無疵，歡歡喜喜站在他榮耀之前的，我們的救主獨一的神；愿榮耀、威嚴、能力、權柄，因我們的主耶穌基督，歸與他，從萬古以前，並現今，直到永永遠遠。阿門。”(猶24─25)

唯一的真道德

道德是以宗教為基礎的，真理雖往往被無知的人所忽視，甚至否認，可是仍為所有的宗教承認。善良的定義不拘如何不同，實際上也的確是仁者見仁，智者見智，然而世界上沒有任何一個宗教不去鼓勵它的信徒行善。

真道德是以真宗教為基礎，“神死神學”(God-is-dead theology)與“新道德”(New Morality)其實都是非道德的。二者今日同樣地盛行，是不足為奇的。我們的世代是一個以人為神的世代。假如人是神，那么大多數人所作的，和“每個人”所正在作的，即所謂撒謊、偷竊、強奸等，以及將來要作的都不能算錯了。數年前，我聽過龔斯德(Stanley Jones)演講“觀念重要嗎?”論到罪惡在印度的猖獗，他喚起多人的注意，並指出這些罪惡要直接追溯到盛行于該地人民之間的錯誤宗教思想。如果聖經中的神是一位真而活的神，那么遵守他的教訓就是唯一的真道德。

神吩咐人作什么呢?可以用一個字來回答這問題，這個字就是愛。“愛成全了律法”(羅13︰10)。請讀者試用幾分鐘時間默想這個似乎簡單實際上卻是深奧的道理。基督教道德的崇高是不言而喻的。

神為何吩咐我們去愛，答案是因為他自己是愛。“神就是愛，住在愛裡面的，就是住在他裡面，他也住在神裡面”(約壹4︰16)。神要求我們去愛，神也要求我們聖潔，因為聖潔就是象神一樣。實在說來，在這一點上，我們應當提防一項重大的誤解。人從來不是神，現在也不是，將來永遠也不能是神。神人之間的區分就是有限與無限間的區分，而且這種區分是屬于質方面的。人甚至連一個小型的神也不是，然而，人是按著神的形象和樣式造的，有認識神的真知識、仁義、與聖潔。那個形象由于犯罪而喪失，在重生之人的裡面得以恢複(創1︰26─27；弗4︰24；西3︰10)。由此看來，神要求我們象他，這個說法是可以站立得住的。

我們用稍微不同的方法說到同一的真理，那就是神要求我們要愛，神也要求我們完全。耶穌在登山寶訓中說︰“你們聽見有話說，‘當愛你的鄰舍，恨你的仇敵’，只是我告訴你們，要愛你們的仇敵，為那逼迫你們的禱告。這樣就可以作你們天父的兒子，因為他叫日頭照好人，也照歹人，降雨給義人，也給不義的人”。他又綜合歸納該命令說︰“所以你們要完全，象你們的天父完全一樣。”(太5︰43─45；48)

基督教道德與法理主義是完全不同的。法理主義所持守的是律法的字句，卻拒絕律法的精義；基督教道德守律法的字句，也守律法的精義。律法的精義就是愛。極嚴謹地遵守神的律法，卻不愛神，乃是背逆。耶穌說︰“你們的義若不勝于文士和法利賽人的義，斷不能進天國”(太5︰20)，他心裡正有這個意思。

摩西把神的律法歸納為以下︰“以色列啊，你要聽，耶和華我們神是獨一的主。你要盡心、盡性、盡力愛耶和華你的神”(申6︰4─5)。為了回答誡命中哪一條是最大的問題時，耶穌重複了摩西所歸納的，並且附加說，“其次，就是說要愛人如己(可12︰28─31)。有很多人以為雖然未重生的人不能夠遵守誡命中第一要緊的(即愛神)，但他能守第二要緊的，即愛人如己。但這與真理相去甚遠。神的律法是一個，第二項誡命是以第一項為前提，二者均有同一的主題︰“主我們的神是獨一的主”守第一項誡命和守第二項誡命都是為神的緣故而守，人必定會因為愛神而愛他的鄰舍。只有這樣做的人才能愛他的鄰舍，正如神要他愛的那樣。

凡宗教都有它的道德法典，基督教也不例外，十條誡命仍然有效。舊約先知、耶穌基督、以及使徒的道德教訓也同樣有效。但就遵守律法而言，基督教的法典與其他的法典根本不同，基督教與其他宗教對遵守律法的主張也不同。其他宗教宣布其法典，並將其法典留給已經敗壞了的人去遵守或不遵守。基督教不但宣布它的法典，同時又給罪人預備一顆新心，使他能順從這些法典。其他宗教是自救的，它告訴人們，讓他們把自己從罪惡中救出來，又叫他們自己成為聖潔，正如一般人所說，其他宗教吩咐已經陷入層沙的罪人，叫他們從其中跳出。基督教是主張他救的，基督教宣稱，有一位甘愿並且也能救人脫離罪的權勢與污穢，並將內心與生命的聖潔分賜與人，那就是聖靈，凡祈求聖靈的，就必得著(路11︰13)。

其他的宗教都告訴人，要作好人行好事，為的是他們可以得救；基督教卻吩咐基督徒去作好人行好事，因為他們已經得救了。重要的是，神在十誡的開頭序文裡提醒我們，說他是他百姓的拯救者、救世主(出20︰2；申5︰6)。基督徒愛神，因為神先愛他，賜下他的獨生子為救主，將愛顯明出來。愛的使徒(約翰)說︰“不是我們愛神，乃是神愛我們，差他的兒子，為我們的罪作了挽回祭，這就是愛了”。又說“我們愛，因為神先愛我們”(約壹4︰10；19)。這就是說，基督教道德是從耶穌基督得救的信心發出來的，耶穌基督乃是神無限愛的恩賜，藉著他代罪人死在可咒的十字架上，以及他的順服以至于死，為原該下地獄的罪人得永遠的生命，才充充滿滿地滿足了神完全的公義。


第十一章 重生者與未重生者間的根本區分

聖經說到幾個對偶(antithesis)，例如︰基督與敵基督、善良的天使與墮落的天使、信的人與“執政的、掌權的、管轄這幽暗世界的、以及天空屬靈氣的惡魔”(弗6︰12)、教會與世界、信者與不信者、重生的人與未重生的人之間的對偶。這些對偶都是互相聯關的。事實上可以說，這一些都是一個大對偶的多方面，當我們試圖解說其中任何一個時，我們應當將此真理存之于心。

本章主要是討論重生與未重生的人之間的對偶，根據聖經我們要提出此項對偶的特性。

在聖經的中心而非外圍

聖經就是神的話，凡神所說的一切都是真實的，更清楚見出神所說的一切都是重要。然而，聖經所教導我們的一切事並不是同樣重要。有些事情聖經說的比其他事情更有力。有的事情說的非常具有意義，有些事則平淡無奇。對偶的教訓並非在神話語的外圍(Peripheral),乃是在神話語的中心。

在人類歷史的開端，神就叫蛇與女人以及蛇的后裔與女人的后裔之間彼此為仇，女人的后裔要打碎蛇后裔的頭，蛇的后裔要傷女人后裔的腳跟(創3︰15)。這節經文正確地被稱為原始的福音(protevangelism)，也就是福音的最初宣布。很有意義地，這也是最初對偶的宣布。在末日，神的兒子要將人分開，正如牧人將綿羊從山羊分開一樣，並用他口中的劍把人類分為二等，以至永遠無窮的歲月。有些人要進入永生；有些人要受永遠的刑罰(太5︰31─46)。在以上所提的兩大事件之間，即女人的后裔與蛇的后裔之間，存在著無間歇的沖突，這沖突實在是千秋萬世的沖突，這沖突在耶穌基督被釘在十字架上，也就是全人類歷史中心的事件上，達于高潮。

今日否認此對偶的大有人在。許多人以普遍的“上帝為父”與“人皆弟兄”的欺騙性道理來代替此對偶。我們正看見普救主義古代異端強有力的複蘇。有些新派傳道人與神學教授告訴我們，慈愛的神叫人下地獄這簡直是想不通的事；這乃是拒絕聖經為神無謬之言的直接結果。

甚至在比較保守的教會人士中，還有些人忽視這個對偶，說來實為可悲。他們往往用一種隱喻的態度說到這件事。這種態度可能有兩個解釋，不是出于對聖經的無知，就是有輕視聖經的趨向；也許二者都有。對聖經認真的人一定要重視這項對偶的存在，聖經很清楚地教導這個對偶，而且聖經也特別強調它。

是事實而非本分

聖經告訴我們重生與未重生的人之間的對偶是一件事實。實在說來，這項對偶中暗示著一項本分；但是它本身卻不是一項本分，它是一個不可避免的事實。

這事實是神所安排的。當始祖聽從魔鬼試探后，神並沒有吩咐女人和她的后裔要與撒但為敵，乃是使他們彼此為敵。重生是神的工作，在這個工作上，人是完全被動的，由于重生才產生出來這個對偶。聖經沒有一處吩咐，死了的罪人要叫自己活過來。“你們必須重生”(約3︰7)是一個敘述詞，而非一個命令詞。使徒的勸勉︰“主說，你這睡著的人當醒過來，從死裡複活，基督就要光照你了”(弗5︰14)，不是對死人說的，乃是對睡著的基督徒說的。他們從前是暗昧的，但如今在主裡面是光明的(8節)。他們被吩咐要從屬靈的沉睡中興起，並且從他們在靈性上死亡的外邦鄰舍中興起。也不是說他們自己從黑暗遷入光明，唯有神才能使他們有這種改變。

重生的人與未重生的人之間的對偶是神所安排的事實，是聖經清楚的教訓。聖經照樣堅持這個事實附帶一個本分，重生的人與未重生的人之間有著根本的區分。情形既然如此，重生的人表顯他們是重生的人，乃是他們神聖的義務。對他們嚴肅的勸勉︰“行事為人要象光明之子”(弗5︰8)，這說明他們是光明而非黑暗的事實。神要求他的兒女要表顯他們是神的兒女，要與一個重生的人名實相符。

是屬靈的而非場所的

重生之人與未重生之人的對偶是屬靈的，這是勿待証明的。一方面是那在靈裡活著的人，一方面是在靈裡死了的人(弗2︰1)。

說來實在令人悲哀，在整個歷史當中，神的百姓時常犯大錯，就是把此對偶表面化。他們認為這項對偶是場所的，而非屬靈的。

無疑，古代以色列人所犯最大的罪就是拜偶像，崇拜鄰邦百姓的假神，他們也否認這個對偶的存在。以色列人所犯另外一個大罪就是形式主義(formalism)。神對他們表示不滿，“這百姓親近我，用嘴唇尊敬我，心卻遠離我”(賽28︰13)。神藉先知之口而發出痛切的指責︰“你們所獻的許多祭物，與我何益呢?公綿羊的燔祭和肥畜的脂油，我已經夠了；公牛的血，羊羔的血，公山羊的血，我都不喜悅。你們來朝見我，誰向你們討這些，使你們踐踏我的院宇呢?你們不要再獻虛浮的供物，香品是我所憎惡的。……”(賽1︰11─13)。形式主義將此對偶表面化，將屬靈的事表面化就是否認。

耶穌當日之法利賽人就把這個對偶曲解了，因為他們把它當作是場所的(英文是spatial,意思就是將屬靈的事表面化，以下同)，而非屬靈的，古代基督教的隱士與苦修者所做的是這樣，中世紀的修士修女是這樣，改教時代的極端重洗派是這樣，今日美國賓洲的阿梅許族(Amish)也是這樣。這些人都以為逃避世界就是基督徒生活的本質。

實在說來，重生者與未重生者之間的對偶，也暗示有場所的意思。基督徒父母應當訓導他們的子女，不要與惡人交往。在盡本分這方面來說，它有場所的一面，也有屬靈的一面；聖經禁止信者與不信者結婚。基督徒不可以加入這樣的組織，也就是它的章程與慣例有污于神的律法，同時又不許人為基督作見証的組織。詩篇作者稱“不從惡人計謀，不站罪人道路，不坐褻慢人座位”(詩1︰1)的人是有福的。

雖然如此，救主耶穌為他自己的子民祈禱，不是叫他們離開世界，乃是保守他們脫離那惡者(約17︰15)。使徒保羅勸勉在哥林多的聖徒不要與世上那些“淫亂的、貪婪的、勒索的、或拜偶像的斷絕一切來往，若這樣，你們除非離開世界方可(林前5︰10─11)。(譯者按︰基督徒在世生活必然與其他非基督徒發生關系；否則，他除非離開世界。但是在教會的弟兄若犯了淫亂等大罪，則應與之斷絕來往。)

將此對偶表面化的人實在是犯了疏忽的大罪。一個人不與世界接觸，就不能盡他們為世上的鹽、世上的光的本分(太5︰13─14)，他也犯了疏忽(應做不做)的大罪，對此項對偶屬靈的忽視，其結果難免趨于非屬靈的生活。隱居者成為放蕩者也不是沒有的，將此對偶表面化只能假裝神聖，實際並不神聖。

是絕對的而非相對的

我們現在所討論的對偶又被描素為根本的對偶，重生者與未重生者之間的區分並非是膚淺的或表面化的東西；相反地，這種區分是在人的至深之處、在人心靈的根本性格上──也就是聖經所說的心。罪人在重生時得到一顆新心。未重生的人有一顆石心，重生的人有一顆肉心。(結31︰26)

著名的神學家毫不遲疑地說到，這項對偶是絕對的。那是一個強有力的語辭，根據一般人的了解，這個語辭是太強硬了。有人時常辯駁說，重生的人與未重生的人之間的對比不是那么絕對，因為他們在某些事上都有共同之點，例如，他們都有人性的本質，他們有人性共同的本質，這是不能否認的。在地上與萬物中，惟獨人是按照神的形象被造的。人之所以構成人乃是因為這形象。人墮落是墮落了，但這形象卻沒有全失掉。就是在極其邪惡的人身上也有神形象的殘余部分存在。雖然如此，重生的人與未重生的人之間的對偶的絕對性也不能被除掉。假如重生的人與未重生的人沒有什么共同點，那么，二者就沒有什么可以比較的，如果說沒有可供比較的對偶性，則言中無物，就沒有什么意義了。甚至基督與敵基督都有些共同點，毫無疑問地，敵基督會在末日顯現，他將是一個人，聖經稱之為“大罪人”與“滅亡之子”(帖后2︰3)。基督雖然已經升入高天，但他也有一個人性。那么，基督與敵基督都有人性，但若說二者之對偶是絕對的，又有誰能否認呢?照樣，世上所有人裡面殘存的神的形象與重生之人被恢複的神的形象之間的區分，不僅是量方面的，而且是絕對質方面的，這是不容忽視的。

總而言之，重生者與未重生者的對比是生與死的對比。實在說來，這種對比並非是肉身之生與肉身之死的對偶，所有的人都必須經歷肉體與靈魂的分離──象升天的以諾與以利亞只不過是很少數的例外，還有那些存留到主降臨時的人也是很少數。對現在來說，這對偶也不是永生與永死之間的對偶。重生的人現在就的確得到了永生，而未重生的人還沒有被永死吞沒，直等到審判的日子。在目前來說，未重生的人還可靠神的恩典而得到重生，但這對偶乃是屬靈之生與屬靈之死間的對偶。未重生的人並不象皮拉糾派的人所說那么的健全，他也不象半皮拉糾主義所教導的一樣，他只不過感染了疾病；也不象阿民念派讓我們相信罪人是病得快死了，罪人是“已經死了”(弗2︰1)。這就是聖經所說全部墮落(total depravity)的教義，而重生的人是“活過來的人”(弗2︰1)。成聖是有程度上的分別，沒有一個聖徒在今世是可以完全成聖的，這是不錯的。但重生可沒有程度上的分別，重生是聖靈立時所作的工，藉此使死在罪惡過犯中的罪人活過來。一邊是死的，一邊是活的，二者間沒有中間的余地，因此我們可以說，這對偶之間的確是絕對的。

是整體而非局部的

“你們和不信的原不相配，不要同負一軛，義和不義有什么相交呢?光明和黑暗有什么相通呢?基督和彼列有什么相和呢?信主的和不信主的有什么相干呢?神的殿和偶像有什么相同呢?因為我們是永生神的殿，就如神曾說，‘我要在他們中間居住，在他們中間來往；我要作他們的神，他們要作我的子民。’又說，‘你們務要從他們中間出來，與他們分別，不要沾不潔淨的物，我就收納你們。我要作你們的父，你們要作我的兒女。’這是全能的主說的。”(林后6︰14─18)

明顯可見，以上所引証的這段經文與對偶有直接的關聯。但這段經文往往被人誤解。他們說，這段經文不贊成人雜混──即信與不信者不可通婚；可是依上下文看來，並沒有這樣的指示，充其極不贊成人雜混只是這段經文的暗示。據說，這段經文乃是實際上叫信者與不信者斷決來往；但這似乎與哥林多前書5︰9相沖突。據說，這段經文的意思是禁止信徒與不信者在同一個組織之內做會員。信者之父亞伯拉罕曾與外邦巴勒斯坦的酋長幔利、以實各、和亞乃防守聯盟(創14︰13)；可是聖經對此聯盟並未表示絲毫的譴責。哥林多后書6︰14─18有極特殊的意義，在哥林多教會中，有些人還沒有完全脫離外邦的宗教，保羅用毫不妥協的話語吩咐這些人要完全脫離異邦的崇拜。

基督教是獨一的真宗教，一切其他的宗教不拘它們包含真理的成分有多少，它們都是虛偽的宗教。基督教的本質就是它的排他性，聖經中的神是獨一的神(詩86︰10)，其他所有的神都是偶像。聖經中的基督是唯一的救主，若不藉著他，沒有人能到父那裡去(約14︰6)，他的名是獨一的名，是天下人間可以靠著得救的(徒4︰12)。因此，基督徒絕對不可以參與其他宗教的崇拜，不拘是異邦宗教、回教、猶太教、或新神學派，以及“現代主義”(Modernism)。

為了各種不同的社交接觸，為了更多的合作，重生的人與未重生的人有許多的接觸。

這是否是說在重生與未重生人的生活領域中就沒有什么區分了嗎?這問題問的不但適切，而且重要。這問題的答案是︰絕對不是!根據聖經，這個對偶是整體的。

兩個人──一個重生、一個未重生──一同坐在車上，他們吃同樣的食物，喝同樣的飲料，他們所作的是不是同樣的事呢?決不是!在原則上，前者的吃喝和他一切所作的都是為神的榮耀(林前10︰31)；后者所作的根本不是這回事。

同樣這兩個人去到一個教堂，他們坐在同一條板凳上，他們唱同一聖詩，他們都往同一個獻金袋中奉獻，聽牧師講同一的講道，他們所作的是不是同一樣的事呢?絕不是的!重生的人不拘他的崇拜是如何不完全，他乃是在敬拜神，而未重生的人只不過在走走那個敬拜的形式而已。

同樣這兩個人，一樣是政黨的黨員，在選舉日都為同一候選人投下他們的選票，這裡就沒有對偶可言了嗎?絕不是!一個是為敬畏神而選舉，另外一個卻與此相反。

同樣這兩個人都作同樣的善事，這裡也沒有對偶的性質存在嗎?不是的!未重生的人可以作神的話所稱之為“善”的事，他可能表顯出對鄰舍的“愛”。耶穌豈不是教導，就是罪人也愛那愛他們和善待那善待他們的人嗎?(路6︰32─33)他所作的只不過算對世民的良善，他不能行屬靈的善，正如海德堡要理問答所說的，此乃“發自真實的信心、根據神的律法，並為他的榮耀，所完成的善行”(第91問)。他這樣作不是出于愛神的心理，因為他愛鄰舍的心不是由愛神的心所發出的，所以不能滿足神律法的要求；另方面，重生的人愛鄰舍是由于他對神有信心，並且愛神。結果他能成就屬靈的善事。在質的方面來說，他所行的善與未重生的人所行的是不同的。

同樣這兩個人也犯罪，因為世上沒有不犯罪的人(王上8︰46)，並且神最好的兒女在許多事上都有過失(雅3︰2)。有人說，在這一點上就沒有對偶性可言了，但是在這裡對偶性問題的本質也有它有力的說法。不拘重生的人所犯的是什么罪，這個罪總是違反他的本意，唯有他能與保羅一同說︰“我所愿意的善，我反不作；我所不愿意的惡，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我裡頭的罪作的”(羅7︰19─20)。甚至重生之人所犯的罪也根本與未重生之人所犯的罪不同。

怎么說這對偶是整體性的呢?誠如以上所說，它是根本的，是屬于內心的問題，未重生之人所作的一切都是受石心所控製，重生之人所作的都受肉心所控製。“一生的果效”(箴4︰23)都是由心發出的。一個人之所以為人乃是在乎他的心。人怎么樣，他所想的、所愿意的就怎么樣。他這個人怎么樣，就影響他為人的一切行動。“若有人在基督裡，他就是新造的人，舊事已過，都變成新的了”(林后5︰17)。邁爾(Meyer)評論這節聖經說，“舊事是指著基督徒信主以前的生活，那個人屬靈的結構已過；看哪!一切──這人個人生活的整體都變成新的了。”

是自動而非被動的

一項對偶可能是被動的。黑與白之和平共存是完全可能的，但這並非是我們所討論的對偶。那就象光與暗的對偶彼此是不相容，黑暗可以驅除光明，光明也可使黑暗消失。聖經告訴我們，重生之人與未重生之人是彼此為敵的(創3︰15)。簡言之，這對偶是自動的。

在聖經中有力的教訓常說到未重生之人抵抗重生之人是自動的。在整個歷史當中，蛇與其后裔總是傷女人后裔的腳跟，該隱殺了亞伯，埃及人虐待神盟約的百姓，異邦列國勢在毀滅以色列，當世界──屬世的教會也包括在內──把基督釘在十字架上的時候，這種自動性已達于最高點。世界之憤恨在那時還沒有完全傾泄，猶有余恨，基督的門徒歷經世代都遭受了世界的憤恨。耶穌說，“你們若屬世界，世界必愛屬自己的；只因你們不屬世界，乃是我從世界中揀選了你們，所以世界就恨你們。你們要記念我從前對你們所說的話，仆人不能大于主人。他們若逼迫了我，也要逼迫你們，若遵守了我的話，也要遵守你們的話。”(約15︰19─20)

重生的人對未重生之人的態度，與未重生之人對重生之人的態度十分不同。未重生之人恨重生之人，重生之人愛未重生之人。這區分就是對偶的顯著彰顯。因為神愛他的仇敵，所以神的兒女也愛他們的仇敵，雖然有時不能完全地愛他們，但總是愛(太5︰43─48)。他們為逼迫他們的人禱告，正如耶穌為釘他在十字架上的人禱告(路23︰34)。司提反為那些用石頭打死他的人禱告(徒7︰60)。他們還將神恩惠的福音傳給他們，力勸他們相信救主。他們代替基督求他們與神和好。(林后5︰20)

這還不是事情的全貌，重生的人也反對未重生的人。他們定未重生的人一切惡行的罪，他們棄絕他們傲慢的行為，他們想辦法不叫他們罪惡的計謀得逞；這在表面上看來，似乎是矛盾的。他們不拘怎樣，當未重生的人公然反抗至高者並向神泄憤時，重生的人由于受到神愛的激勵，就不能不說︰“耶和華啊，恨惡檷的，我豈不恨惡他們嗎?攻擊檷的，我豈不憎嫌他們嗎?我切切的恨惡他們，以他們為仇敵”(詩139︰21─22)。這種論調不僅在幾篇所謂咒詛的詩篇中可以聽到，就是在詩篇各處、在神之子所發禍哉的咒語中、在使徒保羅的咒詛中(要人不愛主，那人可咒可詛)、以及在“在祭壇底下，有為神的道並為作見証被殺之人的靈魂”，他們哭喊著“聖潔真實的主啊，你不審判住在地上的人給我們伸流血的冤要到幾時呢?”的話中，也都清晰可聞。

結果是勝利而非逃避

以前說過，這個對偶是屬靈的，而不是場所的。為了這個緣故而逃避世界、備受苛責，是不行的。另外一個原因，由此對偶所產生的結果，即勝過世界，在勝利中是不可能有逃避的。

從希臘的神話中可引兩個故事來說明逃避世界與征服世界的不同︰

在一個不知名的島上，住著一些女妖，她們是一些半女半鳥的人，她們的歌聲備具魅力，所以當她們朱唇方啟，凡海上可以聽見的范圍內任何航行的船員都會無可抗拒地被吸引到該島上。然而，一旦他們雙足落地，這些海上女妖就會把他們撕個粉碎，然后吞吃了。

有一個叫奧德賽(Odysseus)的人駕著他的船快要駛進那塊危險區了，他知道他和水手即將面臨什么危險，所以他就用臘封住了水手的耳朵，又讓他們把他綁在船桅上；並下命任憑他怎么地吶喊，也不要把他解下來。那些措施就好比逃避世界。

另外，有一個叫歐佛斯(Orpheus)和他的淘金船也駛進了女妖島，他也知道即將面臨危險，但是他卻采用一個完全不同的措施，以確保他的弟兄和他自己的完全。他若無其事地撥彈著七弦琴，樂聲幽雅迷人，以致于沒有人會分心去注意到女妖的歌聲。這就好比征服世界。

神的兒女不要以為對從世界來的試探掩耳不聞就算盡到了責任，他們所必須做的就是藉著高唱錫安之歌來消滅試探者的聲音。換句話說，他們必須藉著行善從他們的生活中除去邪惡，此外，他們必須向地極的人傳揚神恩惠的福音，以致使世界各民族的罪人歸向基督而加入他的教會。這是征服世界最重要的一部分，此外，還有我們所應當作的事。

使徒約翰說︰“使我們勝了世界的，就是我們的信心”(約壹5︰4)。希伯來書第十一章提出了以信心征服世界的長名單︰“他們因著信，製服了敵國，行了公義，得了應許，堵了獅子的口，滅了烈火的猛勢，脫了刀劍的鋒刃，軟弱變為剛強，爭戰顯出勇敢，打退外邦的全軍”(來11︰33─34)。雖然難以令人置信，但他們“忍受嚴刑，不肯苟且得釋放，……忍受戲弄、鞭打、捆鎖、監禁各等的磨煉，被石頭打死，被鋸鋸死，受試探，被刀殺。披著綿羊山羊的皮各處奔跑，受窮乏、患難、苦害、在曠野、山嶺、山洞、地穴，飄流無定，本是世界不配有的人”(35─38)。在這一切事上，他們靠著愛他們的主已經得勝有余了。(羅8︰37)

聖經的奇異教訓就是信徒是萬物的擁有者。保羅寫給富有的哥林多信徒說︰“或保羅、或亞波羅、或磯法、或世界、或生、或死、或現今的事，或將來的事，全是你們的”(林前3︰22)。在這個“全”字當中包括神普通恩典的產物，例如，希臘的藝術、羅馬的法律、古代世界的學問、英國文學、及現代科學。其實，信徒受的警告不可以完全用世物，因為這世界的樣子已經過去了(林前7︰31)。雖然如此，在某種意義來說，這些東西都屬于重生之人，而不屬于未重生之人。這是他們天父的世界，因此也可以說是他們的世界。他們可以為神的榮耀，為基督的緣故去使用無線電、收音機、電視機、航空術、原子能，以及其他數不勝數的東西。這也是征服世界的一方面。

神將基督賜給教會作教會的頭，其實也使他作萬有之首(弗1︰22)。教會必須傳揚基督在萬有之上為王的職份，各處的人也必須在生活各領域中承認基督為王。重生的人必須宣布一個基督徒的人生觀與世界觀。他們必須堅持基督教教義、基督教科學、基督教藝術、基督教文化、基督教的勞資關系、基督教的政治、基督教的國際主義、基督教會與基督教社會。不拘今天與明天，人們聽與不聽，有一天萬物都要服在基督的腳下(林前15︰27)。“叫一切在天上的，地下的和地底下的，因耶穌的名無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神”(腓2︰10─11)。“天上有大聲音說，世上的國成了我主和主基督的國，他要作王直到永永遠遠。”(啟11︰15)


第十二章 基督教是歷史

第十二章 基督教是歷史、教義、行為

現在基督教所處的是極邪惡的日子，甚至有人形容基督教已步進了后期，又說，它已成為過時的宗教了。

根據聖經，基督教是屬歷史的、屬教義的、屬行為的。基督教的這三方面正受到一般所謂基督教界廣大而富有影響力的人們所拒絕。以聖經為根基的歷史基督教現今正公然地有力地被它自家的人所反對。

這種情形實在令信者深感憂痛，但也不必氣餒。雖然有異端和逼迫，基督教卻已延續了二十世紀。至于將來，基督的應許是可靠的，陰間的權勢既不能勝過基督的真理，也不能勝過基督的教會(太16︰16─18)。“因為‘凡有血氣的，盡都如草，他的榮美都象草上的花；草必枯干，花必凋謝；唯有主的道是永存的。’所傳給你們的福音就是這道”(彼前1︰24─25)。耶穌說︰“天地要廢去，我的話卻不能廢去。”(路21︰33)

基督教是歷史

聖經的大部分是屬于歷史的，舊約聖經三十九卷的前十七卷與新約廿七卷中的前五卷，往往被列為歷史書。歷史不僅限于這些書卷，基督教是根據與聖經有關的歷史事件。

通觀基督教的歷史，聖經歷史向來是受攻擊的。幻影派(Stocetism)是一個差不多與基督教同久遠的異端，把基督人性的真理與實際在幻象中混為一談。在十九世紀有許多歐洲學者否認耶穌為歷史人物，晚近有辯証神學(即新純正信仰派)已將聖經的歷史棄置于超歷史的范圍內。巴特將超歷史與歷史之間作一區分，意思就是說他不認為耶穌為童貞女所生、肉身複活為屬乎歷史的；這與拿破侖在1815年6月18日滑鐵盧之役為威靈登戰敗，並林肯于1865年4月14日在福特戲院為卜斯約翰(John Booth)所射殺是屬乎歷史的不一樣。布特曼大膽地說，聖經歷史純粹是神話，的確教導了我們許多重要的真理，但它是從來沒有發生過的。

聖經的歷史在過去受攻擊，如今也是如此，其故安在?有一個理由，也是非常有意義的理由，亦即許多人反對超自然。聖經歷史中充滿了神跡，但是論到那些神奇之事，很多人沒有看見。然而，要把超自然的基督教排除，就是毀滅基督教。從聖經歷史中汰去使基督教興亡存廢的事件並非難事。創世記前幾章論及創造的記載是歷史的，假如上帝沒有創造宇宙，那么，基督教有關神之超越的教訓又將如何呢?那就是說，神在創造以前就存在。如果神沒有創造宇宙，那么宇宙是哪兒來的?宇宙是自然而有的?還是物質是永有的?不拘在哪方面來說，宇宙是與神無關的。在后者的情形來說，宇宙本身就是神，也是不合理的嗎?

創世記第三章論到人墮落罪中的記載是歷史的。使徒保羅將亞當的悖逆置于完全實際發生的同一范疇之內，他寫著說︰“因一人的悖逆，眾人成為罪人；照樣，因一人的順從，眾人也成為義了”(羅5︰19)。否認始祖亞當的悖逆為歷史性的，就是消除末后亞當的順服的歷史性。假如基督的完全順服被消除了，還談什么基督教救恩的教義呢?

神在頒布十誡的序言中聲明說︰“我是耶和華你的神，將你從埃及地為奴之家領出來 ”(出2︰2；申5︰6)。這序言就是叫他們想起他們的歷史來，這不可避免的涵意就是，作為以色列人救主的神有權為他的百姓製定律法，並要他們順從。這豈不是說那否認降十災給埃及人、使以色列人渡紅海如行干地奇事的人竄改神律法的信服與要求嗎?

當天使長加百列對拿撒勒人馬利亞宣稱她將要生一個兒子，要作救世主與君王時，她就疑問說，“我還沒有出嫁，怎么有這事呢?”天使回答說︰“聖靈要臨到你身上，至高者的能力要蔭庇你，因此所要生的聖者，必稱為神的兒子”(路1︰31─35)。不可避免的結論就是︰假如耶穌不是受聖靈感孕為童貞女馬利亞所生，而由馬利亞和約瑟或其他別人所生，他就無權被稱為神的兒子。童女生子的歷史事件乃是基督教的本質，這是何等地清楚啊!

論到耶穌的肉身複活，也是同樣地清楚。保羅在哥林多前書十五章論到耶穌基督及他的肉身複活。論到基督身體的複活，保羅用極其確實的口氣說︰“若基督沒有複活，我們所傳的便是枉然，你們所信的也是枉然。……基督若沒有複活，你們的信便是枉然，你們仍在罪裡。就是在基督裡睡了的人也滅亡了。我們若靠基督，只在今生有指望，就算比眾人更可憐。”(林前15︰14─19)

基督教是教義

基督教教義向來是受攻擊的，尤其是今日，受到來自各方面的強烈攻擊。

數十年來，新派神學家不斷地向我們的耳中灌輸“基督教不是教義，乃是生活”的虛偽教訓。說來可悲，亦有些不主張教會信條的教會與宣教團體不斷地打出一個口號︰“不要教條，只要基督”。更可悲的，很多有信條的教會有一種強烈的棄絕基督教歷史信經的趨勢，或將信經當作古董。在基督教的圈子裡，有一種強烈的要求，要一個沒有教義的基督教。許多著名的基督教傳道者摒棄了客觀的基督教教義，強調主觀的基督教經驗。

草擬對基督教視為重要的教義一覽表，那是輕而易舉的事，例如︰聖三位一體的教義，說到一位神中有三個位格──聖父、聖子、聖靈；神主權的教義，就是說，神並不依存于他所造的萬物，並人要為他一切所作的和未作的向神負責；耶穌基督位格的教義，那就是說，他是一個屬神的位格，有神性、與人性；耶穌基督無罪的教義，那就是說，他自己沒有罪，他才能替別人贖罪；人類墮落的教義，那就是說，人既在靈性上死了，他需完全倚靠神的恩典才能得救；代贖的教義，那就是說，基督死在十字架上，並不是給罪人一個得救的可能性，讓罪人自己救自己，乃是實際上拯救罪人；重生的教義，那就是說，聖靈能在眨眼之間叫死了的罪人活過來，絲毫不靠罪人方面的合作；惟獨因信稱義的教義，那就是說，罪人在神的審判台前宣告無罪，並賜給他們永生，並不是因著他的行為，乃只是因著基督的功勞，惟獨藉著一顆活潑信心為工具而得到的；基督再來的教義，那就是說，他要再度回到世上來，使死人複活、審判世界、把屬他自己的人帶進永遠的榮耀中；以及構成聖經核心的教義，亦即愿人得救的教義，那就是說，救恩是百分之百屬于三一真神的，就是信心也是神的恩賜。

想鄙視基督教教義而強調基督徒生活的人，是犯了極嚴重的錯誤。他忽略了基督徒生活是以基督教教義為根基的重要事實，那也就是說，他破壞了多少基督的品行，就是破壞了多少基督教的真理。


前 言

凱波爾的著述對他的靈性以及他那細密的、均衡的、面面俱到的思想來說，都是一個永久性的紀念；他那種思想特性也表現在他的講道與寫作中。即如《基督榮耀的身體》(The Glorious Body of Christ)應該被認為是他的傑作，可是當傳福音的問題急待解決的時候，教會應該特別注意他這本書《以神為中心的傳道》(God-Centred Evangelism)，在這本書裡，我們看見有關傳道的神學。傳道而沒有聖經神學就是失掉了重心，毫無疑問地，普救主義已經叫教會著了迷，使令許多敬虔之士對神全備的旨意造成混亂，《基督為誰死?》(For Whom Did Christ Die?)就是針對這個嚴重的問題而寫的。

本書在凱波爾的文學遺產中所占的地位非常重要，這倒不是因為本書是遺著的緣故，而是有其他的理由，可以說，這本書是在他快死的時候寫的，所以沒有完成。誠如本書是他有生之年的最后一部著作，所以我們從它的名稱也可以看出，凱氏把他的一生奉獻給神，並發掘出神話的豐盛來，而且加以應用。在他的心中，對聖經的敬虔與對主的敬虔是一致的。凡認識他或讀過他書的人，都知道他忠貞愛主，並奮不顧身地維護救主的榮耀。凱波爾所以如此，就看出他信聖經是無謬的、是活潑的、是永存的神的道。所以，他死后，他的墓碑上就寫著︰神如此說。

本人以為這本書在凱波爾著述中占重要地位還有第二個理由。他的寫作正如他的講道與教學一樣，總是清晰簡潔，表詞的明順從未影響到他的著述與講道。這是他學術精練的結果，可是往往我們很容易忽略了在那些語辭背后的成熟思想。凱波爾從未表現他是個博學多聞之士，如此炫耀矯飾是他所憎惡的。這內容簡短的十二篇文章，就是我們這位敬愛的友人與同工的人格本質的最好例証。我能夠先睹這個稿本，實在是榮幸之至。同時我更盼望它能早日出版，它不但能幫助我，也能幫助其他無數的讀者，這是我最高興的事。

我們很想從以下各章中多舉些例子，來說明凱氏行文的簡明、優美的區分、正確的解釋、與謙虛的應用；可是，這裡只引用第二章裡的一段就足夠了︰“不要以為，神的律法是要求我們把最多的愛給神，剩下的再給我們的鄰舍。神的律法乃是要求我們，用我們整個本性去愛神；我們愛鄰舍是為著神的緣故。那些為自己榮耀而不是為神的榮耀傳福音的牧師們，他們是犯了拜偶像的罪；可是，如果為神的榮耀也為他自己的榮耀傳福音的牧師，也是犯拜偶像的罪。

每一位神的兒女都當捶胸禱告說︰‘神啊!開恩可憐我這個拜偶像的人’”。

在神學方面來說，凱波爾百分之百地屬改革宗。他相信聖經所闡明的一個教義系統，這個教義系統是特別屬改革宗的。在這點上，他毫不妥協，也決不會模棱兩可。為了支持並宣揚改革宗信仰，他嫉惡如仇，凡與改革宗信仰離異的，他都終身奮戰不懈。凱波爾把他的心思、講道、及著述都毫不保留地奉獻給神，本書是他在世的最后信息，雖然他去了，但他的心、他的筆仍繼續不斷地向教會、向世界作見証。

慕約翰序于蘇格蘭

一九六八年四月廿九日


序 言

凱波爾教授對我而言，他既是一位有才干的老師，也是一位熱情的朋友，一位可靠的顧問，一位至高無上的聖經傳道人，和一位慈祥的岳父大人，所以我毅然肩負起將以下這些篇章整理出版的工作；這一切，我都向神獻出我最深摯的感謝。這些篇章的原稿都是手寫的，雖然其中二篇已經在《火炬與號角》(Toumpet and Trumpet)雜志上刊登過，如今再出現于此，是經過一番修正與增補的。另一章是應別人索稿而以打字機完成的。

他的文章有其獨特的風格，我在從事修改的當兒，勢必得小心翼翼，以免對他的風格有所損毀或不彰。原手稿有許多專門的問題非出版商所能了解，我要作的就是把這些作品經過一番處理，讓人可以接受。我所作的任何修改都是時下可以一目了然的改變。我也充分了解，凱波爾教授不喜歡人家對他的作品太隨便。我的目的也一直是使凱波爾教授以他有力、清晰、和舉世無雙的方式來講說這些篇章。我確信，凡本書出現的任何錯誤都屬于我個人，而不該屬于著者。

本書的導言原封不動地被保留下來，雖然明顯它是不完全的；然而，所講的已經足夠了，當然不須再由另一個人加添什么。顯然，本書第十二章也沒有寫完，我們也聽任它這樣，以保持它原來的面目。中斷的這一點，我們只要沿著著者的思想脈絡作全一的探究，自當得到清晰的答案。當然，還是有一遺憾的地方，這位能干熱心的牧師還有許多話要留給當今教會，但卻未及留下，就蒙主榮召，他一定覺得很遺憾。

這本書用到聖經引文的地方很多，凱波爾最后求証的地方就是他所熱愛傳講的聖經。請注意，著者他並不堅持使用哪一種聖經譯本，只要是他覺得適切又能正確地表示神的話的，他都拿來作為引文；在使用哪種譯本上，我也不予任何堅持。他所用的引文大部分系出自于英文雅各譯本，而有些則引自于美國標準譯本。

我在誦讀作者手稿時，每逢遇到一些難題，就向師母和他女兒馬麗泰(Marietta)──也是我內人──請教，獲益良多，僅于此表達我的謝意。還有，特別一提的是，慕約翰教授(John Murray)自愿為本書寫序。慕教授自愿提筆囊助，這件事正反映出凱波爾與慕約翰之間篤厚的友誼關系。

我竭誠地盼望，這本小書──系出自于一位偉大傳道人和耶穌基督忠實仆人的心思──能幫助一些主內弟兄姊妹在信心上有長進。凱波爾教授為了解說宣傳這個信仰，竭盡其一生的大好精力，真是鞠躬盡瘁，死而后已矣!

海樂馬序于弗羅裡達


導 言

本書內容包括筆者講道時的講章，系基督教根本教訓針對目前許多對基督教的曲解與否認一個簡易的陳述。明顯可見，我這裡是有選擇性的，有什么基本的基督教教義今天未受到攻擊呢?我的目的就是在支持最受猛烈攻擊的那些基本教義。因此，在我選擇的時候，我就特別注意到神學家以及教會各信徒的興趣與需要。

正如本書的名稱所示，本書是以聖經是無謬的神的話為前提。為了這個緣故，我並不向哲學家的思測或神學家的理論求訴，只求訴于聖經。然而，我也相當地參考別人的聖經解釋，同時我也避免靠賴自己不當解釋的愚昧。

常有人說，要作一個好的神學家，必先作一個好的解經家，這話一點也不錯。人沒有權力將其神學強加于聖經上，相反地，人必須從聖經來取得他的神學思想。照樣，一個人若作一個好的解經家，也必須先作一個好的神學家。聖經是自承一貫的合一體，它在這裡所教導的並不能與在那裡所教導的相沖突，聖經中的反合性(Paradoxes)都是表面而非實際的沖突。聖經是它自己不可錯謬的解釋者。聖經中的每一部分必須根據全體來解釋。

神的兒女所知道的有限，他們並不能回答所有的問題。然而，對許多重大的問題，神在他的話語中都有清楚的解答。基督教會在聖靈的光照之下，既有真理聖靈的應許(約14︰17)，就吸取聖經所謂“從前一次交付聖徒的真道”，聖徒為了這個信仰，就必“竭力爭辯”(猶3)。這本小書所嘗試要作的，就是這個。現今，人們心中都深深覺得，他們是活在一個變化萬端的世界中，那是何等地確實啊!然而，為了這個緣故，人們極需想到神話語的永遠真理，他們也應當知道那不改變的比那能改變的更無比重要得多。

凱波爾


第一章 聖經是神的話

有些教訓是基督教的本質(不可缺少的)。往往這些教訓被稱為基督教最基本的教訓，例如聖經是神的話這教義在所有教訓中是最基本的，因為整個基督教是從聖經得來的。所有基督教教訓，不論是教義上的、或倫理上的，都引自聖經。根據基督教來說，真理與善良的基本測驗就是聖經。

接納聖經為神的話的理由

聖經為神的話的提案(主張)有些所謂理性上的辯論，茲述之如下︰

聖經中的預言都已經得到顯著的應驗，現在舉幾個例子。舊約預言救主要生在伯利恆(彌5︰2)，他的母親是一個童女(賽7︰14)，人要為他的衣服拈鬮(詩22︰18)。新約告訴我們這些事已經成為事實。明顯可見，唯有神才能如此詳細，如此正確地預告將來要成的事，因為他看明天的事正如昨日已經發生的事一樣。那是一個最優越的辯証。

聖經的六十六卷書為相當的人數經過一千六百多年所纂述成的──我們不確實知道究竟有多少人──雖然如此，聖經卻從未自相矛盾，這是一件很顯著的事實。假如一個人寫兩本書，雖是一個題目，但時間相隔十六年，這書中一定包含不少的矛盾。聖經的一致性就証明了所有寫聖經的人為一位偉大的心思所控製，那就是聖靈的心思。縱然有人主張聖經有矛盾，那也是一個很不錯的辯論題材啊!

歷經世代，聖經所受的攻擊超過世界任何一本書，但它能勝過每一次加諸于它的攻擊。例如︰批評家常說聖經的前五卷(即摩西五經)不可能為摩西所著，因為在那時候還沒有人會寫字。可是我們知道在亞伯拉罕時代已經和迦南人彼此藉著書寫的版片通信了。這件事實與摩西“學了埃及人一切的學問”(徒7︰22)的事實是相輔並行的。如此說來，以上之爭論真是不攻自破。再舉一例，舊約多次提到“赫人”(the Hittites)。反對者說根本沒有這族人。可是數年前在東方就發現一種版片，上面刻有文字，就說到赫人是一個很有勢力的邦國。這又証明批評家錯了，聖經對了。象這種例子，可以說是不勝枚舉。有一個鐵匠在他店鋪的一角堆了很多打壞的錘子，可是其鐵鑽還是一個，這就証明聖經象是鐵鑽，對于聖經的攻擊就象那打碎的鐵錘一樣。這就令我們想起論到使徒們的傳道，迦馬列對猶太公會所說的智慧之言︰“現在我勸你們不要管這些人，任憑他們吧。他們所謀的所行的若是出于人必要敗壞；若是出于神，你們就不能敗壞他們。恐怕你們倒是攻擊神了。”(徒5︰38─39)

聖經的感化力也是聖經為神的話的一個論証。聖經是使那些罪大惡極者變為聖徒、刑犯變為基督徒的工具。聖經也是神在世人心中所運用的最有利的媒介，這是毫無疑問的。“神的道是活潑的，是有功效的，比一切兩忍的劍更快，甚至魂與靈、骨節與骨髓，都能刺入剖開，連心中的思念和主意都能辨明。”(來4︰12)

假使我們向一個不信者提出以上的這些論証，以及其他類似的有力論証。接著再假設不信者聽見這些話就閉口不言，是不是說他就相信了?不一定。或許，神可以用這些論証來引領不信的人相信，可是要使一個人成為信徒，不僅僅用辯論的方法，此外還有一個方法。通常說，不信者之所以不信不僅是頭腦的問題，也是內心的問題。不信者的難題就是因為他的心對神不正。唯有聖靈神能給他一個肉心來取代他的石心。聖靈將重生的恩惠賜給他。

還有一個接受聖經為神的話的有力理由，就是神學家們所說的“聖靈的見証”。這個見証是雙重的︰聖靈在重生之人的心中見証神的話，這就是一般人所說的內証；聖靈在聖經本身中也見証聖經是神的話，這就是一般人所謂聖靈的外証。

為要說明聖靈內証的含意，我們打一個比方以幫助了解。施先生和周先生坐在同一間屋子裡，門是開著的。忽然門外傳來一個聲音，施先生就問︰“誰?”周先生回答︰“那是我父親。”施先生問︰“你怎么知道那是你父親?”周先生回答︰“當然，那是我父親。難道我自己的父親我還不認識嗎?如果我認識他，當然可以聽出他的聲音。”凡重生的人就認識神，他不僅認識神一點兒，而且還認識得很深刻；他認識神正如耶穌所說︰“認識你獨一的真神，並且認識你所差來的耶穌基督，這就是永生。”(約17︰3)因為他認識神，他就認出神從聖經中所發出對他說話的聲音。

聖靈在聖經中見証聖經是神的話，從提后3︰16和彼后1︰21這兩段經文中，你就可以清楚看出︰“聖經都是神所默示的，于教訓、督責、使人歸正、教導人學義，都是有益的。”“因為預言從來沒有出于人意的，乃是人被聖靈感動說出神的話來。”

順便我們可以在此說，有權威性的聖經原指著聖經的原文抄本所說的，這些聖經原文的抄本著者乃是被聖靈引導毫無錯謬地記下神的話。雖然后來抄寫者未被聖靈如此引導，可是，清楚見出，歷經世代，神用一種特殊的護理來照顧聖經的原文。故去的美國費城韋斯敏德神學院楊愛德教授(Edward J.Young)在其所著《檷的道就是真理》(The Word Is Truth)一書中說︰“神在他奇妙的護理中保守他的話。我們所有的聖經並非靠不住，或充滿錯誤，乃是用非常奇妙的方法來陳述神的話以及聖經的原文。”(61頁)

對聖經為神的話的狡猾否認

聖經告訴我們撒但如同吼叫的獅子，遍地游行，尋找可吞吃的人(彼前5︰8)。聖經也告訴我們，撒謊之人的父往往裝作光明的天使來欺騙人(林后11︰14)，撒但及其仆役在從前以及現在都以極其狡猾的手段來攻擊聖經為神的話。

毀壞一幢房子最低限度有兩個方法，明顯而又迅速的方法就是用炸藥來炸毀；比較不太明顯而又緩慢的方法，但畢竟是有效的方法，就是一次拆一塊木板或一塊磚頭。大家都了解，后者的法子比前者的法子更占優勢；要是用炸藥炸，房裡的人還嚇一大跳，而一板一磚地拆，拆完了，房裡的人還不知道呢!撒但通常利用狡猾的辦法來破壞基督徒信仰的根基，亦即破壞神的話。

羅馬天主教一直承認聖經為神不可錯謬的話。在天主教與基督教和睦親善的今天，那個事實更為人所看重。然而，天主教總是否認，而且繼續地否認，聖經為神的話的充足性。天主教教導，有兩個無謬性︰聖經與教會。也就是說，聖經是無謬的，教會也是無謬的。因此天主教強硬地主張某種教訓雖然聖經中沒有，但受到教會遺傳的支持。在這些教會遺傳當中，就產生了煉獄的教義、童貞女馬利亞由她的母親安拿純潔受胎的教義(Lmmaculate conception)、從1950年11月1日起設定聖母馬利亞升天的教義。基督教那些神秘派的人也跟著天主教犯同樣的錯誤，他們也說，當聖經六十六卷寫成時，特殊啟示還沒有完成。他們說，特殊啟示還一直繼續下去。他們聲稱，特殊啟示還能藉著“內在之光”、“基督徒的意識”與“宗教的經驗”臨到他們。人性是如此敗壞，而他今天把某些事與聖經列為平等，實際上說來，明天要把另外一些事高舉到聖經之上，因此，羅馬天主教的許多遺傳，都與聖經相沖突已不足為奇了。在自由派(也稱新派，不信派)掌握中，教會內最盛行的神秘主義，特別著重主觀的宗教經驗，而忽視客觀性的神的話，也就沒有什么大驚小怪的了。

異端中最古老的一個就是，神的話在聖經中，但聖經可不是神的話。這異端在今日也是非常的盛行，據說，只有新約才是神的話，舊約則否；又說，在新約中只有耶穌的話才是神的話，例如保羅所說的就不是神的話；又說在耶穌所有的話中只有登山寶訓才是神的話。巴特(Karl Barth)老早就告訴我們說，當一個人念聖經或聽聖經受影響時，聖經才“變成”神的話；他也告訴我們說，聖經中雖然包括許多人為的錯誤，可是聖經還是神的話。布倫諾(Emil Brunner)也說過，聽聖經就好象一個人聽卡羅素(Enrico Caruso,1873-1921)的唱片，當他在聽這位偉大的意大利歌唱家唱歌時，也會聽到唱針在唱盤上摩擦的聲音。所以一個人在聽神不可錯謬的話時，也無可避免地聽到會致錯的作者的聲音。曾經有一位年輕的傳道人對筆者說，大多數主耶穌的教訓他都贊成，只有關于永遠刑罰的教訓例外。有些自稱為保守派的神學家，卻與索西奴派(宗教改革時期的自由派)看法相同，他們認為聖經的確是信仰與生活的無謬準則，但它也包含許多與信仰生活無直接關系的教訓，這些教訓倒是會錯的。這實在太花言巧語，太騙人了。

論到聖經為神的話，還有一個更騙人的否認的講法，那就是有些人說，聖經的權威性只是它的專家有權威。誠如古代希臘人專長于藝術，古代羅馬人專長于法律，所以，有人說，古代的希伯來人專長于宗教；聖經的出現正當是那些希伯來專家中的專家記載其宗教經驗的時候，因此有人勸告我們，不可忽視這些專家，否則就愚昧至極。然而，就是那些專家也可能有錯誤啊!在1930年，美國遭逢經濟不景氣之前，有經濟學的專家還預告美國經濟要一直繁榮下去。假如聖經僅有專家的權威，那么它就有錯誤的可能，但聖經所聲稱的權威是由主權之神而來的權威。聖經的主題是“耶和華如此說”，簡言之，聖經所宣稱的是有屬神的權威，是不可錯謬的。

支持聖經為神的話的重要性

有一個故事說到一支軍隊在戰場上打了一個敗仗，正在倉皇撤退中。得勝的一方乘勢追殺，想要個個殲滅。敗軍最后撤到了一個安全據守點，可是卻發現錯得不可收拾，結果連一兵一卒都沒有存活的。這個故事也可以用到聖經上。一旦我們承認聖經並不全都是神的話，我們就要節節敗退，直到全部聖經都失去光剩下二個封面為止。有人這樣說，這算夸大其詞嗎?這種說法還不算完全。憑自己的智慧來決定聖經是神的話的人，不是將要失掉全部聖經，而是已經失掉了。立他自己為聖經的審判官這種行為，表示他已經否認聖經是主權之神的話。

今日有許多神學家告訴我們，聖經不是神不可錯謬的話，乃是可錯謬的人為神不可錯謬的道──耶穌基督──作見証。這種混淆的說法實在難以令人相信。除了聖經之外，我們怎能知道主耶穌是神不可錯謬的永活之道呢?如果聖經是可錯謬的，那么，聖經的教訓也是錯謬的。耶穌不是親自告訴我們聖經是不可錯謬的嗎?他說︰“經上的話是不可廢的”，又說︰“你的道就是真理”(約10︰35，17︰17)。耶穌說︰“莫想我來要廢掉律法和先知，我來不是要廢掉，乃是要成全。……所以無論何人廢掉這誡命中最小的一條，又教訓人這樣作，他在天國要稱為最小的；但無論何人遵行這誡命，又教訓人遵行，他在天國要稱為大的”(太5︰17─19)，假如被記載下來的道是可錯謬，活著的道(即耶穌)就是一個撒謊者。簡言之，聖經的不可錯謬性與基督的不可錯謬性二者有唇亡齒寒的關系是再清楚不過的了。否認聖經就是否認基督，因為聖經給基督作見証。

在我們日常生活中有兩個極端重要的問題，要想避免其中之一是絕對不可能的，那就是︰什么是真實的?什么是良善的?神已經在聖經中為我們回答了這兩個問題，當然他的答案是正確的。拒絕聖經為神的話，就是拒絕這兩個答案。如此拒絕的人就象一個船沒有舵和羅盤針，飄流在大海上一樣，他簡直不知如何是好。

拒絕聖經為神的話的人活著也不知道為什么而活，死了也不知道往哪裡去。除非我們活到主再來時，我們都知道我們一定要死。“按著定命，人人都有一死，死后且有審判”(來9︰27)，我們為審判有所準備嗎?我們預備迎見神嗎?只有當我們相信耶穌基督，他的名是在天下人間所賜下唯一我們可以靠著得救的名(參徒4︰12)，我們才算有所預備，且聽，他說︰“我是道路、真理、生命，若不藉著我沒有人能到父那裡去”(約4︰12)，那位獨一的救主就是聖經中的基督。


第二章 神是

神從燒著但並未燒毀的荊棘中呼召摩西領以色列人出埃及時，摩西就問︰若以色列人奉神的名質問說，誰打發他來領他們出埃及，他將如何回答呢?神就要他說，是“自有永有”(I'm that I am)的神差他來的(出3︰14)。從聖經的上下文就可看出，神用這種直接的引述來命名他自己，這是說到他對他蒙約的百姓不變的信實。亞伯拉罕、以撒、雅各的神，也是他們后裔的神，必拯救他們脫離捆綁。然而在神自我啟示的背后有他本性的事實。神的存在與其受造物的存在完全不同。神是自我存在的，是不改變的。他是“首先的、末后的”(賽41︰4；44︰6；48︰12)，他的本性是純潔的，唯有他是真實的。

這並不是說，當哲學家田立克解說神是“一切存有的根源”(the ground of being)時，他是對的。他的這種定義有泛神論的含義，但聖經所教導正與泛神論相反。聖經並沒有說，神就是宇宙；聖經乃是說，神與他所造的萬物完全不同，神所創造的萬物有一個起頭，而且創造的起源以及繼續都在乎神，神是單獨存在的，惟獨他是“從永遠到永遠”(詩90︰2)。

神的實有

關于神的實有，有幾項所謂理性上或哲學上的証據。茲簡述如下︰(1)本體論(ontological argument)。從人有神的觀念的事實來推論有神的存在。(2)宇宙論(cosmological argument)。此說認為物質的宇宙必須有神為其適當的原因。(3)目的論(teleological argument)。此論堅稱世事井然有序，有目的，証明在宇宙中一定有一位最高理智的一位，才能產生如此的結果。(4)道德論(moral argument)。此說告訴我們人尋求一個道德的理想就証明將道德理想付諸實現的神的存在。

至于這些論証的有效性如何呢?哲學家與科學家意見各有不同，我們現在對這些論說無暇置評，我們現在所關切的，乃是論到神的實有，聖經是怎樣教導的。

聖經並沒有為神的存在辯論，聖經認為神的存在是理所當然的。聖經的頭一節就是這么說的。某些傳道人往往提到這節聖經時，在神的后面放上一個句點，然后開始對他的聽眾說，聖經的頭一個教訓就是有神存在。其實不然!聖經的頭一節並不是告訴我們神的存在，乃是說神起初做什么(他的存在早已在我們思想的前提之下了)。神創造天地。

神學家在神的一般啟示(在自然界與歷史中)與他的特殊啟示(在聖經中)間作了一個區分。對于這種區分，我們不能反對。若說前者不能教導我們如何從罪和屬靈的死地獄中得拯救，而后者教導我們明了以上所說的重要真理，這是對的。可是，不要以為這兩個啟示在任何方面都互相抵觸；相反地，他們是相輔相成相協和的，這並不是說特殊啟示就把一般啟示排除了。聖經關于一般啟示向我們說得很多，其中所教導的最深奧而重要的就是神創造宇宙。聖經也告訴我們，一般啟示給了我們明確的証據，讓我們曉得神是實有的。詩19︰1說︰“諸天訴說他的榮耀，穹蒼傳揚他的手段”，使徒保羅說，甚至外邦人也認識神，因為“自從造天地以來，神的永能和神性是明明可知的，雖是眼不能見，但藉著所造之物，就可以曉得，叫人無可推諉”(羅1︰20)。

神在自然界中啟示他自己，這裡所說的自然界，也包括人的天性。聖經告訴我們，人是按著神的形象造的(創1︰27)。人之所以為人就是有這形象。聖經也告訴我們，雖然這形象由于犯罪的緣故受到嚴重的損害，甚至大部分喪失，可是在墮落的人中仍保有神形象的痕跡。好象一面鏡子摔在地上打碎了，照得不清楚，但它仍是一面鏡子。他既沒有變成魔鬼，也不是野獸，而仍然是人，因此在他心中有“神的意識”。偉大的教父奧古斯丁說得很對，他說“人既為神所造，要非安息在神裡面，他永遠找不到安息”。因此墮落的人雖然是全部墮落了，並且不可能去尋求神，然而我們還可以說，他在那裡摸索要找到神。加爾文說︰“關于神的榮耀的見証，在世界到處都有，然而我們必須自己去把握。因為神用他的能力感動我們，使我們感覺到他，可是我們對他還是無動于衷，在這方面，哲學家稱人為一個小天地，因為他在其他受造物以外，還是神榮耀的象征”(徒14︰17注釋)。

簡言之，人是有宗教性的。有人說，“人有不可醫治的宗教性(incurable religious)”但這種說法不太合適，因為這暗示宗教是一種疾病。最好的說法是，人在本質上是有宗教性(Constitionary religious)，這就說明了甚至最不開化的民族都有某種宗教信仰的事實，這也說明了沒有一個人始終一貫是無神論者的事實。在第二次世界大戰時，人們常說，在戰壕裡沒有無神論者，這話是多么真實呀!有一故事說到有一個無神論者堅決反對神的存在和其不朽的靈魂。后來他因犯殺人罪被處絞刑，在赴絞刑台時，他就禱告說︰“噢，假如有一位上帝，請救助我的靈魂──假如我有一個靈魂的話。”

無怪聖經稱否認神存在的人為“愚頑人”(詩14︰1；53︰1)。他否認神在聖經中所說的，他否認自然界和歷史所宣稱的，他否認他自己的本性對他所暗示的，他否認他明知是事實的事，他這種強力地否認神，証明他是一個假冒為善的人。

無神主義

無神主義在今日是非常猖獗的，有很多無神主義是用言語表現出來的，但多半是隱晦的。有些人公然否認神的存在，就象英格索(Robert G. Imgersoll)他向上帝挑戰說︰如果有上帝，就立刻把我擊死。近來又有自稱為“基督徒”的神學家，告訴我們神已經“死了”。我們可以強調地說，這些人是無理取鬧，不值得我們注意，聖經稱他們為愚頑人。還有一點，共產主義的基本教條就是無神主義。

此外，還有所謂不可知主義。他們說，有沒有神人不知道，實在說來，也不可能知道，所以根本不用去理神。還有很多人關于神是否存在毫不加以思索，在他們的實際生活中，就好象沒有神一樣。還有的人只有在患難時才承認有神，這已是司空見慣的事了，俗語說，“平時不燒香，急時抱佛腳”，也就是這個意思。

今日最流行的邪惡之一就是世俗主義，它包含著部分或全部的人生與神脫離。不信神的人完全與神脫離，信者則部分與神脫離。世俗主義就是無神主義。叫一個人的生活完全離神而孤立，就是根本的世俗主義，明顯可見也是無神主義。而使生活的一部分脫離神而獨立，是比較不太積極的世俗主義，但仍是無神主義。因為神是一位全體主義的統治者，他向他百姓要求完全的效忠。“因為萬有都是本于他、倚靠他、歸于他，愿榮耀歸給他直到永遠”(羅11︰36)，凡屬神的人“或吃或喝，無論作什么，都要為榮耀神而行”(林前10︰31)。保留人生活中的任何部分不受神干涉，就是否認他是真神。

偶像崇拜

因為人在本質上是有宗教性的，所以否認神的人不可避免地就有偶像崇拜。不拘人承不承認這一點，拒絕真神的人勢必找一個假神來代替真神。

偶像是多得不可勝數，物神崇拜(如拜木、石、日、月、虫類者)、人或獸或天體之形象，已故祖先的靈魂、國家、金錢、娛樂、科學，這一切以及別的東西都受人崇拜。但所有這些偶像都有一個共同點︰他們都是受造物。所有拜偶像的人都是“敬拜事奉受造之物，而不是造物的主”(羅1︰25)。

此外還有些敬拜撒但的人，事實上所有拜偶像的人都是討撒但使者的歡心，無怪摩西譴責拜偶像的以色列人向鬼魔獻祭(申12︰17)。自從人破壞了神當初造人時給人的形象以來，他就按著自己的形象來造神，那就是說，一切偶像都是人想象造出來的。人既然拒絕神有關他自己的啟示，他就在那裡告訴神他應該象什么。這樣做，人就是立自己為神，所以從人墮落以來一直到今天最大的問題始終是︰誰是神──到底神是神，還是人是神?

偶像崇拜可以再縮減它的范圍，終究說來，一切偶像崇拜就等于拜偶像的人對自己的崇拜，這是通常所謂的唯我獨尊。當始祖違犯了神的誡命時，他就拒絕為神，實際上宣布他自己為神，這是罪的本質，這就是背叛神，立自己為神。往往這種背叛，這種自稱為神，在言語上已經表現出來了。有些人說，“我不能相信一個三位一體的神，因為三位一體的教義是我的理智所不能接受的。”有些人說，“為人的罪而要求流血犧牲的神，亦即叫他自己兒子流血犧牲，在我看來，簡直殘忍至極。因為就拿我來說，我也不能作如此的要求。”有些人說，“神不能叫人下地獄，因為我自己都不能作這樣的事。”有些人說，“神從永遠就判定他受造者的一部分人滅亡，這是令人想不通的，因為就是我也不能定這個主意。”以上所舉每個例子都拒絕聖經中的神，而以自己代替神，這就是說，每一個例証都是偶像崇拜。

神所頒布給人的律法頭一條就是，“除了我之外，你不可有別神”(出20︰3，申5︰3)。海德堡要理問答解釋此誡命時說，偶像崇拜不僅將自己的信靠放在真神以外的任何東西上，也是以這另外的東西代替神。信靠神的善良和他的教會，而不信靠神拯救自己靈魂的人，是一個崇拜偶像的人。那些為得救而信靠神以及他自己的善良或其教會的人也是如此。那些信靠神在死后看顧他們，但又靠自己的金錢、智慧、道德來度此一生的人，也是崇拜偶像的。

第一條誡命的正面要求就是盡心、盡性、盡力地去愛神(申6︰5，太22︰37，可12︰30，路4︰27)。不愛神而愛他人的人，是偶像崇拜的人。一個把他的愛平分給神與其他人的人也是偶像崇拜的。不要以為神的律法是要求我們把最多的愛給神，剩下的再給我們的鄰舍。神的律法乃是要求我們用我們整個本性去愛神，我們愛鄰舍是為著神的緣故。那些為自己的榮耀而不是為神的榮耀傳道的牧師們，他們是犯了拜偶像的罪；可是，為神的榮耀並為他自己的榮耀傳道的牧師，也是犯拜偶像的罪。

每一位神的兒女都應當捶胸禱告說︰“神啊!開恩可憐我這個拜偶像的人。”


第三章 神是有主權的

“主權”的英文是Sovereign，是從拉丁文Supremus得來的，意思是 “最高”。

神主權的定義

神的主權是什么?

或許我們首先應當說明，神的主權並非是武斷。神並不象有些人所想象的是一位東方的暴君，為所欲為。神並不是任性的，相反地，神所作的一切事都是出于他的本性。因為他是神，他一切屬性都是完全的。“神是愛”(約壹4︰8)，他在他一切所行的道上都是公義的、誠實的(啟15︰3)。撒拉弗彼此喊著說︰“聖哉!聖哉!聖哉!萬軍之耶和華”(賽6︰3)。

到底神的主權是什么呢?就是外邦人尼布甲尼撒也承認“在天上的萬軍和世上的居民中，他都憑自己的意旨行事，無人能攔住他手，或問他說，檷作什么呢?”(但4︰35)，以賽亞問了一個修辭學上的問題︰“誰曾測度耶和華的心，或作他的謀士指教他呢?他與誰商議，誰教導他，誰將公平的路指示他，又將知識教訓他，將通達的道指教他呢?”(賽40︰13─14)使徒保羅贊嘆說︰“深哉!神豐富的智慧和知識。他的判斷何其難測，他的蹤跡何其難尋，誰知道主的心?誰作過他的謀士呢?誰是先給了他，使他后來償還呢?因為萬有都是本與他，倚靠他，歸于他。愿榮耀歸給他直到永遠，阿們。”(羅11︰33─36)或許我們可以把神的主權定義為︰神依其定旨先見統治並支配一切受造物的絕對權利。別忘了，神不僅有那個權利，而且他還操縱著它。

“主權”這個詞常被用在相關的意義中。舉例來說，加爾文主義者常講“領域主權”(sphere sovereignty)，意思就是︰不論個人、家庭、國家和教會，在其自身的領域中就是有主權的，不能超出該領域之外。在近日國家全體主義勃興的時期，那是需要注意的。個人、家庭、和教會都有某些權利，是神所賜予的，國家無權侵犯。羅馬天主教應當特別注意，個人、家庭、和國家具有某些權利，是教會所無權干涉的。然而，神的主權是無限的，是絕對的。他的主權凌駕于個人、家庭、國家和教會──所有受造物之上。在整個自然界中，他都是有主權的，他的統治真正是全部的。

因此，我們說只有神是有主權的。回溯到“主權”這個詞的語源或起源上，它的意思是最高。顯然地，有一位最高者，而且只有一位，讓我們舉例說明。一個村子裡有三個教堂，每一個教堂都有一個尖塔，而且實際上一樣高。請問哪一個最高?當然，這問得太荒謬了，怎么可能有比最高還高的呢?假使神是有最高主權的，那么主權就單單屬于他，聖經還特別強調告訴我們，就是這么回事。

神的主權及其預旨

神的主權表現在他預先所定的旨意上，韋斯敏德小要理問答對預旨所下的定義為︰“神的預旨是他從永遠所定的主意；根據他的美意，為了他自己的榮耀，預定一切將有的事”。當保羅說神“隨己意行作萬事”(弗1︰11)的時候，他心裡就存著這個意思。

神的預旨是不可變更的。既然是不變更的，神就永遠不能改變他的心意。反對神的不變性，就是反對他是神。當聖經說神為這事為那事后悔時，那是一種擬人觀的說法，正如用比喻的說法，描素神也有人身體的部分一樣。神說“我的籌算必立定，凡我所喜悅的，我必成就”(賽46︰10)。

神的預旨是無條件的。實在說來，神預旨的各部分都是互相依存，彼此有密切的關系。換言之，神的預旨非但包括所要達成的目的，而且也包括達成此目的所施的手段。例如，神不但預定農夫在收割時要收獲二萬斤小麥；為了使農夫在秋天收割，他也預定農夫撒種、插秧與耕田。同理，神不單預定我的孩子從重病得康複，他也預定藉著我的禱告得蒙垂聽。然而，在神的預旨中沒有一個特別事件是沒有經過預定的。明顯的理由是神的預旨包括一切將有的事，所發生的事沒有不經過神的預旨的。

神的預旨是包羅萬象的。神的預旨包括一切要成的事，罪也包括在內。彼得在他五旬節的講道中對猶太人說有關拿撒勒人耶穌的事︰“他既按著神的定旨先見被交與人，你們就藉著無法之人的手，把他釘在十字架上殺了”(徒2︰23)。耶路撒冷的門徒在祈禱中對神說︰“希律和本丟彼拉多、外邦人和以色列民，果然在這城裡聚集，要攻打檷所膏的聖仆耶穌，成就檷手和檷意旨所預定必有的事”(徒4︰27─28)。最有意義的是，神的羔羊乃是從“創世以來被殺”的(啟13︰8)。從創世以來，神就計劃了罪與救贖。

神的預旨是有效的。這並不是說，神直接使用他的意旨和能力，使一切包括在他預旨之內的事發生。神並未強迫亞當與夏娃吃禁果，他也並沒有強迫猶大出賣耶穌；若說神真的這么作了，那他就是罪惡之源，但我確實知道，神並沒有那樣作。這意思的確是說，凡神所預定的在他護理的控製之下必要成就，沒有任何事能挫折他的旨意。“耶和華的籌算永遠立定，他心中的思念萬代常存”(詩33︰11)。

神的主權與預定

如果神從永遠預定一切要成的事，那么神也必預定人類的永遠命運。聖經清楚教導我們，神果真這樣作了。神主權預定的要道彌漫在全部聖經中。保羅告訴我們，因為神預先所知道的人，從永遠就愛他們，預先定下他們，又呼召他們，稱他們為義，叫他們得榮耀(羅8︰29─30)；他寫信給以弗所教會的聖徒說︰“神從創立世界以前，在基督裡揀選了我們，使我們在他面前成為聖潔，無有瑕疵。又因愛我們，就按著自己意旨所喜悅的預定我們，藉著耶穌基督得兒子的名分”(弗1︰4─5)。我們必須知道，保羅並沒有說，神的揀選是由他揀選的對象有否價值來決定(比方說，預先看見他們的信心與功德)，他乃是說，神的揀選是“按著他旨意所喜悅的”，他也說神的揀選是出于他的愛，第五節的起頭“又因愛我們”，是下面“預定我們”的修飾語。簡言之，神從墮落的人類當中揀選出某些人，動機是出于其主權的愛。

論到揀選的聖經要道是不受人歡迎的。尤其論到忽略(preterition)或遺棄(reprobation)這個道理更不被人歡迎。普救主義者(Universalists)告訴我們說，滿有慈愛的神不可能使他所創造的人下地獄永遠受痛苦。巴特教導說，不是有兩等人，一等是被揀選得永生的，另外一等是預定遭受永遠遺棄的，乃是說基督揀選萬人，也遺棄萬人。他如何能逃避這個普救的異端，實難令人費解。說來倒也奇怪，大多數的改革宗神學家或許受到巴特的影響而懷疑揀選的道理是否合乎聖經，並且提示說，這只不過是一種人錯誤的理性從揀選的道理中所推斷出來的。

可是，這個教義是聖經所明明教導的。耶穌說，“被召的人多，選上的人少”(太22︰14)。被選上的數目少于被召的數目乃是聖經揀選要道的一部分。受聖靈默感的保羅在“預備遭毀滅的器皿”和“預備得榮耀的器皿”(羅9︰22─23)之間作了很顯明的區分。受聖靈默感的彼得論到那不信的人說，“他們既不順從，就在道理上絆跌，他們這樣絆跌也是預定的”(彼前2︰8)。在新約中，用以指示揀選的動詞，意思是從大多數中揀選出來。所有的人沒有都被揀選出來。所有的人沒有都被揀選這件事並不是從揀選這些、遺棄那些所推衍出來的，乃是說，他們不被揀選是與生俱來的。

無怪乎多特信經(Canons of Dort)中論到忽略或遺棄這點時，並不認為是從揀選推斷出來的，乃是揀選道理的主要部分。該信經說︰“我們所應當特別注意的，就是揀選的永遠和白白的恩典是聖經的明証，就是說，不是所有的人而是一些人蒙揀選，其余者則在神的永遠預旨中被忽略。……”(一章十五節。)

改革宗著名神學家巴文克(Herman Bavinck)教導說，雖然神不喜悅被遺棄的人滅亡，因為他喜悅蒙揀選的人得救，然而預定是雙重的。他堅持信心並不是揀選的原因，罪也不是被忽略的原因，乃是說，二者都是根基于神主權的美意，巴氏在忽略與遺棄之間有所區分。神有主權在他揀選的旨意中忽視某些人，那就是忽略。神決定刑罰那些人，因為他們犯罪，讓他們下地獄，那就是遺棄(Gerefrmeerde Dogmatiek)。

人如果拒絕遺棄的道理，就一定會嚴重地侵犯到聖經揀選的道理，這是不可避免的結果。拒絕遺棄道理的人一定面臨著一個很困難的局面，這窘境不是須接受普救的異端，就是須否認神從永遠預定一切將有的事，這種否認也包括神的絕對主權性。論到神在罪人得救上的主權性，有一些很流行的否認，我們不得不注意，尤其在基要派中的阿民念派之間很盛行。由于占了這種優勢，他們對于神主權的否認特別猖獗。許多有名的傳道人提到這些否認，事實上，他們講道的內容沒有絲毫的福音信息在內。有人說，神虧欠每一個人最低限度一個得救的機會；又有人說，除非一個罪人愿意得救，神就不能救這個罪人，但對罪人有所虧欠的神怎能說他是一位有主權的神呢?一位依靠罪人的神談不上他是一位有主權的神，問題的焦點乃是我們虧欠神一切，神對我們毫無虧欠。當神要救罪人時，他頭一件事要作的就是使這個罪人愿意得救。罪人愿意得救，並不是他自己愿意得救，乃是神使他愿意得救。

神的主權及其誡命

從前，我教授過講道法，我的一位學生要準備一篇講道，題目是主禱文“愿檷的旨意行在地上，如同行在天上”這個懇求，他請我指點一下。他說，“我大概已經得出結論，這段經文中講到神的旨意是指他顯明的旨意，不是隱秘的旨意，你認為我這么立論還站得住吧!”我告訴他，或許他對了。他又問︰“那么，我可以假定這懇求不含帶任何神的主權嗎?”于是我得告訴他說，他犯了整體的錯誤。這位學生犯的錯誤，就象一般人一樣，把神的主權界定為他隱秘的旨意。其實，神的主權表現在誡命上，不論他命定什么，他都本著主權命定。

現在我們應該有著一個決定性的問題。一件好行為是否因為它是神命定的所以才是好行為，還是因為它本身好，所以神才命定它?如果答案是后者，就等于是假定有一個善的標準，神是在這個標準之外，而且還受製于它。那么，很明顯地，這就是否認神的主權。相反地，如果認為行為好是因為它是神所命定的，這就是支持神的主權性。然而我們應該承認，這僅有的解說認為一件行為因為它是神所命定的所以是好的，不論是多么實在，只要它一宣稱行為之為好是神專斷的結果，它就是一項謬解，正如前述，神的主權不是武斷，一件行為的確是好，是因為神命定了它，而且也因為神本身是善的，所以神才命定它。

神的主權這道理經常會被以為很抽象，事實上，它應是非常實際的。神的兒女藉著承認他在引導和管理每件事和全歷史上有其主權，以及藉著感謝眾光之父賜我們各樣美善的恩賜和名樣全備的賞賜，使我們成功(雅1︰17)，來榮耀他；在患難中要信靠他，因為他使萬物都互相效力，叫愛神的人得益處，就是按他旨意被召的人(羅8︰28)。別忘了，要遵行他的命令。如果我們照著他的話做，就是尊神為神了。


第四章 人是有責任的

全部聖經都清楚地教導我們，神是有主權的。全部聖經也清楚地教導我們，人是應當負責任的。哲學家與神學家都煞費苦心努力想把這些教訓彼此調和起來，但他們終歸失敗。對于頭腦有限又被罪昏暗了的人來說，這些真理似乎是不能調合的，那就是我們所說這兩項教訓似非而是(a paradox)，表面上有矛盾。聖經中包含許多這樣表面上的矛盾。實在說來，聖經從來沒有實際上彼此沖突，只不過是表面上似乎有沖突而已，其實還是不算有。

最重要的一件事，當我們遇到聖經表面矛盾的時候，我們就應該叫我們的理智服從聖經。意思就是說，我們千萬不可拒否表面矛盾的任何一方，那也就是說，我們必須注意不可以低貶某一方面或高舉另一方面；簡言之，我們對二者均應保持平衡。改革宗信仰在這方面所表顯得特別優異。

人類責任的根基

一切神學的基本問題就是︰誰是神?並人是什么?改革宗對這兩個問題的答案就構成了人類責任的根基。

神是宇宙的主權統治者，他的主權是絕對的。我們可以說他是主權的化身嗎?為這緣故，人應當對他負責任。我們雖然不能在神的主權與人的自由之間予以調合，但我們可以穩妥地說，后者是前者的結果。如果神是少有主權的，那么，人就少負點責任。神既然是絕對有主權的，人就當對他負完全的責任。某神學家說過這樣的話︰“加爾文主義著重神的主權，阿民念派著重人的責任。”這是一句最糟糕的話，不值得我們去思考。很顯然地，加爾文主義比阿民念主義更注重神的主權；可是，正為這個緣故，加爾文主義比阿民念主義也更強調人的責任。阿民念派豈不是教導說︰“神決不強人所難，乃是以墮落的人的軟弱來調整他律法的要求”嗎?根據改革宗信仰，神不作如此的讓步 ，他仍然要求人作他所應當作的。他所要求于人的，不僅僅是所謂“福音上的順服”，他堅持人要完全的順服。他吩咐人︰“你們要完全，象你們的天父完全一樣”(太5︰48)。

人是按著神的形象和樣式被造的，這是創世記1︰26─27的教訓。這教訓對改革宗神學來說，雖不是特殊的，但是改革宗信仰常被譴責說，它對墮落人類的見解太低。改革宗的確主張墮落的人完全被剝奪了，但改革宗信仰對“人為神所造”的確有其高尚的見解。它強調聖經教訓說人持有神的形象，人之所以為人乃是因為他有神的形象。那也就是說，人生來是自由的，這樣的自由是人負責的前提。因為他自由，所以他須負責任。當人在伊甸園時，神給他一個嘗試性的命令，他有自由去聽從或背逆神的命令。實在說來，神早已預定他要悖逆，所以他的墮落是必然的。否認這一點就是否認神的主權。可是要否認人有犯罪的自由或沒有犯罪的自由，就是否認人的責任。這兩種教訓，表面看來，雖然矛盾，可是我們必須支持神絕對的主權與人完全的責任。

人的墮落大大地損害了人被造時神所給他的形象。這形象甚至喪失了，但還沒有完全喪失。在墮落的人類中，還存有神形象的殘余部分，他仍然是一個自由人。說實在地，這意思並不是說，他有真正的自由。當他面臨在善惡之間有所選擇的時候，他能擇善棄惡，他的意志受聖經所稱的“心”所控製；而在未重生的人來說，這個心是惡的。“人心比萬物都詭詐，壞到極處，誰能識透呢?”(耶17︰9)“原來體貼肉體的，就是與神為仇，因為不服神的律法，也是不能服”(羅8︰7)。然而他還是一個自由人，那就是說，沒有外面的勢力強逼他去行善作惡。每次他犯罪，是因為他想要犯罪，他有一個是非意識和良心，不拘它們是如何地被罪歪曲，但它們仍對他在不要作壞事上有警惕的作用。從起初就寫在人心版上的律法，還沒有完全被涂抹(羅2︰15)。假如被涂抹了，他就不再是一個人了，因為人心裡頭有神的律法，所以他仍然要負責任，所以他“無可推諉”(羅1︰20)。那就是說，他是有責任的。

人的責任及其永遠的命運

每個人的永遠命運在神的預旨中已被預定了，有些人被預定得永生，有些人被預定受永死，神的預旨是不能更改的。按照人的理性來說，沒有一個人要為他永遠的命運負責任，但不可錯謬的聖經所強調教導的卻與此相反。

信靠基督是得救的先決條件。主耶穌認為，到他這裡來就是信他。他說，“到我這裡來的永遠不餓，信我的人永遠不渴。”他又說，“若不是我父吸引人，就沒有人到我這裡來。”(約6︰35，44)如此說來，得救的信心乃是神的恩賜；但耶穌對當日不信的猶太人說，“你們不肯到我這裡來得生命”(約5︰40)，這樣耶穌把他們不信的責任完全放在他們肩頭上。

那一天夜晚，地大震動，腓立比禁卒問保羅和西拉說，他當作什么才能得救。他們怎么回答呢?他們是說，“救恩惟獨屬于神，你什么都不能作”嗎?他們絕對沒這么說。他們說“救恩只是為選民預備的，如果你是選民中的一位，你當然一定要得救，如果你不是其中之一，你就注定要滅亡”嗎?他們沒有這樣說。那么，他們說“信基督是得救的先決條件，但是這是神的恩賜，神按著他的主權賜給一些人而不賜給另外一些人”嗎?假使他們說了以上這些話，他們就會發表一項真理，這真理對當時的情形也是不適宜的。他們只是吩咐禁卒要信基督，並且要他知道，如果他順服這個吩咐，他就能得救(徒16︰30─31)，應當注意，如果一個罪人象禁卒那樣，真想要得救，神就一定會把信心賜給他，一個人愿意得救，就証明聖靈在他心裡已經動了善工，這善工必定成全。

神要叫那些被聖靈重生的人相信，他們就一定會相信。神也吩咐未重生的人相信，但這樣就等于神要他們作不可能的事，除非他們先重生。這點往往被人否認。許多人說，神的吩咐暗示著在接受吩咐的人方面有順服的能力。但這大大地損害了人的責任，人的責任遠超過他的能力。

海德堡要理問答論到這點時說，在教導未重生之人是如此敗壞以致完全不能行任何善事，並傾向諸惡之后，該問答書問到︰“那么神要求人所不能作的是對他不公平嗎?”回答是“絕不是!因為神使人能作成他所應當作的，但是人由于受罪的鼓動，憑著自己故意的悖逆，剝奪了他自己以及他所有后裔的這些恩賜”(見海德堡要理問答6─11)這不利于人的情節是何等的清楚!神要求人完全地信靠和順服，人既然是神所造，明顯可見，他就能滿足那些要求︰他失去行善的能力，毛病不在神，乃是他自己故意的悖逆。當然，神的要求仍然存在不可廢止，比方農夫吩咐他的僱工到田裡耕田，明明吩咐他要直線地犁，這個僱工就故意(非農夫的毛病)，因為喝醉酒視線不清而犁不出直的壟溝。顯然可見，農夫有權利為他所下的命令要求他方履行。這個比方多少有些不合適。神不但有權利要求墮落的人完全信靠順服他，他也堅持一切未能聽從這些要求的人受到永死的威脅。

多特信經的中心教訓就是，人得救乃是靠神主權的恩典。此信經是否降低了人的責任呢?絕不是。正因為他們堅持神的主權，所以他們才堅持其結果，即人的責任。該信經教導說，罪人得救的一切功德都屬于神，那是多特信經的主題。它也教導說，罪人滅亡，一切的責難都歸在他身上。“雖然有許多人聽見福音的呼召，但沒有悔改或信基督，而在不幸中滅亡了，這並不是因為基督在十字架上所提供的贖罪祭有任何的缺點或不足，乃是要完全歸在罪人的身上。”(二︰6)接著又說︰“不是福音的毛病，也不是在福音中所提的基督有任何瑕疵，更不是神有任何毛病，他藉著福音呼召人，給他們各樣的恩賜。那些聽神的道而被呼召的人卻不肯來就基督而悔改，錯就在于他們自己了。(三、四︰9)

論到責任，當然也有程度上的區分。主耶穌說︰“仆人知道主人的意思，卻不預備，又不順從他的意思行，那仆人必多受責打。唯有那不知道的，作了當受責打的事，必少受責打。因為多給誰，就向誰多取，多托誰就向誰多要。”(路12︰47─48)然而，我們必須注意，就是那些“不知道的”也要受責打，可是比“知道主人意思的仆人”要少受責打。

得救是一瞬間的事，那使罪人出死入生的重生是在眨眼之間發生的事。雖然如此，救恩也是一種程序，只有當罪人已經得到完全時，才算成就了。罪人在重生上完全是被動的，在重生以后所經歷的種種程序，罪人是要負責任的。那就是為什么聖經吩咐基督徒“要謹慎戰兢，作成你們得救的功夫”(腓2︰12)的緣故了。

其實，在這裡也有責任上不同的程度。無疑，聖靈往往使那些頭腦不太正常或在情感上不太穩定的人得重生，當然神在這裡所要求的並不象對一般神的兒女們所要求的那樣強烈。那些自稱為加爾文主義者往往犯了這個毛病，根據他們完全依靠神的主權之恩而得救的這些真理，他們結論說，在得救的事上，他們毫無責任。他們忘掉了所謂加爾文主義的第五特點，即通常所謂的“聖徒的堅忍”。聖經確保基督徒，在他裡面動了善工的，必要在耶穌來臨時完成(腓1︰6)，“你務要至死忠心，我就賜給你那生命的冠冕”(啟2︰10)。強調此項安全性，同時又摒斥神所吩咐的人不是加爾文主義者，他也不是一個基督徒。聖經如何把信徒在得救過程中的責任與神的主權之恩聯貫起來，是值得注意的事。正如我們所見腓2︰12的吩咐︰“要謹慎戰兢，作成你們得救的工夫。”下一節說，“因為你們立志行事，都是神在你們心裡運行，為要成就他的美意。”正因為基督徒靠神主權的恩典得救，他就有責任作成得救的工夫。他不僅知道這就是他的責任，因為那使神樂意在過去，也就是他重生的時候，把主權的恩典賜給他。“作成”這個動詞是用現在進行式，基督徒必須作成自己得救的工夫，因為神繼續不斷在他裡面作得救的工夫。也可以說，為了得救，他無時無刻不倚靠神主權的恩典，直到他離開世界，因為這個恩典在他裡面繼續不斷地工作，他必須作出他自己得救的工夫。人的責任就是神主權的結果，這件事就清楚地看出來了。每一位神的兒女都當象奧古斯丁這樣禱告︰“主啊，吩咐你所愿意的，賜給我們你所命令的。”


第五章 神是全能的

我們雖然不能說，聖經強調神的無所不能比強調他聖潔與愛的屬性更多，可是神是全能的，這真理我們可以充分地從他的自我啟示中看出來，也可以從歷史基督教會的信仰告白(如使徒信經)中看出。在所有神的屬性中，神無所不能這個屬性不只一次地被提到，這是很有意義的。教會承認她們相信的是“全能的父神，宇宙萬物的創造者”，也信他的兒子耶穌基督，他“坐在全能的父的右邊”。然而，神是無所不能的這教義，在邪惡的時代裡已經式微了，它不僅被人忽視，而且還被人曲解，不少人還否認它。關于此點，今世的人當特別注意。

神無限的能力

無所不能是獨屬于神的，只有神才是全能的全能。聖經屢次講到他是“全能的”(the Almighty)，這個字的希伯來文是El(以爾)和El Shaddai(以爾撒代)，明顯是有能力的意思。根據語源，也用到另一個字the Almighty，在這個字中的複數形式更引出神能力的豐滿。舊約聖經告訴我們，“耶和華豈有難成的事嗎?”(創18︰14，耶32︰17)說到耶和華，約伯說，“我知道你萬事都能作，你的旨意不能攔阻。”(伯42︰2)新約聖經也稱神為“獨有權能的”(提前6︰15)，並且斷言“出于神的話，沒有一句不帶能力的”(路1︰37)。世上的政治家、武將、科學家、世界各國、和聯合國，“在他面前，好象虛無，被他看為好象不及虛無，乃為虛空”(賽40︰17)。他使人的忿怒贊美他(詩76︰10)。他用鐵杖打破仇敵，他將他們如同窯匠的瓦器摔碎(詩2︰9)。宇宙的一切能力，包括原子彈、氫彈，都完全在他的控製之下，所以太陽和它的行星、月亮和星星、銀河，都超乎人的想象之外(賽40︰26)。在人與國家的事務上，受黑暗和冷酷的君主所支配的勢力，也受神的允許所支配及統治，以利于神的子民和其國度之來臨(羅8︰38─39)。

在創造和護理的事工上神都執行他的權力(參詩33︰6─9；來1︰3)。宇宙的創造是從無生有，“諸世界是藉神話造成的，這樣所看見的，並不是從顯然之物造出來的”(來11︰3)，一般稱此為直接創造；此外如人身體的創造，是從“塵土”而來，有時稱作間接創造。另外，象自然發生的事，如降雨(太5︰45)，和超自然的事──不須將同時發生的自然因子予以排除──如︰以色列人渡紅海的奇跡，經上記著說，“以色列人下海中走干地，水在他們的左右作了牆垣。”(出14︰22)；以及基督從死裡複活(羅1︰4)，和救贖的完全過程(弗1︰19─20；弗3︰20；彼前1︰5；彼后1︰3─4)，在一切事上，神都顯示了他的無所不能。值得特別注意的是，聖經認為拯救是由于神的能力，也是由于他的憐憫、恩惠、與慈愛。

聖經不但把一切能力歸屬于神，也把一切權威、良善、和權能歸給神，以運用那項權能。新約說到神的“權柄”(太28︰18)，也說到他的“國度”(太6︰13)和“能力”(弗1︰19)。若用拉丁文術語說，神的“能力”不僅是“能力”(Potentin)也是“全能”(Potestas)。這個事實直接關系到神主權的適當了解，神的主權這個詞在一般神學意識中，幾乎不算神的屬性，但卻是神和他受造物之間的一種關系。根據某些人的意見，以為“相關屬性”基本說來是一件無限製權利。“強權即公理”這觀念不僅非聖經所苟同，而且還為聖經所憎惡。

無所不能與神的旨意

神能作他意愿的事這個句子畫龍點睛地道出了神無所不能的意義，這也是一個敘述得很正確的事實，神能依他的意旨作任何事，無一是例外。若說神目前或未來都不能依他的意愿行事，或者，過去也未依他的意愿行事，就是貶損他的無所不能性；顯然地，貶損他的無所不能性也就是否認他的無所不能性。神宣稱︰“我的籌算必立定，凡我所喜悅的，我必成就。”(賽46︰10)“我們的神在天上，都隨自己的意旨行事”(詩25︰3)。依據聖經前后一致的教導，當尼布甲尼撒稱以色列的神為“在天上的萬軍，和世上的居民中，他都憑自己的意旨行事，無人能攔住他手，或問他說，你作什么呢?”(但4︰35)，他說得一點兒沒錯呀!

因為神憑自己的意旨行事，這樣說是無懈可擊的，所以他的意旨不能違反他的本性。以唯名論出名的哲學派系，他們把全能和神的其他屬性分離，而教導神會犯錯、犯罪、受苦、和死亡，這實在是犯了嚴重的錯誤，也等于是步了回教的后塵，將神的能力謫為完全專製，並迎進外邦的教條，說強權就是真理。聖經明白地說，“以色列的大能者，必不至說謊，也不至后悔”(撒上15︰29)，“神不能被惡試探”(雅1︰13)，“在他並沒有改變，也沒有轉動的影兒”(雅1︰17)，神的能力是不受限製的，這是很明顯的。簡單的意義就是神的旨意在每件事例上都映出他的完美，永遠不會與他的內在卓越性相違反。當說到神“他不能背乎自己”(提后2︰13)時，這就在斷言他不能停止為神，也就是說在其他事物上他不能停止他的無所不能。引奧古斯丁的話︰“當我們說神不會死或不犯罪時，就是意指神的權力不會減損；因為如果他會死也會犯罪，他的能力也將日漸縮小。”(上帝之城，五︰10)賽德(William G.T.Shedd)說，“神不可能是不存在的，這會是有限的軟弱，不是全能的力量”(教義神學，一︰360)。簡言之，無所不能的神是愿所欲愿、為所欲為，因為他是無所不能的。

神的無所不能並不會因為神所作的而窮盡了。雖然許多哲學家和神學家看法迥異，但實際情形與可能發生的並不一樣；若硬說是一樣，就等于是混淆神和宇宙，這根本就是泛神論啊!若說神的能力趕不上他的意旨，就是使他比他有限的創造大不了多少。當救主耶穌在客西馬尼被捕的時候，神原可以差遣十二營多的天使來解危(參太26︰53)，但是這樣作並不是他的旨意。聖經曾斷言，神能從石頭中給亞伯拉罕興起子孫(路3︰8)；雖然我們並沒有神這樣作的記載，但是如果他曾經這么打算過，他就必定能作到。巴文克曾在其教義神學一書中說︰“神到底是無窮盡的，永恆是不受時間限製的，無限並不就是有限的總數，無所不知也與受造物中具體化了的思想內涵不同。所以，這無所不能遠在啟示于世人的無限製能力之上，而且沒有限製。”(二、252以下)所以，神的能力是無限的，神真正是全能的，絕對的無所不能是屬乎神的，這些說法是最清楚不過的。“在神凡事都能”(太19︰26；可10︰27；路18︰27)

無所不能與拯救

神的能力遠在神的意旨之上，這說法必須立足在神主權的利益之上。雖然神的能力是無限的，他能夠自由運用他的能力。神自由支配他的能力並不是武斷，這點是再重要不過的；神是在一種很和諧很自然的情況下運用他的無所不能，這也是再確信不過的事了。當救主被掛在十字架上的時候，祭司長和文士並長老一起譏誚他說︰“他救了別人，不能救自己。他是以色列的王，現在可以從十字架上下來，我們就信他。”(太27︰42)他們以為他沒有能力從十字架上下來，其實，他們錯了，身為全能神之子，他十足可以這么作。但是，實在說來，他存著一個救別人就不能救自己的意識，所以他不能救自己，因為他要救別人，他決心要完成父神所托付他的使命，甘心樂意地獨自承受被釘在十字架上的痛苦。他原可以從十字架上下來，但是他沒有這么作，那是因為他愛罪人，他之為他，名義上說，就是愛的化身，並不是因為他沒有這個能力。事實上，他不運用他所擁有的能力，這種愛的決定本身就已是一種無限能力的表現。至于他所說“我將命舍去好再取回來。……我有權柄舍了，也有權柄取回來”(約10︰17─18)就不足為奇了。其實，他的死是能力的表現，正如他從死裡複活一樣。有一個教父幻想自己正跪在十字架前仰望救主，他贊嘆地說，“這想死的一位是誰呢?死是弱的表現，這樣死卻是強而有力的。”其實，他完全說對了。

聖經無謬地教導了神救贖的需要，這並不是說，神的主權是受限製的，也不是說神的能力不夠。聖經對于神救贖之必要性的教導，絲毫不會減損它關于絕對主權和神絕對的無所不能性的教導。神的本性正需要他的兒子犧牲性命、代罪人死在可咒的十字架上。海德堡要理問答說，“因為神是公義和真理的，所以我們的罪若不藉著他兒子的死就不得滿足(16︰40)。正如筆者在《以神為中心的傳道》(God-Centred Evangelism)一書中所說︰“無限慈愛的神也是完全公義和無限忿怒的，當人類歷史之初，神的審判就命定罪的工價乃是死，也可以說是永遠的死(創2︰17；羅6︰23)。如果神從完全公義上稍稍偏離一些──縱然只是毫發之差──就是否認自己，這是神所不能為的一件事。”(156頁)然而，正如前述，神不能否認他自己，並不是因為他怯懦，相反地，這正表示了他的無所不能。所以聖經把拯救之工歸屬于神的能力，並且把基督被釘在十字架上的福音描寫成“神的大能，要救一切相信的”(羅1︰16；林前1︰18，24)，並不足為奇。

神的無所不能性被否認

進化論今日已普遍為人所接受，許多人拿它來取代創世記一、二章裡的敘述，許多人則否認聖經中關于創造的記載為事實，企圖以進化論來協調之。如今，我們可以充分看見神在創造上的無所不能。創造，不論直接的或是間接的，都是全能神意旨的表現。任意干犯聖經有關創造的教導，唯一的結果就是冒瀆聖經中有關神無所不能的道理。這裡請注意，進化論對三個基本問題沒法解答，亦即︰物質的起源、生命的起源、和有宗教性之人的起源，聖經卻能回答。聖經以神的無所不能性來回答這三個問題︰神的無所不能創造了物質，神的無所不能創造了原始的生命，以及神的無所不能創造了有宗教性的人。只有全能的神能創造這些東西，而且他也的確創造了。

神的無所不能在超自然上大放異采，使今日基督教會分裂的問題就出在這兒。一方面，有人堅持超自然主義是基督教的精髓；另方面，有人則否認超自然，但拼命還想聲稱自己是基督教。這個分裂可以一直追溯到使徒時代，使徒約翰認為有必要寫封信給當日的教會信徒們，以堅定他們對耶穌之神性的信心(約壹5︰13)。使徒保羅也和叫許米乃和腓理徒的人爭辯，因為他們不認為死人可以複活(提后2︰17─18)。第五世紀時，教父奧古斯丁高舉超自然的拯救論，以與英國修士皮拉糾(Pelagius)的否認相對抗。當時羅馬教會雖然很推崇奧古斯丁對拯救道理的見解，但從歷史上看，它仍保持中立，介于奧古斯丁和皮拉糾兩派之間。今日許多教會領導人都否認聖經的超自然啟示，把聖經中耶穌為童貞女所生和身體複活的奇跡貶斥為神話，並且教導得救的功夫是由人的努力而不是神的恩典而來。梅欽(J. G. Machen)在其《基督教與新神學》一書中指出，他那個時代的現代派已不是基督教，而是另一個宗教了。范泰爾(Cornelius Van Til)曾表明，辯証神學(一般稱為新正統派)，實際上已成為“新現代派”了。派克主教(Bishop James A. Pike)也曾說，論到歷史上三位一體的道理，他就是無神論者。羅賓森主教(John A. Robinson)有一本著作叫《對上帝誠實》(Honest to God)，更明顯地是在反對基督教超自然主義，因而也等于是反對了基督教。

阿民念派的人雖然一般來講是接受基督教超自然主義的，但當他一說“神若不先得到罪人的許可就拯救他，那是無濟于事的”，他就是在損抑聖經有關無所不能的教導。如果他說，藉外力或用強迫的方式拯救罪人並非神的旨意，那么他不僅答對，而且還說是個奧妙的真理呢!雖如此，他仍否認聖經中有效恩召的真理。這恩召乃是藉著聖靈使那些死在罪惡過犯中無法抗拒罪之試誘的人蘇醒過來(約3︰3─6；弗2︰1)，藉著聖靈的能力在他裡面工作，罪人就被改變而樂意得救，這樂意感就是神的拯救恩賜。“據此看來，這不在乎那定意的，也不在乎那奔跑的，只在乎發憐憫的神。”(羅9︰16)

神無所不能的適當研究

我們人類，甚至當我們已經“穿上新人，這新人在知識上漸漸更新，正如造他主的形象”(西3︰10)時，都尚未了解神的一切。我們未能了解神一切的明顯理由，就是有限的不能蓋過無限的，因為神是無限的，我們是有限的，所以我們必須注意研究他的屬性，當然還包括他的無所不能性。舉例來說，一直有這么一個說法，說神兒子成為人形，並不是受聖靈懷孕為童女馬利亞所生。這裡我們實在應該秉持一項原則︰神已經作成他意旨的事了，你如果否認，就等于是否認神的無所不能。然而，誰有權力武斷地說，神樂意以一種方式為人，而不說他實際上已經成為人了?防止神學上的思測就是避免將神的屬性一個個分離開來。就象一道白光，穿過三棱鏡，折成七種顏色的光譜一樣，所以神所有的屬性乃是一個包含所有的完美屬性。華飛德在他的《加爾文及加爾文主義》(Calvin and his Calvinism)一書中，對于偉大的加爾文在其大作《基督教要義》中拒絕在神的屬性上發表思測的言詞而大加贊揚。他說︰“神的能力、公義、正直、聖潔、良善、憐憫、和真理這些屬性應與其他和它們相互關系的指示聯合為一，明顯暗示除非人相信神的一切完美性，就不能對他有適當的了解。”(第170頁)

傅斯(Geehardus Vos)在《國際標準聖經百科全書》“無所不能”這一章的結論裡，實際觀察到神無所不能這個思想應足以讓我們相信他，並且喚起我們對他的敬拜。我們不要談無所不能這個詞，我們理當以赤子的信心接受無謬的聖經所顯示的話，充分地相信神，特別在近來動亂的時代裡，能執行他的拯救工作、挫敗敵人、和完成他榮耀的國度；並且為他的尊榮贊美他，神的尊榮是無限的。”(韋斯敏德要理問答4)


著者简介

凯波尔(Rienk Bouke Kuiper)，1886年生于荷兰。1891年随乃父应密西甘州基督教改革宗教会之邀，移居美国。凯氏受教于芝加哥大学、印第安纳大学、加尔文神学院与普林斯敦神学院。1912年在基督教改革宗教会按立为牧师。于密西甘州五个教会任牧职。1929年与梅钦博士同工，开始创建韦斯敏德神学院。1930年至1933年任加尔文大学院长。1933年在韦斯敏德神学院任实践神学教授，直至1952年。梅钦博士1937年逝世后，继任该院教授会主席。1952年至1956年，任加尔文神学院长职。

遗著有：《新郎迟延的时候》、《作为一个改革宗信者》、《不属这世界》、《要否作一个改革宗人士?》、《基督为谁死?》、《以神为中心的布道》、《基督荣耀的身体》、《圣经如此说》(本书是凯氏1966年逝世后出版)。


第六章 神爱无限

“神就是爱”(约壹4：8)。这项深奥的真理时常被人误解，说来实在可悲。黎秋(Ritschl)与施莱尔马赫(Schoeiermacher)就特别选出神爱的属性为他们神学的出发点。因此，现代新神学派时常认为爱是神本性的中心，而其他神的属性乃是神爱的形态或表现。巴特主义也如此主张。这种神学是没有圣经根据的。所有神的属性都同样有属神的本质，这是毫无疑问的。神不但是完全慈爱的，他也是完全公义与圣洁的。然而，这事实并不丝毫减损慈爱是属神的本质的真理。

神是那位无限者，也就是说，他在每个属性中都是无限的。他的属性之一是爱，那么，神的爱就是无限的。

我们人是有限的，有限的不能了解无限的。当然，我们多少会知道一些那位无限者的事，可是，我们对于那位无限者的认识，却是极其有限的。换言之，当我们看到神的爱或神的其他任何属性时，我们就是在接触那不可测度的奥秘。因此，我们应当叫我们的逻辑从属于神的道(logos)，我们所关切的唯一问题应当是圣经怎么说。当神在圣经里告诉我们有关他自己的事超越我们的理性时，我们必须谦卑地接受它为真理。

爱超越了普遍性

无限往往被认为是普遍性，这两个名词时常被交互使用。有人说，神的爱既然是无限的，必要包括宇宙中所含有的一切——所有受造物以及创造的总合，明显这是一个错误。神创造了天使，但他并没有爱违抗他的天使。虽然圣经说，那些没有按神旨意行的人，因为他们不知道，也要比那些虽然知道神旨意而不去行的人少受鞭打(路2：47—48)；可是，圣经没有任何地方暗示神爱那些被定罪灭亡的人。圣经虽然在创造的记载中及他处教导：神喜悦他手所作的工，可是圣经并没有说到他爱山谷、河流与海洋、大地与天空、植物与动物。爱在其本性上只能给予那些会回报的人，这样说八成错不了。

不要说普遍性超越无限性，应当说无限性超越普遍性。有一节圣经是众所周知的，但却少有人明白它的真意，那就是约翰福音三章十六节，神在此不但告诉我们他的爱是非常伟大，而且他还回答了他的爱如何的伟大这个问题。在英文圣经这节的前半说，神如此爱罪人，这“如此”二字是很有意义的，也清楚指明了这一点。当然，关于这问题的正确答案是，神爱是无限的。为了这个理由，以下三个有关世人的解释是我们不能接受的。有些人说这里的世人(world)是指被拣选的人，又说神的爱是如此伟大，包括无数的群众；还有的人说，神的爱比那个还大，“世人”这个名词是指全人类，不拘是被拣选的或不被拣选的；还有些人坚持神的爱比前者更大，世人这个名词不仅包括一切所有的人，也包括一切受造物，即全宇宙。这三个解释都犯了一个毛病，每一个解释都想以有限的名词来衡量神无限的爱，那简直是办不到的。

打一个比喻，或者更能澄清这一点。从永世减去十亿年，当然，还是永远，那就是说以十亿年与永世比较简直是一无所有。或者，假设你和我现在正在拜访一位老铁匠。他膀臂的肌肉很发达，我想要你知道他的体力有多么大，于是我说：“这个人是这么有力，所以他能拿起一粒灰尘。”我说了什么啦?我实在说了些很愚蠢的话，因为拿一粒灰尘根本费不着吹灰之力。但是，当我说神的爱如此伟大以至包括无数的选民，或全人类，或全宇宙时，若以无限来说，我实在也没有说到什么。宇宙是有限的，以有限之物的总合与无限比较，还是虚无，用先知以赛亚的话说，还“不及虚无”(赛40：17)。

无疑，在约翰福音三章十六节中，“世人”或“世界”这个名词，在约翰的写作中是时常出现的。这个名词应当从质的方面来看，而不应从量的方面来看。简言之，重点不在世界的大小，乃在于人类的罪恶。论到这一点，我们要引证美国大神学家华飞德的讲道：“本段经文的关键在于‘世界’这个名词的意义，这个名词在这里的意思并不是指外延(范围)，而是指强度。它的基本内涵乃是道德的。用这个名词并不是说世界太大了，所以需要神来爱；而是说世界太坏了，所以需要神广大的爱。神为了爱世界，甚至牺牲了他的爱子。”神是圣洁的，他在圣洁上得以完全。天使撒拉弗用他们的翅膀遮脸，因为神的圣洁太耀眼了，并且彼此呼喊说：“圣哉，圣哉，圣哉，万军之耶和华”(赛6：3)。圣洁的神爱有罪的人类，全部圣经没有比这个更深奥的教训了，也再没有更不可理解的了。假如你告诉我这件事，我是不能相信的。假如所有的人都告诉我这件事，我也一点不会相信。但是，神在其不可错谬的道(圣经)中告诉我这样，我只得五体投地赞叹说：“我不能明白这奥妙，但是，神啊，因为你说了这件事，所以我相信。”人们曾费尽心机想要正确地描素神的爱，结果只得承认失败。他们说：

纵使诸天当作纸张，地上万茎当作笔杆，
世上海洋当作墨水，全球文人集合苦干，
耗尽智力描写神爱，海洋墨水为乾；
案卷虽长，如天连天，岂能描素完全!
啊!神之爱，何等丰富!伟大无限无量，
永远坚定，永远不变，天使圣徒颂扬。”

爱包括所有活在世上的人

说来可悲，有些着重神拣选教义的人，甚至把一切活着的人从神的爱中排除。这是极端的加尔文主义，他们自傲于他们的加尔文主义，但他们所主张的乃是唯理主义。他们的逻辑与圣经的教训不符，他们侵犯了神的话。有些人的结论很荒谬，他们说，那位年轻财主虽然拒绝主耶稣，但也必定列在蒙拣选的人当中；如果他未蒙拣选，耶稣就不会爱他，正如写马可福音的人所说(参可10：21)。

圣经说到神爱所有在世上的人，这是再清楚不过的事了。我们举几个例子就够了。诗篇作者歌咏着：“神啊，你的慈爱何其宝贵，世人投靠在祢翅膀的荫下。”(诗36：7)在登山宝训中，耶稣吩咐说：“你们要爱你们的仇敌，……这样就可以作你们天父的儿子，因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人。”(太5：44—45)明显可见，这里告诉我们要爱所有的人，甚至我们的仇敌，因为我们的天父如此爱我们。

神爱世上所有的人，在他祝福自然界这件事上有所表现。正如保罗对吕高尼人说：“然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”(徒14：17)神爱世上所有的人，也特别在“福音普遍与诚恳的提供”上表明出来。神曾吩咐我们向世界各处所有的人传福音，”他也确保他们听见福音就甘愿悔改得救。当然，我们不知道谁是神所拣选的，谁不是神所拣选的，我们必须本着诚恳的心，毫无差别地将救恩提供给万人。然而这并不是事实的全貌!问题焦点是说，纵然神早知道谁是蒙拣选的，谁不是蒙拣选的，但他仍一本至诚地将救恩提供给一切听到福音的人。

神藉着以西结的口说：“恶人死亡，岂是我喜悦的吗，不是喜悦他回头离开所行的道存活吗?”(结18：23)。关于这段经文，加尔文解释如下：“先知所说的是非常正确的，神不愿意一个罪人死亡，因为他愿意接待他。不单预备接纳一切投奔他怜悯的人，而且他也大声呼召他们。当神看见他们是何等绝望时，他以慈爱呼唤。如果有人反对这点，就是不认为有神的拣选了。神藉着拣选预定了一固定的人数得救。如果有人要反对，这里就有答案：先知在此并未说到神隐秘的旨意，只不过提醒在苦楚中的人免于失望，以致他们可以了解赦免和盼望，悔改以至得救。如果还有什么人反对，说，这样神就前后矛盾了，那么，我们也有答案：神总是愿望同一件事，虽然所用的方式不同，而且我们也不了解。就我们来看，虽然神的旨意很简单，但其中却有很大的不同。此外，我们的眼睛受强光所照因而盲目，所以我们不能确实知道，神怎么愿意叫万人得救，又同时叫所有被弃者进到永远的灭亡中去受永刑，这并不足为奇，虽然我们现在是对着镜子观看，模糊不清，但就我们的才智水准来说，也应该知足了。”

多特信经清楚教导了双重预定的道理——即拣选人得永生，遗弃人受永死。它也深具意义地说：“在福音中被召的人都是真正地被召，因为神实在已在圣经中宣布了什么是蒙他喜悦的，也就是说，凡被召的人就应到他那里去”(第三和四项，第8条)

荷兰大神学家巴文克在《改革宗教义神学》(Reformed Dogmatics)一书中说，“福音的提供在神这方面都是出于至诚”，又说，“虽然藉着呼召只使少数人得救，但是，每一个人都一定会承认，对那些拒绝救恩的人来说，它还是有很大的价值与意义。”因为这就是神无限之爱的明证，并证实了这句“神不喜悦罪人死亡，乃喜悦他转离恶道而活”(第四项，6—7条)的话。

近几十年来，有几位著名的改革宗神学家特别强调在“福音的普遍与诚恳的提供”中所表现的神的爱。迪扬(Alexander De Jong)在其学术性的博士论文中，曾支持这一点。韦斯敏德神学院慕雷教授与石东壕教授曾经在一本题名为《福音的白白提供》的书中也强调了这一点。关于这个题目，圣经方面也苦心研究过，特别是彼后3：9所说：“主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。”清楚指出这里所说他的原意，是指所有人说的，蒙拣选的与被遗弃的都包括在内。

在整个教会历史当中，都可以看见一些人从神爱万人这件事上，推论出根本没有地狱，这样的人在今天多得不可胜数，可是，圣经的道理却与此完全不同。圣经反对他们这个说法。有的人藉着相信耶稣基督而接受神的爱，也有的人因为不信而拒绝了神的爱。后者是罪大恶极，正因为他们所拒绝的爱是伟大的，所以公义的神就要严严地惩罚他们。我们从辩论的角度来说，如果神的爱是微不足道的，这样要摒弃这个爱的罪就算小的。假如神的爱是伟大的，那么，弃绝这个爱所犯的罪就大了。实际上，神的爱是无限的，弃绝这个无限的爱必受永远的刑罚，自不待言。

爱在人与人之间有所区分

圣经清楚教导神爱世上所有的人，圣经也清楚并强而有力地教导说，神的爱在人与人之间是不同的。

神爱所有的人，然而神也恨一切作恶的(诗5：5)。恨这个字在这方面不拘它的正确上下文是什么，我们可以说，神也爱也恨那些作恶的人；但是他爱义人却不恨他们。神曾说过，“雅各是我所爱的，以扫是我所恶的”(罗9：13)。神既然爱所有的人，那他一定也爱以扫喽?但十分清楚看出，神并没有爱以扫象他爱雅各一样，直截了当地说，他恨以扫。我们不可以说，神爱恶人但恨他们的罪，免得把真理给混淆了。圣经告诉我们，神不但恨恶恶事，神也恨恶作恶的人，所以他不仅恨以扫的亵渎，也恨以扫本人。

这里的确是一个奥秘，但这个奥秘却清清楚楚地教导在神的自我启示中。神禁止我们为至高者设立一个法，说他不能同时爱一个人又恨一个人。神也不许可我们去分析那位无限者，说神有两个不同的属性，这两个不同的属性都叫做“爱”，其中之一是向恶人彰显，另一个是向义人彰显。当然神的爱只是一个，所有他的属性也是如此，包括一切神的属性是无限的完全。神的属性就仅一个，但它变化万千，就象太阳光进入三棱镜后分折成七种颜色的光谱一样，所以神在他的自我启示中显示他的完全性是无所不知、无所不能、公义、圣洁、慈爱、和其他无以计数的属性。神的属性是变化万千，各色各样的，但合起来只有一个，所以一个神的爱却变化万千地表现在不同的形式上，这是毫不足奇的呀!

圣经在神对一般人的爱和他对那些在基督里的人的爱之间有所区分。圣经特别高举那些在他儿子耶稣里的人的爱，在这许多章节中，我们提出一些。罗8：29中“预知”这一词意思是从永远爱起，神从永远就爱的那些人，“因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子”(罗8：29)。根据下节，他又召他们来，又称他们为义，又叫他们得荣耀。保罗告诉以弗所的圣徒们说，神在创立世界以前，就在基督里拣选了他们，预定他们藉着耶稣得儿子的名分，使他荣耀得到称赞，这恩典是他在爱里所赐给他们的(弗1：4—6)。保罗又对他们写着说：“然而神既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来，(你们得救是本乎恩)，他又叫我们与基督一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看”(弗2：4—7)。他又夸耀着说，“靠着爱我们的主，在这一切的事上，已经得胜有余了。因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的”(罗8：38—39)。圣经告诉我们，神以爱他儿子的爱来爱那些在基督里的人。

巴文克把显示在“福音之普遍与诚恳的提供”中的神爱描写为“无限的”。他明白说到：“人不能也不可以说，无论如何，神没有用那引领选民得救的特殊之爱来爱所有人”(上引书三530，四7)，这诚然是不足为奇的。那位伟大的美国神学家赫治查理时常说，神的百姓乃是一特殊的百性，神以“特殊之爱”来爱他们(系统神学，二550)。前普林斯顿神学院傅斯教授描素，当保罗说，“神的儿子爱我，为我舍己”(加2：20)时，他心中所说的爱就是超越的爱与至高的爱(系统神学二152)。以上这两位美国教授所说的毫不令人惊讶。


第七章 救恩属于三一神

圣经明白又强调地教导：只有一位神。摩西宣称，“以色列啊，你要听，耶和华我们神是独一的主”(申6：4)。同样，圣经也清楚强调：神有三个不同的位格。保罗赞叹说：“愿颂赞归与我们主耶稣基督的父神”(弗1：3)。约翰在福音书快结束的时候，也宣称：“但记这些事，要叫你们信耶稣是基督，是神的儿子”(约20：31)。彼得在指责亚拿尼亚欺哄圣灵之后，随即说：“你不是欺哄人，是欺哄神了”(徒5：3—4)。所以说，在使徒的祝福(林后13：14)和洗礼的公式文(太28：19)中，神的三个位格都有相当的地位，这就是圣三位一体的道理。

然而，这道理在邪恶的今世已经式微了。它不仅被独神教派公然否认，而且许多教会领导者都看它是纯理论而将它排除，或者更糟。其中之一就是名噪一时的圣公会主教詹姆士派克(James A. Pike)。然而，三位一体的道理却是基督教信仰的基础；若说整个基督教以此为兴亡存废之关键，这也不算夸张!

使徒信经，亦即众所周知的基督教信经，包括三大部分：父神和我们的创造、子神和我们的救赎、圣灵神和我们的成圣。于是我们很明显地看到，三位一体的道理不仅高举圣经中神的观念，而且还抵斥错误的神的概念。关于至高者的概念，通常有三个理论：即泛神论(Pantheism)、自然神论(Deism)、有神论(Theism)。泛神论认为神就是宇宙，宇宙就是神；或创造者就是受造物，受造物也是创造主。自然神论则告诉我们，神的确创造了宇宙，但他没有进一步地去注意它，而且也不需要去管它，因为宇宙自己会料理自己，就象是你出去旅行一个礼拜，先把你房里的闹钟上好发条，它自己就会嘀嘀嗒嗒地走上八天。有神论则采圣经对神观念之说法。于是，很明显地，“父神和我们的创造”这道理使泛神论不攻自破。神怎么可能跟宇宙一样呢?他是在宇宙之先就存在了，而且宇宙还是他造的。同样地，“子神与我们的救赎”和“圣灵神和我们的成圣”这些道理显然也与自然神论不尽相同，而且所教导的还恰恰相反。神并没有离开宇宙，相反地，他还住在我们中间，甚至为要救某些人还住进他们的心中。另外，有神论与圣经里三位一体的教导是一致的。

三位一体的道理纵横交错在圣经里神的自我启示中，全本圣经都是在讲三个问题，即神的创造、人的堕落、以及人的得救。圣经教导说，三位一体神都实际参与创造的工作。圣父创造了世界，并藉着道，成了肉身(约1：3—14)。圣灵也运行在创造之上，并为受造物注进生命(创1：2)。同样地，圣经也教导，拯救堕落的人乃是三位一体神的三个位格共同完成的。

三位一体的道理不是凭空臆测的，实际上那是最重要的道理，没有任何其他比罪人得救更重要的事了。圣经中有关神和拯救的道理彼此有着唇亡齿寒、相辅相成的关系。

父神拯救

圣经告诉我们，神从永远就秉着他有主权的爱，从堕落的人类当中选召某些人，使他们得永生(罗8：29—30；弗1：4—5)。

那个拣选是无条件的，因此也是不可改变的。举例来说，神并没有预定某些人，只要他们相信基督就一定得救；他只是“按着自己旨意所喜悦的”(弗1：5)，预定他们藉着相信基督而得救。换言之，若蒙神的拣选，就必得救。这意思是说，父神不仅使得救只是一种可能，他还要它变成一个事实。简言之，就是父神拯救。圣经明白地告诉我们：“他预先所知道的人(即从永远就爱他们)，……预先所定下的人又召他们来，所召来的人又称他们为义，所称为义的人，又叫他们得荣耀”(罗8：29—30)，神救他所拣选的人，一直要救到底，这是完全确定的。再说一次，父神拯救。

圣经告诉我们，神在基督里选召那些他所拣选要得永生的人。这个句子中的在基督里是什么意思呢?答案可见加尔文的评论。他说：“假使我们在基督里蒙拣选，那并不是我们的功劳”，“基督之名已经把所有属于我们的功劳排除于门外了”。正如亚当是人类代表的元首，基督也可以说是蒙选者代表的元首。正如亚当犯的罪归到他后代的身上，照样基督的功劳也归给被拣选的人身上。事实上，在人蒙拣选的事上，神才是有功劳的；那就是说，神选召某些人得永生，并不是等待他们有一天会进到基督里，而是说他从永远就看到他是在基督里的。简言之，拣选就是拯救。让我们再说一次，父神拯救。

在约翰福音十七章里，耶稣讲到拣选的事，但却没有用到“拣选”这个词。他把蒙选者形容为父赐给他的那些人，父把他们赐给他儿子，为要使他拯救他们，因此耶稣祷告说：“父啊，我在那里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀”(约17：24)。由此可见，“赐”的作为正是拯救的作为。

说到相信的人，耶稣说：“我的羊听我的声音，我也认识他们，他们也跟着我；我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去”(约10：27—28)。他顿了一下又继续说：“我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。我与父原为一”(约10：27—31)。他把信徒永远得救的事归给父神，如同归给子神一样。

父神既然在基督里拣选了一些人，又把他们赐给他儿子，所以他差他的儿子来到世上，以确实使那些人得救。基于同一个目的，他也差圣灵到世上来。

子神拯救

基督教神学在描写神儿子的拯救工作时，常用到一个名词，就是“救赎”。根据圣经来看，基督救赎的工作有二方面——一是消极的，一是积极的。这就是神学家所不太愿意讲的，即被动的顺服——他为罪人偿清罪债；和主动的顺服——他为罪人赚得永生。

英文的“被动”(Passive)这个字是由拉丁文“受苦”(Suffering)变过来的。在受苦上，耶稣的决定是主动的，他甘心乐意为他百姓的罪受苦。“他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。我们都如羊走迷，各人偏行己路；耶和华使我们众人的罪孽都归在他身上”(赛53：5—6)。他不是只担负我们部分的罪，而是全部的罪，我们都是该下地狱的罪人，他在客西马尼园和十字架上代我们受地狱里的极刑。“经上记着说，‘凡不常照律法书上所记一切之事去行的，就被咒诅’。”(加3：10)那可以应用到每个人身上。圣经又继续说：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅，因为经上记着，‘凡挂在木头上都是被咒诅的’”(加3：13)。当耶稣被挂在十字架上的时候，黑暗吞没了整个大地——也包括他，神也掩面不看他，他一了解这个事实，就大声喊着说：“我的神，我的神，为什么离弃我?”(太27：45—46)那正是地狱的情景啊!你可知道天堂之为天堂是什么?就是有神同在。你可也知道地狱之为地狱是什么吗?那就是被神弃绝。那个喊叫是地狱里一个极大痛苦的表现，当基督一发出这个喊叫，神对罪所发的怒气就象怒海汹涛般地席卷过他的头，压伤了他的灵魂；他如同掉进了无底深渊。唯有这样，他才能买赎他一切百姓的罪。

假使你一文不值，又欠了人家一百万元，正不知如何是好的时候，你有一位朋友既有钱又是大好人，他帮你把全部的债都还清了，你一定感激得五体投地。但之后你是不是也就变成了大富翁啦?明显，你还是一贫如洗。不要以为救主耶稣也这样对待父所赐给他的人。的确，他是为你偿还了一切债务，但是他也把无限的财富——永生——赐给你。那些财富是他藉着所谓“主动的顺服”和完全遵守神的律法得来的。亚当因为违背神而使他自己该死，甚至殃及他的一切子孙。想当初，如果他顺服神，神同样也会赐给他永生，那就是说，他早就达到不再犯罪因而也永不死的境地了。第一个亚当所不能做到的，以及他的后世子孙都不能做的，在最后一个亚当——即耶稣——却做到了。他在地上的时候，从未违背过神，达到完全的顺服。他曾向他的死敌挑战说：“你们中间谁能指证我有罪呢?”(约8：46)他“圣洁”又“无玷污”(来7：26)。神乃将此顺服归于所有相信的人身上，“因一人的悖逆，众人成为罪人；照样，因一人的顺服，众人也成为义了”(罗5：19)。

阿民念派教导说，“救赎”使所有人都有得救的可能，虽然并不是每一个人都真正得救；并且它也教导，个人必须先决志相信基督，然后他才能得救。然而，这样一来，使得“救赎”的意义大大地遭到剥蚀，救主也被贬黜了，如此，人反而成了他自己的救主。圣经教导，基督藉此救赎，实际拯救父神所赐给他的人。明确地，那就是所谓有限救赎的道理，而且也更正确地描素了这特别或确定或有效救赎的道理。这道理经常被人误解。耶稣来不是要救世上所有的人，而是要叫一切父所赐给子的人，所有神所拣选的，所有要得救的人，都能因此救赎而有效地得救；然而，所有世人是都可因耶稣的救赎而得救的。正如多特信经所作的阐释：“神儿子的死是唯一且最完全的牺牲和赎罪；其价值是无限的，完完全全地买赎了全世人的罪”，“有许多人虽然被福音呼召，但并未悔改相信基督，他们终会因不信而灭亡；这并不是钉在十字架上的耶稣所作的牺牲有任何瑕疵或不充分，而完全该怪他们自己。”(2：3—6)。耶稣拯救，这是不错的呀!他并没有给罪人一个得救的机会，乃是他拯救人。

的确，信基督是得救的先决条件，然而，我们却常常把一个最重要的真理给忽略了，也就是，信心本身也是耶稣基督拯救工作的果实。我们应该将一切得救的恩益归给基督：不单是法理上的恩益，如罪得赦免和获得永生，而且还有道德上的恩益，如重生、信心、与改宗。道德的恩益乃圣灵所赐，是基督所赚来的。那就是当神学家们说，基督为他自己百姓获得圣灵时，心里的意思了。圣经告诉我们，我们在基督里，是“本乎神，神又使他成为我们的智慧、公义、圣洁、救赎。如经上所说，‘夸口的，当指着主夸口’”(林前1：30—31)。神藉着基督把一切救恩的益处赐给他的百姓，其中之一就是信心的赐予，我们再说一次，耶稣拯救人。

我们不要以为，当耶稣在十字架上咽下他最后一口气后，就不再行救主的工作了。这里一定要强调，他并不这样，复活升天的基督现在仍继续他的拯救工作，并且将来也会继续，直到所有被救赎出来的人都通过窄门进入天堂为止，他用圣灵浇灌教会，使教会有能力把福音传到世界各国中。所以说，他现在仍继续他的先知职份(徒2：33)。他也行祭司之职份，现今在神的右边，为他的选民代求(罗8：34)。他也行君王之职份，管理他的子民，并将他们从魔鬼的诡计中拯救出来(弗1：20—23)。他不是对他的门徒说过“我去是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去，我在那里，叫你们也在那里”(约14：2—3)吗?正如他为他们预备地方，他也为那地方来预备他们。有一天，他将驾着云再来，那些在他里面睡了的人听见号声，身体就从地上海中浮起，完美无瑕的灵魂要住在这不死的身体内。“那时，经上所记死被得胜吞灭的话就应验了。死啊，你得胜的权势在哪里?死啊，你的毒钩在哪里?”(林前15：54—55)

“感谢神，使我们藉着我们的主耶稣基督得胜”(林前15：57)。

我们的主耶稣真是奇妙的救主啊!

圣灵神拯救

三一神的第三位——圣灵——一直被称作救恩的应用者，即将得救的恩典放在人心里，这是不错的。

拯救既是一眨眼的经验，也是一个持续的过程，两者都是由圣灵所完成。

重生，即新生——由属灵之死转为属灵之生——只是一眨眼的事，然而，事情一发生，人就得救了，这是圣灵所作的工。耶稣对尼哥底母说：“我实实在在地告诉你，人若不是从水和圣灵生的，就不能进神的国，从肉身生的就是肉身；从圣灵生的就是灵。……风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此”(约3：5—8)。重生的人仍需要得救(即身体得赎)，在今生他是达不到完全的，所以在生命终结的时候，需要成圣。华飞德(B. B. Warfield)在普林斯敦神学院授课完毕在祷告结束时常说：“求主拯救我们到底，奉耶稣的名，阿门”，这是相当对的，成圣——包括旧人的败坏、新人的更新，影响所有内心的功能及活动，甚至其身子都是圣灵的殿(林前6：19)——也是三位一体神之第三位的工作。保罗为帖撒罗尼迦的弟兄们感谢神，因为神从起初拣选了他们，“叫他们因信真道，又被圣灵感动成为圣洁，能以得救”(帖后2：13)。彼得对小亚细亚的圣徒说，他们是“照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人”(彼前1：2)。

成圣与重生在一个重要之点上是不一样的。在重生方面，罪人是完全被动的；而在成圣方面，人则是主动的。但这意思并不是说，成圣部分是圣灵的工作，部分是人的工作；一切都应是圣灵的工作。不拘人对他自己的成圣有任何贡献，他都是在圣灵的控制之下才得有的。当他留意到圣经中神圣生活的教训时，(正如他必须留意一样)。他也是藉着住在他里面的圣灵的恩惠才得如此。

人藉着信心可以得着基督，以及他所赐救恩的益处，那个信心就是圣灵在他们心里所作成的。唉，实在太可悲了，这真理被许多基要派的传道人给忽视了，甚至是闻名的福音派布道家葛理翰(Billy Graham)也不例外。他们不断地告诉他们的听众，说，他们自己有能力信基督，并且一直让他们确信。如果他们运用这个能力，就可以重生。事实乃是未重生的人不肯到基督跟前来得生命(约5：40)，并且唯有从圣灵所生才能信基督。圣经告诉我们：“属血气的人不领会神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事唯有属灵的人总能看透”(林前2：14)。“……到我这里来的，必定不饿，信我的人永远不渴”，“若不是差我来的父吸引人，就没有能到我这里来的”(约6：35；44)，当耶稣说这些话的时候，他的意思就是指，到他那里去与相信他是一回事儿。而神藉着圣灵吸引罪人，圣经再一次明确地向我们说，“若不是被圣灵感动的，也没有能说耶稣是主的”(林前12：3)。

圣灵神拯救人，这是不错的呀!


第八章 得救唯本乎恩

圣经是一部论到救恩的书。神显示在自然界和历史中的一般启示虽然也极具价值，但是它并没有告诉我们，如何方能自罪恶与刑罚中得救；神在圣经里的特殊启示告诉我们必须知道的一切重要事情，它的中心课题是救恩，也就是以救恩为其中心。

圣经是神的自我启示，它的中心课题是神，也就是以神为其中心。

圣经也是以基督为中心的，它的中心课题也是基督。旧约圣经告诉我们，基督要来；新约圣经则告诉我们，基督已经来了，并且还要再来。

上列这三个说法，都可说是圣经的中心课题，彼此并无矛盾之处。事实上，它们是完全协调一致的。当我们承认基督是神又是救主，并且相信那是圣经有关救恩的教导时，那就更清楚不过了。圣经教导说，救恩惟独出于神因为当它告诉我们，救恩是靠恩典而且独靠恩典时，明显它所说的正是那个意思。

本章是前章的继续与详尽发挥。前一章的题目是救恩属于三一神，而现在这一章则要强调救恩惟独属于三一神这道理。

圣经中的教义

今日，甚或是过去一直持续到现在的大问题就是：拯救是谁的工作?神救罪人呢?还是罪人必须自救?或说得救是神人共同的努力?要是根据圣经来说，救恩百分之百是属于神，这话一点也不夸张。没有任何其他解释要比以下这段叙述说得更公允了：“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的”(弗2：8)。圣经又说：“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神”(罗9：16)。

同时，让我们注意，在得救的事上，人是有责任的，他必须信基督，才能得救。“信”是一个义务。当保罗和西拉告诉腓立比的禁卒说，“当信主耶稣，你和你一家都必得救”(徒16：31)的时候，他们不仅是告诉他，要信才能得救，而且吩咐他要信。然而，正如已经指出的，我们得再说一次，在信变成人的行为之前，它仍是神所赐的。同样，信徒也被吩咐当恐惧战兢，作成得救的工夫；他们能这样作，只因为那是神在他们心里运行，为要成就他的美意(腓2：12—13)。简言之，人在他们得救的事上所作的任何贡献，都是靠着神的恩典作的。作成得救工夫的，百分之百应该是神的恩典。司布贞(Charles Haddon Spurgeon)曾说，假使我们在天堂所穿的外衣上，有那么一针一线是我们自个儿缝的，那么，我们都会灭亡。或者，让我们假设，得救的工夫是一串有一万个环的链子，链子的坚实与否，完全看它最差的那个环如何。如果这一万个环中仅有一个环是罪人作成的，那么他将毫无指望地迷失在罪恶过犯中。今后，我们切勿再说，在得救的事上，神有一半功劳，人也有一半功劳。

历史中的教义

综观基督教会的历史，我们发现要维持“得救是本乎恩”这项真理完全与圣经一样纯全，已经是十分困难的事了。虽然很难说所有早期的教父对救恩都有清晰的见解，但是，在第五世纪的时候，英国修士皮拉纠(Pelagius)已经采取完全反对的态度了。他教导说，就人需要得救的事而言，人自己就足能胜任了。为与皮拉纠的教导相对斥，北非希波的奥古斯丁奋然举起义旗，高倡得救惟独靠恩典的教义。他有二本名著：《忏悔录》(The Confessions)和《上帝之城》(The City of God)。此外，他的《反皮拉纠文献》(Anti-pelagian Writings)也是更值得人去留意的。教会会议原支持奥古斯丁的教导，但是不久，她也打退堂鼓，而流于所谓的半皮拉纠派(Semi-Pelagianism)。它说，在得救的过程中，罪人虽然没有神的恩典就不能完成，但是他却能为救恩起带头的作用(他得想要得救才行)。降至十六世纪，新教的改革出现了。一般的改革家们，特别是加尔文，都转向保罗和奥古斯丁的教训。靠恩典得救的圣经教训遂具体地出现在无数的信仰告白中。说来可悲，这一切犹如昙花一现，新教运动复即停歇下来，它部分降于索西奴派(Socinianism)——从本质上看，那是皮拉纠派；路德宗也变得和神人协力合作说(Synergism)如出一辙；改革宗教会尚须与阿民念派相争辩。神人协力合作派与阿民念派二者都教导：由于人的无能，所以人必须靠神的恩典才能得救，但是神也必须依靠人才能完成那个拯救。

今日，前述各样背道的情形有增无减。在自由派之间，皮拉纠思想是很普遍的，我们可以从韩雷(William E. Henley)受人欢迎的诗句中看出：

不论地狱之门如何狭窄，
不论案卷如何控讼，
这，都无关紧要；
我是我灵魂的元帅，
我是我命运的主人翁。

罗马天主教的神学在本质上是半皮拉纠派。路德宗皈依神人协力使用说。阿民念派的思想也充斥于基要派之间，他们胆敢说，除非罪人愿意得救，否则神也是束手无策。所以这些里面，最令人遗憾的是，只有极少数的改革宗或长老会还坚持高举加尔文、奥古斯丁、和保罗的教训，即得救是本乎恩的圣经教训。高举圣经的教会看是少之又少。换言之，所称的加尔文主义五特点——全部堕落、无条件拣选、限定的赎罪、有效的恩召、和圣徒的坚忍——合起来就是救恩惟独靠恩典，如今已十分不受欢迎了。

然而，神的道不断地告诉我们，属血气的人不仅是病了(或多或少)，而且死了，“死在罪恶过犯之中”(弗2：1)。唯有全能神的恩典才能救他，而且直到他呼出生命的最后一口气，他仍得完全依靠那恩典。

特别的教义

得救是本乎恩，这里面有一些细节问题，也是值得我们应该思考的。得救本乎恩是拣选教义的基础。假如一个罪人得救，那么最根本的理由是，神从永远就选定他得永生。常听有人说，阿民念(即阿民念派的创始人)否认拣选的道理；但那只是道听途说，根本不对呀!无疑，他也教导拣选的道理，但他却将圣经观点的教导曲解了。他没有把神意旨所喜悦的当成拣选的根据，诚如圣经说，神“因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督得儿子的名分”(弗1：5)时所指的一样。他主张拣选的根据乃是蒙选者所预见的信心。如此一来，他把拣选的根据从神转移到人。这项教导等于说，因为他们是值得拣选的，所以神才拣选那些他所拣选的人。明显，这样将使靠恩典得救的这项真理，受到严重的攻击。假设说，你是一位信徒。神并不是因为他知道你会是一个信徒，所以才拣选你——虽然如此，当然他是知道的；然而，现在你是一位信徒，那乃是因为神从永远就拣选了你。信心乃是拣选的果实，不是拣选的根据。

关于拣选的问题，在这点上有一个很流行但是错误的观念，我们当更正一下。许多人似乎以为，要看看某人是否被拣选，实在是一件非常困难，事实上又根本不可能的事。他们说，这是神自己的一个秘密。其实不然，正如信心是拣选的果实，它也是拣选的一个证据。因此，只要他是信徒，他就能确信是列在选民之中的。

基督为那些父神所赐给他的人赚得救恩，他藉着完全的顺服于死，而为他百姓赚得了全部的救恩，此外，没有别的了。这点是需要加以强调的。

罗马教一直在教导而且目前仍在教导善行的功德。自由派神学也彻底地教导同样的异端邪说。罗马天主教主张，罪人得救是由于基督的功德加上众圣徒和他自己的功德。自由派神学也主张，只要罪人需要得救，他的得救就完全靠他自己的功德。但耶稣说：“你们作完了一切所吩咐的，只当说我是无用的仆人，所作的本是我们应分作的”(路17：10)。保罗也说：“所以我们看定了，人称义是因着信，不在乎遵行律法”(罗3：28)。为什么我们的善行不可能是公义的一部分?海德堡要理问答根据圣经回答说：“因为能站立在神审判台前的义必须彻头彻尾地完全，并且必须与神的律法完全相合；可是，我们今生那最佳的功德也是不完全的，是被罪玷污了的”(第62问)。但是有一些父母很推崇那本要理问答，不解其真意，就告诉他们的孩子要作好人行好事，并一再让他们确信，如果他们作得好，将来死了以后，就可以上天堂。这些孩子一旦长成人，他们的言行不免受那种靠行为而得救的异端邪说所影响，这时，他们的父母还一直闷在葫芦里大惑不解呢!“我们所有的义都象污秽的衣服”(赛64：6)。因此，信徒要高唱，同时教导他们的子女也这样唱：

两手空空无可夸，
顺服归心十字架。

只要悔改，罪就可以得赦免，这个观念现在已普遍被传开了。但，别忘了，不发自内心的悔改是不会得到赦免的；这意思并不是说，只要悔改就会得宽恕。几大桶的眼泪也不够洗去芝麻大的小罪。只有主耶稣的宝血能赎去罪愆。陶普雷弟(Augustus M. Toplady)说：

勤劳直到临终时，
一生流泪永不止，
依旧不能赎罪过；
唯有耶稣能救我。

这是不错的。罗马天主教以前而且目前仍在教导——虽然现在已不象先前那么厚颜无耻了——说，人可以用钱买赎罪。路德有名的九十五条主要就是在反对这种赎罪券的买卖。台蔡尔(Tetzel)就是这样一位恶名昭彰的卖赎罪券者，他先让人们确信，只要献上财物，就可以缩短炼狱的时间，而且还可以涂抹过犯，不仅是已经犯的罪，就是那些将犯未犯的罪也可以得到赦免。虽然那个教导对我们基督教来说是万分荒谬的，但扪心自问：我们是否完全已没有这种恶习了?有人以为，向神的国度大量奉献，可以使他在天堂里有一席位，这种想法是否也和我们无关呢?读者请不要介意我用一个简单例子。有一个礼拜六，你上餐厅吃饭，在算钱的时候，那个人多找了你一块钱，你也知道，但却不说什么，就把那块钱揣进口袋里。晚上月星高照，然而，你的良心却开始惴惴不安，于是你决定要为你的偷窃——那就算是一种偷窃——作点儿补偿，也就是趁礼拜天早上奉献的时候，捐他个一百块钱。假设，你真的这么作了，那么请问：你的罪被赎去了吗?当然没有。你就是把家中所有的都捐给教会作国外宣教之用，也不能赎你的罪啊!你即使赔偿餐厅老板一百倍，你的罪也不得赎啊!基督才是赎人罪的，也唯有他才能赎人的罪啊!在追悼会中，我们常常把死者称道一番，这已经变成一个惯例了。如果这位死者生前在教会中很活跃，而且地位显赫，我们就习惯为他在天堂派一个高位，我自信，许多主日学老师一旦死了，都会上天堂，我也对长老们有同样的自信。然而，我身为牧师，却不敢对传道人有那么多的自信。圣经一再地告诉我们，在传道人当中并不是每个人都可以通过窄门进入天堂。耶稣岂不警告说“当那日，必有许多人对我说，主啊，主啊，我们不是奉你的名传道吗?……我就明明告诉他们说，我从来不认识你们，你们这些作恶的人，离开我去吧”(太7：22—23)。可是，无疑地，许多传道人也都是会得救的。但是，没有人会因为你是一位热心的主日学老师、或忠心的长老、或正统的传道人而得救。教会中名声最显赫的教友也必须象在各各他山上耶稣右手边的强盗一样，藉着相信那被钉在十字架上的基督而得救。

一个人赚得救恩并不是只藉着相信基督。的确，圣经是一遍又一遍地告诉我们，唯有藉着信，我们才能得救；然而，圣经可没说，我们得救是因着我们的信。因为救恩，全部救恩，都是基督为我们赚得的。

但是罪人还是必须相信基督，才能得救。坦白说，没有人——甚至连神也不是——将会为他自己而信。那么，这是不是说“赚得救恩是基督的工作，而支取救恩则是人的工作”呢?果真如此，那么在上例中，人就变成他自己的救主，救恩就不再是恩典了。但，情形绝非如此。事实上，它和真理相距不可以道里计。诚如前章所述，在信心成为人的行动之前，它仍是神的恩赐。

那里所说的，圣经也有强调，保罗写信给以弗所的基督徒说，“你们得救是本乎恩，也因着信；这并不是出于自己，乃是神所赐的”(弗2：8)。不论“这”是指着信，或得救是本乎恩也因着信，它都是在教导说，信乃是神所赐的恩典。使徒保罗又对腓立比的信徒说，“因为你们蒙恩，不但得以信服基督，并要为他受苦”(腓1：29)。信服基督与为他受苦都是神的恩赐。

我可以提提个人的事吗?我经常有机会和阿民念派的基督徒在一块儿，所以我常常跟他们辩论。有时我拿这个问题来问他们：“你成为基督徒，这个功劳应该归给谁呢——人，还是神?”他们的回答总不外是“神，惟独神”。显然，在每位相信者的心中都接受圣经真道的观点，认为得救惟独靠恩典。正如华飞德(B. B. Warfield)在《宗教知识百科全书》(The Mew Schaff-Herzog Encyclopedia of Religious Knowledge)论“加尔文主义”这一条里所说：“凡在心灵深处承认依赖神的人，凡在得救的事上，在心中听到福音，承认“惟独神荣”(Soli Deo gioria)之回声的人——不拘他以何名来称呼自己，或不拘他逻辑上的了解因何种理智上的问题而受到困扰——加尔文主义以为一个默认(不问理由)的加尔文主义者承认并只要求允许这些重要原则——一切真宗教的基础与结构——能在思想、情感、与行动上，完全实行出来，就可以成为一个彻底了解的加尔文主义者。”每一个真基督徒，虽然他们表达真理的方式不同，大部分都还可以接受，但在他们思想的最深处，都相信：得救惟独靠神。事实上，那就构成他是一名基督徒的条件。罗赛蒂小姐(Christina G. Rossetti) 谱过这么一首诗：

桃花虽美，一成果实，难复其美；
罗兰虽香，一经涸谢，难复其香；
昨夜白雪，一受染污，亦难复其白；
在人虽难，在神却不难!
长大麻疯的乃曼
将神的意旨与能力表露无遗，
神昔在那处作工，今亦在这处作工；
因此，
让羞耻，而非忧愁，使你眉头紧锁；
彼时作工的神，现在仍作工啊!

圣灵神甚至能使在灵性上死了的罪人活过来，并且让不信者转变成信徒。舍他其谁哉!

实际的教义

可能没有任何其他书更比圣经受指摘，也没有任何圣经的其他教训比得救是本乎恩的道理更受人指摘的了。当使徒时代，就已经有人推论“我们可以作恶以成善”，有些人甚至诽谤说，那是保罗的推论；但是保罗却坚称“这等人定罪是该当的”(罗3：8)。在基督教会后来的历史中，尤其是改革宗教会的历史，这个教义常被用来包庇寂静主义(Quietism)，甚至反律主义(Antinomianism)。那就是说，人们已经从得救是本乎恩这教义推论到，人在他得救的过程中是完全被动的，所以没有义务去遵守神的律法。如此一来，他们犯了一个很大的罪，使圣经互相矛盾。

神的一切话语，如果适当地被应用，就没有任何道理比得救是本乎恩而且唯本乎恩的道理，更对属灵生命有帮助。让我简单打个比方，假设神在我得救的工作上只执行了百分之五十，而另外的百分之五十是我完成的，那么明显地，我之有现在的景况和我现在所有的，百分五十要感谢神，而我自己同时也保留了百分之五十的功劳。于是，我们再假设，在我得救的工作上，神执行百分之九十，而我只贡献了剩余的百分之十，那么，很清楚地，我之有现在的景况和现在所有的，百分之九十要得感谢神，我只有百分之十的功劳。但，事实上，神百分之百地拯救我。无可避免地，我现在一切的景况与我现在所拥有的一切都是神所赋予的，我当全心感谢他。

如此，得救惟独本乎恩这道理不仅对信者的属灵生活有助益，而且对于荣耀他的救主——神——也是有帮助的，这实在清楚不过了。

也许你就要死了。假使你完全知道，会有什么结果发生，那你会怎么办呢?有一个人告诉我说，那时候他会回顾一生。如果你也回顾一生，最后你的结论是什么?你会告诉自己——也许是旁观者——说你过得很好，天堂之门必会为你大开，是不是呢?如果你是一位基督徒，你绝对不会这样，你比较可能希望有人读一篇悔罪的诗篇给你听，正如教父奥古斯丁一样。你的罪将会叠叠升高，压得你透不过气来，正如一座十足的山脉即将压服你一样。但是救主会到你的身边，对你说：“不要惧怕，只要信我!”然后，你会低低地说：

正如我状，无善可陈，
你竟为我流血舍身，
招我前来与你相亲，
神的羔羊，我来，我来。

你的眼睛就闭上了，下一次，你再睁开眼睛时，就是在王的宫殿里了，并且看见那在荣耀中的王。有一个金冠冕是要给你的，但是你会把它放在坐在宝座上那一位的脚前，感叹地说：“不要归于我，不要归于我，愿荣耀颂赞惟独归于祢；因为藉着祢的恩典，我才能得救。”你将永无止息地赞美这位三一之神。


第九章 惟独藉信得救

基督教神学说到得救的信心，这并不是否认惟独神能救人。所说的信心乃是神救人所用的工具。

真信心把罪人与救主基督联合起来。因此，罪人得着基督以及他所有拯救的恩益。用一个明白而适切的比方来说这件事——一列火车客车车厢是用挂钩与火车头连结起来，拖着这个火车行驶的不是那个挂钩；可是若没有这个挂钩，火车旅客是不能到达目的地的。这样基督把罪人带到天堂是藉着相信他。

得救信心的特性

根据圣经来说，并非所有的信心都是得救的信心。

有所谓历史的，或称纯理论的信心。历史的信心与死板的纯正是相同的，其中包括对圣经真理冷酷理智方面的接受，事先没有内心的改变，事后也没有生活上的改变。亚基帕王的信心就是这种信心。保罗向他挑战说：“亚基帕王啊，你信先知吗?我知道你是信的”(徒26：27)。可是他还和他的妹子波妮斯当着他的太太一块同居，他并没有改信基督教。就是魔鬼也有这样的信心。当耶稣公开传道时，魔鬼时常承认他为神的儿子。当他赶出污鬼时，他不许他们说话，“因为鬼认识他”(可1：34)。雅各警告他的读者说：“你信神只有一位，你信的不错，就连魔鬼也信，却是战兢”(雅2：19新译本)。这一类的信心在今日教会中有多少，只有神知道。这在教会的传统主义中有所表露。

在圣经的时代，论到神迹性的信心可以提出许多例证。神迹性的信心可以解说为一个人能行神迹、或为某人的益处而行神迹的一种确信。耶稣时常要求那些求医病神迹的人有信心(例如路8：59)，但这并不确定说，所有得着医治的人相信他以致灵魂行救。加略人犹大是十二门徒之一，也受到耶稣的吩咐，不但去传福音，还医治病人，洁净长大麻疯的，叫死人复活，并赶逐污鬼(太10：8)，但犹大却是一个“魔鬼”(约6：70)。

在有些人称之为“种籽的比喻”，又有些人称之为“田地的比喻”，但耶稣自己称之为“撒种的比喻”(太13：18)中提到暂时的信心。耶稣说，“撒在土浅石头地上的，就是人听了道，当下欢喜领受；只因心里没有根，不过是暂时的，及至为道遭了患难，或受了逼迫，立刻就跌倒了”(太13：20—21)。那是一个肤浅的宗教经验，只有情感，在内心里头没有扎下根基。虽然欢喜领受真道，但并没有为罪忧伤以致悔改，只是对福音草率地接受，经不起试验。

得救的信心与上述三者根本不同。得救信心的标准定义莫过于《海德堡要理问答》所给予的：“得救的信心不仅是一种确切的知识，藉此把握住神在圣经中向我启示的一切真理，也是一种坚固的信靠，是由圣灵藉着福音，不单对别人，也对我产生出罪得赦免，永远的义，并救恩。惟独藉神的恩，并惟独靠基督的功劳，所白白赐给的”(第21问)。

得救的信心的必要条件

正如先前在本书中所显示的，得救信心的主要条件就是重生。在灵性上死了的罪人不会也不能信基督。他喜爱死亡，不爱生命(箴8：36)，不肯到基督那里去得生命(约5：40)。只有当圣灵赐给人肉心代替石心时，他才能有得救的信心。于是，得救的信心才成为现实。

重生有些结果，这些结果也可以说是得救信心的必要条件。我们现在提出二个结果，那就是对基督的认识，与对罪的觉悟(即知罪)。

现今的世代是一个在宗教上反理智的时代。有人告诉我们，知识愈少，信心就愈单纯坚固。最流行的一种错误观念说，在何处知识停止了，信心就开始了。往往有人把得救的信心形容为向黑暗跳去。有一个故事就是说明了这一点：一个房子有一个地下室，这地下室的唯一通道是上面的一个开口(便门)，光线只能从这个开口射进地下室里。有一天，住在这个房子里的父亲在地下室工作，他的小女儿在上面开口处玩耍，父亲能看见在亮光处的女儿，而他女儿只能隐约地看见她在黑暗里的父亲，他就告诉他女儿，要她从上面跳下来，他一定会抱住她。她女儿听了她父亲的话，就从上面跳下去，正好跳在她父亲的怀里。据说，信基督的人就象往黑暗中跳去，正象那小女孩往黑暗中跳去一样。这个比方说的倒挺棒，但它所表达的意思却不是这样。这小女孩果真向黑暗中跳去吗?一方面来说，她是向黑暗跳去，但另一方面来说，她并不是往黑暗跳去。她认识她父亲，她知道那是她父亲的声音，她经历过她父亲的爱。她所以能往黑暗中跳去，就是因为她知道在下面的是她父亲；照样，我们之所以信基督，乃是因为我们认识他。无疑，当保罗问：“然而人未曾信他，怎能求他呢?未曾听见他，怎能信他呢?没有传道的，怎能听他呢?”的时候，他心中就是存着这个意思。他得到的结论就是：“信道是从听道来的，听道是从基督的话来的”(罗10：14—17)。

重生的人不但要知道圣经教导有关基督的事，他也接受那些教训。他接受圣经的教训不是盲从的，乃是属乎理智的。此外，这种对圣经有关基督教训的心悦诚服是从他被更新的心而来的，他内在的本性、他灵魂占优势的性情，一生的果效都由此而发出(箴4：23)。到底这“接受”或因同意被认为是得救信心的必要条件呢，或者是得救信心的本质呢，都无关紧要。我们所要记得的重要真理乃是说，没有知识上的同意，就不能有得救信心这回事儿。

人必须知道并且为了相信基督必须接纳的真理，即有关基督的圣经真理都是什么呢?要知道圣经有关基督所启示的一切，那当然是好啦!但是即使最伟大的神学家能否这样作还颇令人置疑呢。论到基督圣经启示的深度，不拘如何博学的神学家也不能穷尽其中的奥秘。然而，对于某项真理的支持与同意是不可分的。例如，一个人若不确定知道基督是神，他就不能确实相信基督，因为圣经上的基督就是神，任何其他的基督都是不存在的。此外，为了得救去信靠一个仅仅是人的基督，就是把神的荣耀给了人，这就是拜偶像。一个人想要靠基督而得救，而又不认识、不接受圣经有关他的代死与复活的教训，这也是一件想不通的事。圣经岂不告诉过我们，“耶稣被交给人，是为我们的过犯，复活是要叫我们称义”吗?总而言之，一个人越有关于基督的知识，他对基督的信心就越坚固。

当一个人被圣灵重生时，他并非突然地变为完全或近乎完全，反而在他自己的评价上觉得更有罪了(人从远处照镜子，看不见自己身上的污秽，愈近愈发现身上的不洁)那就是说，一个人真感知自己有罪，那也是得救信心的必要条件。

在基督以前，预备道路的施洗约翰，传扬悔改的道理。基督自己也这样传悔改的道理，先知、使徒也是这样。为什么圣经传讲呼召罪人悔改是这么样重要呢?理由是明显的，知罪是信基督不可缺少的首要条件。除非一个人感觉自己有病，否则他不会去看医生；照样，一个人要不感觉到罪的负荷，他就不能去求那灵魂的大医生。只有从心里歌唱下面这首诗的人，才能把自己交托给基督，向基督求救：

赤身望主赐衣裳，
懦弱靠主变刚强，
污秽进到活水旁，
恳求洗我免沦亡。

只有象税吏捶胸说，“神啊，开恩可怜我这个罪人”(路18：13)，并象在另一个浪子的比喻中认罪说，“父啊，我得罪了天，又得罪了你，从今以后我不配作你的儿子”(路15：21)，才能将自己交给钉十字架的基督。这件事对神的儿女以及醉酒的和娼妓，都是同样真实的。海德堡要理问答回答“为要你在安慰中快乐的生活或死去，有哪几件事是你必须知道的呢?”这个问题是有相当理由的。这回答的第一件事就是“我的罪恶和愁苦是何等大”(第2问)。只有悔改的罪人才能体验到在基督耶稣里神的爱，只有他能说“死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦”，并要求耶和华的拯救。既得了拯救，就要高举神的恩惠与慈爱，并且说“我爱耶和华”(诗116：1—8)。

得救信心的本质

得救的信心是什么呢?论到这重要的问题，真是议论纷纷，莫衷一是。其实，这个答案应当是非常清楚的。有句老话“慎思明辨者，才能诲人不倦”，我们试将这句话付诸实行。

在此关系中，重要的是，我们应该在基督本人与圣经有关他记载之间有所区分。

关于基督，圣经记载得很多，兹提数件以供参考。圣经告诉我们，基督从永远就存在，为此他能说：“在亚伯拉罕以前就有了我”(约8：58)；他被圣灵感孕由童女马利亚所生(太1：18—25；路1：26—38)。在他公开传道三年之久的末了，他被钉在十字架上；他从死里复活，四十天后升入高天。

有些人在有关基督的这些记载与基督本人(位格)之间不求甚解，泾渭不分。他们告诉我们说，如果有什么区分，那也不是什么了不起的区分。只要人信基督这个人就好了，信不信这些记载都无关紧要，这实在太愚不可及了。这些圣经记载不但说明基督的位格(即他是谁)，也说明了他所作的工作。因此不接受这些记载的人就是拒绝基督。不相信圣经有关基督的记载，就不能相信圣经中的基督，这是再清楚不过的了。

另一方面，有人可能接受圣经有关基督的记载，但是他却不愿意让基督救他，这是想得到的，这正是仅有历史信心的人所作的，他的信仰纯正，但他的纯正信仰是死的，这是纯正信仰主义。得救的信心是把自己完全放弃，交给在圣经中所启示的被钉十字架与复活的基督，这正是得救信心的本质。

如果决定什么是得救信心的本质，需先区别有关基督的记载与基督本人二者之间的关系这是重要的话，那么，区别信心之本质与信心之确信间的关系也是要事。

传道人把二者视为同一，已是司空见惯的了。他们说，信基督就是确实知道基督是他的救主，但最低限度，这话是令人困惑的。实在说来，得救信心往往附带有一种确信，但不总是带有满满的确信。一个人可能是信者，但不能每日每时每刻说：“我知道我的救赎主活着”(伯19：25)；“我知道我所信的是谁”(提后1：12)；“我确实知道，当我死的时候，我要上天堂”。无疑，完全的信心要生出完全的确信，但神的儿女所作的一切都是不完全的，甚至他的信也是不完全的。

我们再说——特别是为了那些在基督里为婴孩的，为了这件事，为了每个基督徒的安危——得救信心的本质就是完全放弃自我，而求圣经中的基督以得救。

还有一件事我们在此必须一提的，要理问答为“在基督里的信心”下过定义，说“信服耶稣基督是神所赐的救恩，使我们照着福音的信息与劝勉，接纳基督，惟独靠他得救”(韦斯敏德要理问答第86问)。真信徒说：

两手空空无可夸，
唯靠救主十字架。

他唱道：

正如我状，无善可陈；
你竟为我流血舍身，
招我前来，与你相亲，
神的羔羊，我来，我来。
他赞叹：
天上地下海中，
没有任何其他羔羊和别的名，
没有任何其他盼望，
也没有任何可以逃避罪与羞耻的地方，
除祢以外没有藏身之所!

得救信心的证据

圣经非常有力地教导说，救恩惟独是藉着信，并不靠行为。关于这一点，保罗也多所陈述，“所以我们看定了，人称义是因着信，不在乎遵行律法”(罗3：28)。论到信者之父，他又继续辩称，“倘若亚伯拉罕是因行为称义，就有可夸的；只是在神面前并无可夸。经上说什么呢?说，‘亚伯拉罕信神，这就算为他的义’。作工的得工价，不算恩典，乃是该得的；唯有不作工的，只信称罪人为义的神，他的信就算为义”(罗4：2—5)。

有人说，主的兄弟雅各在他书信中就与上述保罗的教训相冲突。乍看之下，情形好象如此，它岂不是说，“这样看来，人称义是因着行为，不是单因着信”(雅2：24)吗?就是为了这个缘故，路德马丁曾经一度说，雅各的书信毫无价值。路德强调惟独因信称义，而与天主教靠善行功劳的错谬针锋相对。可是，后来他在这一点上态度有了改变。明显可见，他这样作是有相当理由的。精心钻研之后，我们就了解，保罗与雅各都是完全一致的。雅各所着重的是：信心没有行为是死的(雅2：17)。换言之，得救的信心必然证明它本身是活的信心，也只有这样的信心才配称为得救的信心。当保罗教导说，惟独因信得救，他所说的信就是这种信，这是再清楚不过的了。他说，“如今那些在基督耶稣里的，就不定罪了。他们行事为人不是靠肉体，乃是靠圣灵”(罗8：1)。

有人提议说，在耶稣论到最终审判时教导过靠行为得救的事。那个王岂不是对他右边的人说：“蒙我父赐福的，可来承受那创世以来为你们所预备的国。因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我”(太25：34—36)吗?然而，正是这段经文教导说，救恩是出于恩典。被救赎主称为“蒙我父赐福的”，他们所以蒙神赐福，就是因为神要赐福给他们，他们被邀来“承受”国度。承受是一种赐予，并非是所赚得的。而且他们所承受的是，从“创世以来”——在他们出生老早以前，甚至从永世只有神存在的时候——为他们所预备的。保罗对蒙神拣选之人所有的形容是何等地清晰：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的”(弗2：10)。

圣经清楚地告诉我们，救恩惟独藉着信，并不靠行为；但圣经没有一个地方告诉我们，得救是藉着死板的信心。相反地，圣经强而有力地告诉我们，得救惟独靠活泼的信心。简言之，善行是得救信心的果实，这些果实也是得救信心的证据。

善行就是爱心的行为——爱神超于一切。爱信心之家的人、爱众人，甚至爱仇敌，得救惟独藉着信，藉着这个信，才能“生发仁爱的信心”(加5：6)。


第十章 基督教

第十章 基督教——独一的真宗教

基督教会的牧师、神学院的教授、教会的宣教师与传道者们传扬基督教为独一之真宗教的时候已成昨日黄花。如今基督教被认为是世界上许多宗教中的一个，(或许还站头一位)，这种观念在那些所谓基督徒中越发流行。但圣经清楚教导，基督教是独一的真宗教，所有其他宗教根本上都是虚伪的宗教。

这并不是说其他的宗教没有真理的成分。假如宗教没有真理的成分在内，那可真是奇闻了。人是按着神的形象被造的，不认识神的真知识、仁义和圣洁(创1：26；弗4：24；西3：10)。那乃是说人被造就是一个有宗教性的人，他的原始宗教就是真宗教。但是人被罪败坏了，因此他的宗教也随之腐化，因此每一个异帮宗教都是原始真宗教的腐败产物。假如任何一个异帮宗教彻底败坏，没有一丝毫的真理存在，那不是太稀奇了吗?此外，世上所有的宗教都受神在自然界和历史中的一般启示所影响，并且也受改革宗神学所称的神的一般恩典所感化。

因此我们发现所有的宗教都有某些共同的信仰，他们都相信一位至高者，都相信人有来生。同样地，每一个宗教都有某种礼仪和崇拜的习惯(如祈祷与献祭)，每一个宗教也都坚持某种道德。使徒保罗在他对异帮的雅典人讲道时，深具意义地向他们宗教的本质挑战。他说：“我们生活、动作、存留，都在乎他；就如你们作诗的，有人说，我们也是他所生的。我们既是神所生的，就不当以为神的神性象人用手艺、心思所雕刻的金、银、石”(徒17：28—29)。甚愿今日基督教的传教师都能步保罗的后尘。在其他宗教中的真理都能提供一些有价值的接触点，然而诚如我们说过的，基督教是独一的真宗教，而其他别的宗教根本上是虚伪的。基督教有独一的真道；其他宗教的经书把人领入歧途。基督教有一位独一的真神；其他别的神都是偶像。基督教有一位独一的真救主，其他所谓的救主把人领到灭亡。基督教有唯一的真道德，其他的宗教却无助于真正的圣洁。

我们可以强调地说，这一切都构成使我们热心把基督教传遍全世界的有力理由。

唯一的真道

许多宗教声称他们有他们自己的经典。现在提出一二，中国人有他们的五经四书，印度人有吠陀经，以及其他经典；佛教有他们的法华经，回教有可兰经；摩门教有摩门经。这一切都表显了人的智慧；有些是超人的智慧；但无一例外，这些经书都是会错谬的。

在这方面来说，犹太教似乎是个例外。犹太教声称，他们的宗教是根据神所默示的旧约圣经，然而他们却拒绝新约。只有在新约中，旧约才能得到完全的理解。犹太教严重地曲解了神的启示。摒弃拿撒勒人耶稣为弥赛亚，也正是摒弃旧约中的弥赛亚。当保罗说到当日的犹太人，正如今天相信犹太教的人一样，他们心地“昏暗”；“当他们诵读新约的时候，帕子还在他们心上”(林后3：14—15)。

在全世界的宗教当中，唯有基督教是根据圣经的。这圣经是“神所默示的”(提后3：16)，是神无谬与不可错谬的真道。

在记载下来的道(圣经)与成肉身的道(耶稣基督)之间存在有极密切的关系。成肉身的道就是记载下来的道的作者。他也是圣经的主题。旧约说他将要来，新约说他已经来了，并且还要再来。圣经告诉我们，成肉身的道坚称他就是“真理”(约14：6)，并且他强调地声称，圣经就是“真理”(约17：17)。

基督教——在所有宗教中只有基督教——是以神的唯一真道为基础，这是再清楚不过的了!

唯一的真神

摩西说：“以色列啊，你要听，耶和华我们神是独一的主”(申6：4)。诗篇作者说：“唯有你是神”(诗86：10)。神自己命令说：“在我面前，你不可有别的神”(出20：3；申5：7)。不仅仅在圣经中有一处两处说，圣经的神——他是基督教的神——是独一的真神；全部圣经的见证都在说，在圣经中启示他自己的神是独一的神。

圣经的神是超奇的，不仅在某一方面，就是在各方面都是超奇的。一个要被按立为牧师的传道人在受试验，有一个问题问他：“基督教的神与其他别的宗教的神有何不同?”受验者回答说：“在那方面来说，他是一位神”。问试的人对他这个回答不太满意，并且提出异议说：“犹太人也承认一位神，雅威；回教也承认一位神，阿拉。”于是受验者又思想一番就说：“他是三而一的”。明显可见，这个答案是正确的，但这并不是说受验者在最初的回答是错的。基督教的神在他的合一上说是超奇的，在他三而一(三位一体)上也是超奇的。他是三位一体的神，他的合一性是在三位一体上的合一。

鉴于现在的异端，我们在此特别提出几项真神的超奇性，以资强调。

有些著名的神学家——大家都以为他们是基督教的神学家——如今正在拒绝以上所提三位一体的要道。不仅是摒斥，简直就是凭空捏造。最低限度，有一位就曾说过，论到三位一体，他宁愿被列为一个无神主义者。可是，圣经坚持说，只有一位神，并且在父神、子神、圣灵神之间有清楚的区分。三位一体的教义不但在洗礼的公式文(太28：19)与使徒的祝福中(林后13：14)——二者对父、子、圣灵都给予同等的尊荣——有清楚的暗示；而且圣经清楚说到，每一位都是神。圣经屡次说到“父神”。在约翰福音的序言中，提到耶稣是神，成为肉身的道就是神(约1：1—14)。使徒保罗对亚拿尼亚说话的时候，把圣灵与神认为是同一的。亚拿尼亚既向圣灵说谎，保罗就说，“你不是欺哄人，乃是欺哄神”(徒5：3—4)。三位一体的教义不但有经文的证据；同时在创造与救赎的工作上都有所表现。三位一体的道理也是神特殊启示的精髓，父神藉着道创造世界(创1章；约1：3)，神的灵运行在水面上，孕育大地(创1：2)。全部圣经也教导说，救赎是三一真神的工作，认为这个真理乃是神启示的中心。基督教中三一神的要道与救恩的要道有唇亡齿寒不可分的关系。

有人说，印度教神学多少也包含基督教三位一体神的道理。印度教神学说，梵天(Bruhma)乃创造之神，威绪奴(Vishnu)为护持神，湿婆(Siva)乃破坏之神，所以构成三位一体的神(原文是Trimurti, Tri是三的意思，murti是形态)。其实，这个三位一体根本不能算是圣经上独一的真神。印度教相信神分三组，那就是说，他们有三个神。梵天、威绪奴、湿婆，不是他们唯一的神，他们的神多得不可胜数。印度教彻头彻尾是泛神的，因此是多神主义，不象基督教是一神的。如果神是一切，那么一切就是神。

在圣经中启示他自己的神，其超奇性的另一方面，就是他的完全。神学家说，神有许多属性，那是不错的；但是我们不要忘记，这一切神的属性不过是包罗万象之神完全属性的多方面表现而已。正如日光穿过三棱镜被剖析成各种颜色一样。所以神完全的光照射在人的理智上时，正如照射在三棱镜上一样，就显出多种的属性，其中有道德、善良、正直的属性。

熟悉神话学(mythology)的人都知道，古代希腊与罗马的男神和女神往往都是不道德的。他们常常爱装模作样，有时他们还沉迷于最低劣的道德堕落中。例如，安弗罗蒂特(Aphrodite)对她的丈夫伊弗斯塔斯(Hephaestus)不忠，但她不但被崇拜为性爱的女神，也被崇拜为贞操之敌。一般说来，外帮宗教是属多神的，而多神主义的思想出发点都是不完全的。如果神是完全的，在他以外就不需要有别的神了。

圣经中的神是绝对道德的，这是勿庸待言的。“神非人，必不致说谎”(民23：19)，“所以你们明理的人，要听我的话；神断不至行恶，全能者断不至作孽”(伯34：10)。圣经屡次说到，“神为以色列的圣者”。撒拉弗在神的面前用翅膀遮脸，因为怕见他光辉灿烂的光芒，并喊叫说：“圣哉!圣哉!圣哉!万军之耶和华”(赛6：3)。

独一真神的道德完全发出灿烂的光辉，因为他是绝对的公正，他有无限的慈爱。印度教与佛教都讲业律或因果报应(Karma)，这意思是说，凭此业律，一个人道德的结果，可能影响来生的命运，(这就是佛教的善有善报、恶有恶报)。犯罪的人难逃罪恶的惩罚，这虽然符合正义但却没有丝毫怜悯可言。另方面，现今的新神学派(Modernism)把神描素为一位溺爱的老祖父。它教导人说，神不是别的，神就是爱；他赦免我们的罪，不需我们付任何代价就得满足。这只是说到怜悯，却没有公义。但是基督教的神乃是完全爱、完全公义的神，慈爱与公义在加略山的十字架上相遇。神爱罪人，甚至赐下他的独生子，担当罪人的刑罚，作罪人的替身。并非是让罪逍遥法外不受惩罚，当基督被钉在十字架的时候，神掩面不看他，因为他取代了罪人应受的极刑。神叫基督在十字架上尝了地狱的苦味，当救主耶稣喊到：“我的神，我的神，为什么离弃我?”(太27：46)那是他从无底深渊所发出的悲鸣，这是何等地公义!神差遣他到那里去，他也果真到那里去了，为的是要叫应该下地狱的罪人可以上天堂。这是何等地慈爱!总而言之，这是何等地完全!

唯一的真救主

圣经虽然将罪人得救之事归于三一神，可是它往往称圣子为“救主”，在他出生前，天使对约瑟说，“你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来”(太1：21)。“耶稣”的意思就是“救主”。

圣经告诉我们，耶稣能完全地拯救人。圣经也告诉我们，唯有耶稣才能拯救人。这两项真理是存废与共的。如果耶稣不能完全拯救人，那么，他就需要一位同事或助手来帮助他救人。耶稣既然能完全拯救人，那么罪人就无需靠马利亚或任何其他“圣徒”或他自己来得救。救人完全是耶稣的事，因为这缘故，所以他是唯一的救主。

耶稣是基督、弥赛亚、受膏者。如此，“他是父神所立的，为圣灵所膏，作我们的大祭司与教师，将有关我们得救的神奥秘的旨意完全启示给我们；他是我们唯一的大祭司，藉着他将生命一次献上，救赎了我们，又不断向父神为我们祈求；他又是我们永远的王，藉着道与灵来管束我们，并在为我们赚得的救恩中保护我们”(海德堡要理问答第31问)。基督救我们脱离罪的权势，脱离罪的刑罚——永远的死。他救我们，叫我们得到真知识、完全懿行、完全圣洁与永生。对神来说，他已经为我们成了完全的救赎(林前1：30)。简而言之，他是一位完全的救主。我们再说，因为这个缘故，他是唯一的真救主。

圣经非常清楚地教导我们，除了耶稣基督以外，别无救法。他自己庄严地说：“我是道路、真理、生命，若不藉着我，没有人能到父那里去”(约14：6)。彼得大胆地对犹太的治民官府说：“除他以外，别无拯救，因为在天下人间没有赐下别的名，我们可以靠着得救”(徒4：12)。既然“凡靠着他进到神面前的人，他都能拯救到底”(来7：25)，所以圣经论到他写着说：“那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在他荣耀之前的，我们的救主独一的神；愿荣耀、威严、能力、权柄，因我们的主耶稣基督，归与他，从万古以前，并现今，直到永永远远。阿门。”(犹24—25)

唯一的真道德

道德是以宗教为基础的，真理虽往往被无知的人所忽视，甚至否认，可是仍为所有的宗教承认。善良的定义不拘如何不同，实际上也的确是仁者见仁，智者见智，然而世界上没有任何一个宗教不去鼓励它的信徒行善。

真道德是以真宗教为基础，“神死神学”(God-is-dead theology)与“新道德”(New Morality)其实都是非道德的。二者今日同样地盛行，是不足为奇的。我们的世代是一个以人为神的世代。假如人是神，那么大多数人所作的，和“每个人”所正在作的，即所谓撒谎、偷窃、强奸等，以及将来要作的都不能算错了。数年前，我听过龚斯德(Stanley Jones)演讲“观念重要吗?”论到罪恶在印度的猖獗，他唤起多人的注意，并指出这些罪恶要直接追溯到盛行于该地人民之间的错误宗教思想。如果圣经中的神是一位真而活的神，那么遵守他的教训就是唯一的真道德。

神吩咐人作什么呢?可以用一个字来回答这问题，这个字就是爱。“爱成全了律法”(罗13：10)。请读者试用几分钟时间默想这个似乎简单实际上却是深奥的道理。基督教道德的崇高是不言而喻的。

神为何吩咐我们去爱，答案是因为他自己是爱。“神就是爱，住在爱里面的，就是住在他里面，他也住在神里面”(约壹4：16)。神要求我们去爱，神也要求我们圣洁，因为圣洁就是象神一样。实在说来，在这一点上，我们应当提防一项重大的误解。人从来不是神，现在也不是，将来永远也不能是神。神人之间的区分就是有限与无限间的区分，而且这种区分是属于质方面的。人甚至连一个小型的神也不是，然而，人是按着神的形象和样式造的，有认识神的真知识、仁义、与圣洁。那个形象由于犯罪而丧失，在重生之人的里面得以恢复(创1：26—27；弗4：24；西3：10)。由此看来，神要求我们象他，这个说法是可以站立得住的。

我们用稍微不同的方法说到同一的真理，那就是神要求我们要爱，神也要求我们完全。耶稣在登山宝训中说：“你们听见有话说，‘当爱你的邻舍，恨你的仇敌’，只是我告诉你们，要爱你们的仇敌，为那逼迫你们的祷告。这样就可以作你们天父的儿子，因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人”。他又综合归纳该命令说：“所以你们要完全，象你们的天父完全一样。”(太5：43—45；48)

基督教道德与法理主义是完全不同的。法理主义所持守的是律法的字句，却拒绝律法的精义；基督教道德守律法的字句，也守律法的精义。律法的精义就是爱。极严谨地遵守神的律法，却不爱神，乃是背逆。耶稣说：“你们的义若不胜于文士和法利赛人的义，断不能进天国”(太5：20)，他心里正有这个意思。

摩西把神的律法归纳为以下：“以色列啊，你要听，耶和华我们神是独一的主。你要尽心、尽性、尽力爱耶和华你的神”(申6：4—5)。为了回答诫命中哪一条是最大的问题时，耶稣重复了摩西所归纳的，并且附加说，“其次，就是说要爱人如己(可12：28—31)。有很多人以为虽然未重生的人不能够遵守诫命中第一要紧的(即爱神)，但他能守第二要紧的，即爱人如己。但这与真理相去甚远。神的律法是一个，第二项诫命是以第一项为前提，二者均有同一的主题：“主我们的神是独一的主”守第一项诫命和守第二项诫命都是为神的缘故而守，人必定会因为爱神而爱他的邻舍。只有这样做的人才能爱他的邻舍，正如神要他爱的那样。

凡宗教都有它的道德法典，基督教也不例外，十条诫命仍然有效。旧约先知、耶稣基督、以及使徒的道德教训也同样有效。但就遵守律法而言，基督教的法典与其他的法典根本不同，基督教与其他宗教对遵守律法的主张也不同。其他宗教宣布其法典，并将其法典留给已经败坏了的人去遵守或不遵守。基督教不但宣布它的法典，同时又给罪人预备一颗新心，使他能顺从这些法典。其他宗教是自救的，它告诉人们，让他们把自己从罪恶中救出来，又叫他们自己成为圣洁，正如一般人所说，其他宗教吩咐已经陷入层沙的罪人，叫他们从其中跳出。基督教是主张他救的，基督教宣称，有一位甘愿并且也能救人脱离罪的权势与污秽，并将内心与生命的圣洁分赐与人，那就是圣灵，凡祈求圣灵的，就必得着(路11：13)。

其他的宗教都告诉人，要作好人行好事，为的是他们可以得救；基督教却吩咐基督徒去作好人行好事，因为他们已经得救了。重要的是，神在十诫的开头序文里提醒我们，说他是他百姓的拯救者、救世主(出20：2；申5：6)。基督徒爱神，因为神先爱他，赐下他的独生子为救主，将爱显明出来。爱的使徒(约翰)说：“不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了”。又说“我们爱，因为神先爱我们”(约壹4：10；19)。这就是说，基督教道德是从耶稣基督得救的信心发出来的，耶稣基督乃是神无限爱的恩赐，藉着他代罪人死在可咒的十字架上，以及他的顺服以至于死，为原该下地狱的罪人得永远的生命，才充充满满地满足了神完全的公义。


第十一章 重生者与未重生者间的根本区分

圣经说到几个对偶(antithesis)，例如：基督与敌基督、善良的天使与堕落的天使、信的人与“执政的、掌权的、管辖这幽暗世界的、以及天空属灵气的恶魔”(弗6：12)、教会与世界、信者与不信者、重生的人与未重生的人之间的对偶。这些对偶都是互相联关的。事实上可以说，这一些都是一个大对偶的多方面，当我们试图解说其中任何一个时，我们应当将此真理存之于心。

本章主要是讨论重生与未重生的人之间的对偶，根据圣经我们要提出此项对偶的特性。

在圣经的中心而非外围

圣经就是神的话，凡神所说的一切都是真实的，更清楚见出神所说的一切都是重要。然而，圣经所教导我们的一切事并不是同样重要。有些事情圣经说的比其他事情更有力。有的事情说的非常具有意义，有些事则平淡无奇。对偶的教训并非在神话语的外围(Peripheral),乃是在神话语的中心。

在人类历史的开端，神就叫蛇与女人以及蛇的后裔与女人的后裔之间彼此为仇，女人的后裔要打碎蛇后裔的头，蛇的后裔要伤女人后裔的脚跟(创3：15)。这节经文正确地被称为原始的福音(protevangelism)，也就是福音的最初宣布。很有意义地，这也是最初对偶的宣布。在末日，神的儿子要将人分开，正如牧人将绵羊从山羊分开一样，并用他口中的剑把人类分为二等，以至永远无穷的岁月。有些人要进入永生；有些人要受永远的刑罚(太5：31—46)。在以上所提的两大事件之间，即女人的后裔与蛇的后裔之间，存在着无间歇的冲突，这冲突实在是千秋万世的冲突，这冲突在耶稣基督被钉在十字架上，也就是全人类历史中心的事件上，达于高潮。

今日否认此对偶的大有人在。许多人以普遍的“上帝为父”与“人皆弟兄”的欺骗性道理来代替此对偶。我们正看见普救主义古代异端强有力的复苏。有些新派传道人与神学教授告诉我们，慈爱的神叫人下地狱这简直是想不通的事；这乃是拒绝圣经为神无谬之言的直接结果。

甚至在比较保守的教会人士中，还有些人忽视这个对偶，说来实为可悲。他们往往用一种隐喻的态度说到这件事。这种态度可能有两个解释，不是出于对圣经的无知，就是有轻视圣经的趋向；也许二者都有。对圣经认真的人一定要重视这项对偶的存在，圣经很清楚地教导这个对偶，而且圣经也特别强调它。

是事实而非本分

圣经告诉我们重生与未重生的人之间的对偶是一件事实。实在说来，这项对偶中暗示着一项本分；但是它本身却不是一项本分，它是一个不可避免的事实。

这事实是神所安排的。当始祖听从魔鬼试探后，神并没有吩咐女人和她的后裔要与撒但为敌，乃是使他们彼此为敌。重生是神的工作，在这个工作上，人是完全被动的，由于重生才产生出来这个对偶。圣经没有一处吩咐，死了的罪人要叫自己活过来。“你们必须重生”(约3：7)是一个叙述词，而非一个命令词。使徒的劝勉：“主说，你这睡着的人当醒过来，从死里复活，基督就要光照你了”(弗5：14)，不是对死人说的，乃是对睡着的基督徒说的。他们从前是暗昧的，但如今在主里面是光明的(8节)。他们被吩咐要从属灵的沉睡中兴起，并且从他们在灵性上死亡的外邦邻舍中兴起。也不是说他们自己从黑暗迁入光明，唯有神才能使他们有这种改变。

重生的人与未重生的人之间的对偶是神所安排的事实，是圣经清楚的教训。圣经照样坚持这个事实附带一个本分，重生的人与未重生的人之间有着根本的区分。情形既然如此，重生的人表显他们是重生的人，乃是他们神圣的义务。对他们严肃的劝勉：“行事为人要象光明之子”(弗5：8)，这说明他们是光明而非黑暗的事实。神要求他的儿女要表显他们是神的儿女，要与一个重生的人名实相符。

是属灵的而非场所的

重生之人与未重生之人的对偶是属灵的，这是勿待证明的。一方面是那在灵里活着的人，一方面是在灵里死了的人(弗2：1)。

说来实在令人悲哀，在整个历史当中，神的百姓时常犯大错，就是把此对偶表面化。他们认为这项对偶是场所的，而非属灵的。

无疑，古代以色列人所犯最大的罪就是拜偶像，崇拜邻邦百姓的假神，他们也否认这个对偶的存在。以色列人所犯另外一个大罪就是形式主义(formalism)。神对他们表示不满，“这百姓亲近我，用嘴唇尊敬我，心却远离我”(赛28：13)。神藉先知之口而发出痛切的指责：“你们所献的许多祭物，与我何益呢?公绵羊的燔祭和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦。你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢?你们不要再献虚浮的供物，香品是我所憎恶的。……”(赛1：11—13)。形式主义将此对偶表面化，将属灵的事表面化就是否认。

耶稣当日之法利赛人就把这个对偶曲解了，因为他们把它当作是场所的(英文是spatial,意思就是将属灵的事表面化，以下同)，而非属灵的，古代基督教的隐士与苦修者所做的是这样，中世纪的修士修女是这样，改教时代的极端重洗派是这样，今日美国宾洲的阿梅许族(Amish)也是这样。这些人都以为逃避世界就是基督徒生活的本质。

实在说来，重生者与未重生者之间的对偶，也暗示有场所的意思。基督徒父母应当训导他们的子女，不要与恶人交往。在尽本分这方面来说，它有场所的一面，也有属灵的一面；圣经禁止信者与不信者结婚。基督徒不可以加入这样的组织，也就是它的章程与惯例有污于神的律法，同时又不许人为基督作见证的组织。诗篇作者称“不从恶人计谋，不站罪人道路，不坐亵慢人座位”(诗1：1)的人是有福的。

虽然如此，救主耶稣为他自己的子民祈祷，不是叫他们离开世界，乃是保守他们脱离那恶者(约17：15)。使徒保罗劝勉在哥林多的圣徒不要与世上那些“淫乱的、贪婪的、勒索的、或拜偶像的断绝一切来往，若这样，你们除非离开世界方可(林前5：10—11)。(译者按：基督徒在世生活必然与其他非基督徒发生关系；否则，他除非离开世界。但是在教会的弟兄若犯了淫乱等大罪，则应与之断绝来往。)

将此对偶表面化的人实在是犯了疏忽的大罪。一个人不与世界接触，就不能尽他们为世上的盐、世上的光的本分(太5：13—14)，他也犯了疏忽(应做不做)的大罪，对此项对偶属灵的忽视，其结果难免趋于非属灵的生活。隐居者成为放荡者也不是没有的，将此对偶表面化只能假装神圣，实际并不神圣。

是绝对的而非相对的

我们现在所讨论的对偶又被描素为根本的对偶，重生者与未重生者之间的区分并非是肤浅的或表面化的东西；相反地，这种区分是在人的至深之处、在人心灵的根本性格上——也就是圣经所说的心。罪人在重生时得到一颗新心。未重生的人有一颗石心，重生的人有一颗肉心。(结31：26)

著名的神学家毫不迟疑地说到，这项对偶是绝对的。那是一个强有力的语辞，根据一般人的了解，这个语辞是太强硬了。有人时常辩驳说，重生的人与未重生的人之间的对比不是那么绝对，因为他们在某些事上都有共同之点，例如，他们都有人性的本质，他们有人性共同的本质，这是不能否认的。在地上与万物中，惟独人是按照神的形象被造的。人之所以构成人乃是因为这形象。人堕落是堕落了，但这形象却没有全失掉。就是在极其邪恶的人身上也有神形象的残余部分存在。虽然如此，重生的人与未重生的人之间的对偶的绝对性也不能被除掉。假如重生的人与未重生的人没有什么共同点，那么，二者就没有什么可以比较的，如果说没有可供比较的对偶性，则言中无物，就没有什么意义了。甚至基督与敌基督都有些共同点，毫无疑问地，敌基督会在末日显现，他将是一个人，圣经称之为“大罪人”与“灭亡之子”(帖后2：3)。基督虽然已经升入高天，但他也有一个人性。那么，基督与敌基督都有人性，但若说二者之对偶是绝对的，又有谁能否认呢?照样，世上所有人里面残存的神的形象与重生之人被恢复的神的形象之间的区分，不仅是量方面的，而且是绝对质方面的，这是不容忽视的。

总而言之，重生者与未重生者的对比是生与死的对比。实在说来，这种对比并非是肉身之生与肉身之死的对偶，所有的人都必须经历肉体与灵魂的分离——象升天的以诺与以利亚只不过是很少数的例外，还有那些存留到主降临时的人也是很少数。对现在来说，这对偶也不是永生与永死之间的对偶。重生的人现在就的确得到了永生，而未重生的人还没有被永死吞没，直等到审判的日子。在目前来说，未重生的人还可靠神的恩典而得到重生，但这对偶乃是属灵之生与属灵之死间的对偶。未重生的人并不象皮拉纠派的人所说那么的健全，他也不象半皮拉纠主义所教导的一样，他只不过感染了疾病；也不象阿民念派让我们相信罪人是病得快死了，罪人是“已经死了”(弗2：1)。这就是圣经所说全部堕落(total depravity)的教义，而重生的人是“活过来的人”(弗2：1)。成圣是有程度上的分别，没有一个圣徒在今世是可以完全成圣的，这是不错的。但重生可没有程度上的分别，重生是圣灵立时所作的工，藉此使死在罪恶过犯中的罪人活过来。一边是死的，一边是活的，二者间没有中间的余地，因此我们可以说，这对偶之间的确是绝对的。

是整体而非局部的

“你们和不信的原不相配，不要同负一轭，义和不义有什么相交呢?光明和黑暗有什么相通呢?基督和彼列有什么相和呢?信主的和不信主的有什么相干呢?神的殿和偶像有什么相同呢?因为我们是永生神的殿，就如神曾说，‘我要在他们中间居住，在他们中间来往；我要作他们的神，他们要作我的子民。’又说，‘你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。’这是全能的主说的。”(林后6：14—18)

明显可见，以上所引证的这段经文与对偶有直接的关联。但这段经文往往被人误解。他们说，这段经文不赞成人杂混——即信与不信者不可通婚；可是依上下文看来，并没有这样的指示，充其极不赞成人杂混只是这段经文的暗示。据说，这段经文乃是实际上叫信者与不信者断决来往；但这似乎与哥林多前书5：9相冲突。据说，这段经文的意思是禁止信徒与不信者在同一个组织之内做会员。信者之父亚伯拉罕曾与外邦巴勒斯坦的酋长幔利、以实各、和亚乃防守联盟(创14：13)；可是圣经对此联盟并未表示丝毫的谴责。哥林多后书6：14—18有极特殊的意义，在哥林多教会中，有些人还没有完全脱离外邦的宗教，保罗用毫不妥协的话语吩咐这些人要完全脱离异邦的崇拜。

基督教是独一的真宗教，一切其他的宗教不拘它们包含真理的成分有多少，它们都是虚伪的宗教。基督教的本质就是它的排他性，圣经中的神是独一的神(诗86：10)，其他所有的神都是偶像。圣经中的基督是唯一的救主，若不藉着他，没有人能到父那里去(约14：6)，他的名是独一的名，是天下人间可以靠着得救的(徒4：12)。因此，基督徒绝对不可以参与其他宗教的崇拜，不拘是异邦宗教、回教、犹太教、或新神学派，以及“现代主义”(Modernism)。

为了各种不同的社交接触，为了更多的合作，重生的人与未重生的人有许多的接触。

这是否是说在重生与未重生人的生活领域中就没有什么区分了吗?这问题问的不但适切，而且重要。这问题的答案是：绝对不是!根据圣经，这个对偶是整体的。

两个人——一个重生、一个未重生——一同坐在车上，他们吃同样的食物，喝同样的饮料，他们所作的是不是同样的事呢?决不是!在原则上，前者的吃喝和他一切所作的都是为神的荣耀(林前10：31)；后者所作的根本不是这回事。

同样这两个人去到一个教堂，他们坐在同一条板凳上，他们唱同一圣诗，他们都往同一个献金袋中奉献，听牧师讲同一的讲道，他们所作的是不是同一样的事呢?绝不是的!重生的人不拘他的崇拜是如何不完全，他乃是在敬拜神，而未重生的人只不过在走走那个敬拜的形式而已。

同样这两个人，一样是政党的党员，在选举日都为同一候选人投下他们的选票，这里就没有对偶可言了吗?绝不是!一个是为敬畏神而选举，另外一个却与此相反。

同样这两个人都作同样的善事，这里也没有对偶的性质存在吗?不是的!未重生的人可以作神的话所称之为“善”的事，他可能表显出对邻舍的“爱”。耶稣岂不是教导，就是罪人也爱那爱他们和善待那善待他们的人吗?(路6：32—33)他所作的只不过算对世民的良善，他不能行属灵的善，正如海德堡要理问答所说的，此乃“发自真实的信心、根据神的律法，并为他的荣耀，所完成的善行”(第91问)。他这样作不是出于爱神的心理，因为他爱邻舍的心不是由爱神的心所发出的，所以不能满足神律法的要求；另方面，重生的人爱邻舍是由于他对神有信心，并且爱神。结果他能成就属灵的善事。在质的方面来说，他所行的善与未重生的人所行的是不同的。

同样这两个人也犯罪，因为世上没有不犯罪的人(王上8：46)，并且神最好的儿女在许多事上都有过失(雅3：2)。有人说，在这一点上就没有对偶性可言了，但是在这里对偶性问题的本质也有它有力的说法。不拘重生的人所犯的是什么罪，这个罪总是违反他的本意，唯有他能与保罗一同说：“我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的”(罗7：19—20)。甚至重生之人所犯的罪也根本与未重生之人所犯的罪不同。

怎么说这对偶是整体性的呢?诚如以上所说，它是根本的，是属于内心的问题，未重生之人所作的一切都是受石心所控制，重生之人所作的都受肉心所控制。“一生的果效”(箴4：23)都是由心发出的。一个人之所以为人乃是在乎他的心。人怎么样，他所想的、所愿意的就怎么样。他这个人怎么样，就影响他为人的一切行动。“若有人在基督里，他就是新造的人，旧事已过，都变成新的了”(林后5：17)。迈尔(Meyer)评论这节圣经说，“旧事是指着基督徒信主以前的生活，那个人属灵的结构已过；看哪!一切——这人个人生活的整体都变成新的了。”

是自动而非被动的

一项对偶可能是被动的。黑与白之和平共存是完全可能的，但这并非是我们所讨论的对偶。那就象光与暗的对偶彼此是不相容，黑暗可以驱除光明，光明也可使黑暗消失。圣经告诉我们，重生之人与未重生之人是彼此为敌的(创3：15)。简言之，这对偶是自动的。

在圣经中有力的教训常说到未重生之人抵抗重生之人是自动的。在整个历史当中，蛇与其后裔总是伤女人后裔的脚跟，该隐杀了亚伯，埃及人虐待神盟约的百姓，异邦列国势在毁灭以色列，当世界——属世的教会也包括在内——把基督钉在十字架上的时候，这种自动性已达于最高点。世界之愤恨在那时还没有完全倾泄，犹有余恨，基督的门徒历经世代都遭受了世界的愤恨。耶稣说，“你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。你们要记念我从前对你们所说的话，仆人不能大于主人。他们若逼迫了我，也要逼迫你们，若遵守了我的话，也要遵守你们的话。”(约15：19—20)

重生的人对未重生之人的态度，与未重生之人对重生之人的态度十分不同。未重生之人恨重生之人，重生之人爱未重生之人。这区分就是对偶的显著彰显。因为神爱他的仇敌，所以神的儿女也爱他们的仇敌，虽然有时不能完全地爱他们，但总是爱(太5：43—48)。他们为逼迫他们的人祷告，正如耶稣为钉他在十字架上的人祷告(路23：34)。司提反为那些用石头打死他的人祷告(徒7：60)。他们还将神恩惠的福音传给他们，力劝他们相信救主。他们代替基督求他们与神和好。(林后5：20)

这还不是事情的全貌，重生的人也反对未重生的人。他们定未重生的人一切恶行的罪，他们弃绝他们傲慢的行为，他们想办法不叫他们罪恶的计谋得逞；这在表面上看来，似乎是矛盾的。他们不拘怎样，当未重生的人公然反抗至高者并向神泄愤时，重生的人由于受到神爱的激励，就不能不说：“耶和华啊，恨恶祢的，我岂不恨恶他们吗?攻击祢的，我岂不憎嫌他们吗?我切切的恨恶他们，以他们为仇敌”(诗139：21—22)。这种论调不仅在几篇所谓咒诅的诗篇中可以听到，就是在诗篇各处、在神之子所发祸哉的咒语中、在使徒保罗的咒诅中(要人不爱主，那人可咒可诅)、以及在“在祭坛底下，有为神的道并为作见证被杀之人的灵魂”，他们哭喊着“圣洁真实的主啊，你不审判住在地上的人给我们伸流血的冤要到几时呢?”的话中，也都清晰可闻。

结果是胜利而非逃避

以前说过，这个对偶是属灵的，而不是场所的。为了这个缘故而逃避世界、备受苛责，是不行的。另外一个原因，由此对偶所产生的结果，即胜过世界，在胜利中是不可能有逃避的。

从希腊的神话中可引两个故事来说明逃避世界与征服世界的不同：

在一个不知名的岛上，住着一些女妖，她们是一些半女半鸟的人，她们的歌声备具魅力，所以当她们朱唇方启，凡海上可以听见的范围内任何航行的船员都会无可抗拒地被吸引到该岛上。然而，一旦他们双足落地，这些海上女妖就会把他们撕个粉碎，然后吞吃了。

有一个叫奥德赛(Odysseus)的人驾着他的船快要驶进那块危险区了，他知道他和水手即将面临什么危险，所以他就用腊封住了水手的耳朵，又让他们把他绑在船桅上；并下命任凭他怎么地呐喊，也不要把他解下来。那些措施就好比逃避世界。

另外，有一个叫欧佛斯(Orpheus)和他的淘金船也驶进了女妖岛，他也知道即将面临危险，但是他却采用一个完全不同的措施，以确保他的弟兄和他自己的完全。他若无其事地拨弹着七弦琴，乐声幽雅迷人，以致于没有人会分心去注意到女妖的歌声。这就好比征服世界。

神的儿女不要以为对从世界来的试探掩耳不闻就算尽到了责任，他们所必须做的就是藉着高唱锡安之歌来消灭试探者的声音。换句话说，他们必须藉着行善从他们的生活中除去邪恶，此外，他们必须向地极的人传扬神恩惠的福音，以致使世界各民族的罪人归向基督而加入他的教会。这是征服世界最重要的一部分，此外，还有我们所应当作的事。

使徒约翰说：“使我们胜了世界的，就是我们的信心”(约壹5：4)。希伯来书第十一章提出了以信心征服世界的长名单：“他们因着信，制服了敌国，行了公义，得了应许，堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强，争战显出勇敢，打退外邦的全军”(来11：33—34)。虽然难以令人置信，但他们“忍受严刑，不肯苟且得释放，……忍受戏弄、鞭打、捆锁、监禁各等的磨炼，被石头打死，被锯锯死，受试探，被刀杀。披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害、在旷野、山岭、山洞、地穴，飘流无定，本是世界不配有的人”(35—38)。在这一切事上，他们靠着爱他们的主已经得胜有余了。(罗8：37)

圣经的奇异教训就是信徒是万物的拥有者。保罗写给富有的哥林多信徒说：“或保罗、或亚波罗、或矶法、或世界、或生、或死、或现今的事，或将来的事，全是你们的”(林前3：22)。在这个“全”字当中包括神普通恩典的产物，例如，希腊的艺术、罗马的法律、古代世界的学问、英国文学、及现代科学。其实，信徒受的警告不可以完全用世物，因为这世界的样子已经过去了(林前7：31)。虽然如此，在某种意义来说，这些东西都属于重生之人，而不属于未重生之人。这是他们天父的世界，因此也可以说是他们的世界。他们可以为神的荣耀，为基督的缘故去使用无线电、收音机、电视机、航空术、原子能，以及其他数不胜数的东西。这也是征服世界的一方面。

神将基督赐给教会作教会的头，其实也使他作万有之首(弗1：22)。教会必须传扬基督在万有之上为王的职份，各处的人也必须在生活各领域中承认基督为王。重生的人必须宣布一个基督徒的人生观与世界观。他们必须坚持基督教教义、基督教科学、基督教艺术、基督教文化、基督教的劳资关系、基督教的政治、基督教的国际主义、基督教会与基督教社会。不拘今天与明天，人们听与不听，有一天万物都要服在基督的脚下(林前15：27)。“叫一切在天上的，地下的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父神”(腓2：10—11)。“天上有大声音说，世上的国成了我主和主基督的国，他要作王直到永永远远。”(启11：15)


第十二章 基督教是历史

第十二章 基督教是历史、教义、行为

现在基督教所处的是极邪恶的日子，甚至有人形容基督教已步进了后期，又说，它已成为过时的宗教了。

根据圣经，基督教是属历史的、属教义的、属行为的。基督教的这三方面正受到一般所谓基督教界广大而富有影响力的人们所拒绝。以圣经为根基的历史基督教现今正公然地有力地被它自家的人所反对。

这种情形实在令信者深感忧痛，但也不必气馁。虽然有异端和逼迫，基督教却已延续了二十世纪。至于将来，基督的应许是可靠的，阴间的权势既不能胜过基督的真理，也不能胜过基督的教会(太16：16—18)。“因为‘凡有血气的，尽都如草，他的荣美都象草上的花；草必枯干，花必凋谢；唯有主的道是永存的。’所传给你们的福音就是这道”(彼前1：24—25)。耶稣说：“天地要废去，我的话却不能废去。”(路21：33)

基督教是历史

圣经的大部分是属于历史的，旧约圣经三十九卷的前十七卷与新约廿七卷中的前五卷，往往被列为历史书。历史不仅限于这些书卷，基督教是根据与圣经有关的历史事件。

通观基督教的历史，圣经历史向来是受攻击的。幻影派(Stocetism)是一个差不多与基督教同久远的异端，把基督人性的真理与实际在幻象中混为一谈。在十九世纪有许多欧洲学者否认耶稣为历史人物，晚近有辩证神学(即新纯正信仰派)已将圣经的历史弃置于超历史的范围内。巴特将超历史与历史之间作一区分，意思就是说他不认为耶稣为童贞女所生、肉身复活为属乎历史的；这与拿破仑在1815年6月18日滑铁卢之役为威灵登战败，并林肯于1865年4月14日在福特戏院为卜斯约翰(John Booth)所射杀是属乎历史的不一样。布特曼大胆地说，圣经历史纯粹是神话，的确教导了我们许多重要的真理，但它是从来没有发生过的。

圣经的历史在过去受攻击，如今也是如此，其故安在?有一个理由，也是非常有意义的理由，亦即许多人反对超自然。圣经历史中充满了神迹，但是论到那些神奇之事，很多人没有看见。然而，要把超自然的基督教排除，就是毁灭基督教。从圣经历史中汰去使基督教兴亡存废的事件并非难事。创世记前几章论及创造的记载是历史的，假如上帝没有创造宇宙，那么，基督教有关神之超越的教训又将如何呢?那就是说，神在创造以前就存在。如果神没有创造宇宙，那么宇宙是哪儿来的?宇宙是自然而有的?还是物质是永有的?不拘在哪方面来说，宇宙是与神无关的。在后者的情形来说，宇宙本身就是神，也是不合理的吗?

创世记第三章论到人堕落罪中的记载是历史的。使徒保罗将亚当的悖逆置于完全实际发生的同一范畴之内，他写着说：“因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了”(罗5：19)。否认始祖亚当的悖逆为历史性的，就是消除末后亚当的顺服的历史性。假如基督的完全顺服被消除了，还谈什么基督教救恩的教义呢?

神在颁布十诫的序言中声明说：“我是耶和华你的神，将你从埃及地为奴之家领出来 ”(出2：2；申5：6)。这序言就是叫他们想起他们的历史来，这不可避免的涵意就是，作为以色列人救主的神有权为他的百姓制定律法，并要他们顺从。这岂不是说那否认降十灾给埃及人、使以色列人渡红海如行干地奇事的人窜改神律法的信服与要求吗?

当天使长加百列对拿撒勒人马利亚宣称她将要生一个儿子，要作救世主与君王时，她就疑问说，“我还没有出嫁，怎么有这事呢?”天使回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者，必称为神的儿子”(路1：31—35)。不可避免的结论就是：假如耶稣不是受圣灵感孕为童贞女马利亚所生，而由马利亚和约瑟或其他别人所生，他就无权被称为神的儿子。童女生子的历史事件乃是基督教的本质，这是何等地清楚啊!

论到耶稣的肉身复活，也是同样地清楚。保罗在哥林多前书十五章论到耶稣基督及他的肉身复活。论到基督身体的复活，保罗用极其确实的口气说：“若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。……基督若没有复活，你们的信便是枉然，你们仍在罪里。就是在基督里睡了的人也灭亡了。我们若靠基督，只在今生有指望，就算比众人更可怜。”(林前15：14—19)

基督教是教义

基督教教义向来是受攻击的，尤其是今日，受到来自各方面的强烈攻击。

数十年来，新派神学家不断地向我们的耳中灌输“基督教不是教义，乃是生活”的虚伪教训。说来可悲，亦有些不主张教会信条的教会与宣教团体不断地打出一个口号：“不要教条，只要基督”。更可悲的，很多有信条的教会有一种强烈的弃绝基督教历史信经的趋势，或将信经当作古董。在基督教的圈子里，有一种强烈的要求，要一个没有教义的基督教。许多著名的基督教传道者摒弃了客观的基督教教义，强调主观的基督教经验。

草拟对基督教视为重要的教义一览表，那是轻而易举的事，例如：圣三位一体的教义，说到一位神中有三个位格——圣父、圣子、圣灵；神主权的教义，就是说，神并不依存于他所造的万物，并人要为他一切所作的和未作的向神负责；耶稣基督位格的教义，那就是说，他是一个属神的位格，有神性、与人性；耶稣基督无罪的教义，那就是说，他自己没有罪，他才能替别人赎罪；人类堕落的教义，那就是说，人既在灵性上死了，他需完全倚靠神的恩典才能得救；代赎的教义，那就是说，基督死在十字架上，并不是给罪人一个得救的可能性，让罪人自己救自己，乃是实际上拯救罪人；重生的教义，那就是说，圣灵能在眨眼之间叫死了的罪人活过来，丝毫不靠罪人方面的合作；惟独因信称义的教义，那就是说，罪人在神的审判台前宣告无罪，并赐给他们永生，并不是因着他的行为，乃只是因着基督的功劳，惟独藉着一颗活泼信心为工具而得到的；基督再来的教义，那就是说，他要再度回到世上来，使死人复活、审判世界、把属他自己的人带进永远的荣耀中；以及构成圣经核心的教义，亦即愿人得救的教义，那就是说，救恩是百分之百属于三一真神的，就是信心也是神的恩赐。

想鄙视基督教教义而强调基督徒生活的人，是犯了极严重的错误。他忽略了基督徒生活是以基督教教义为根基的重要事实，那也就是说，他破坏了多少基督的品行，就是破坏了多少基督教的真理。


前 言

凯波尔的著述对他的灵性以及他那细密的、均衡的、面面俱到的思想来说，都是一个永久性的纪念；他那种思想特性也表现在他的讲道与写作中。即如《基督荣耀的身体》(The Glorious Body of Christ)应该被认为是他的杰作，可是当传福音的问题急待解决的时候，教会应该特别注意他这本书《以神为中心的传道》(God-Centred Evangelism)，在这本书里，我们看见有关传道的神学。传道而没有圣经神学就是失掉了重心，毫无疑问地，普救主义已经叫教会着了迷，使令许多敬虔之士对神全备的旨意造成混乱，《基督为谁死?》(For Whom Did Christ Die?)就是针对这个严重的问题而写的。

本书在凯波尔的文学遗产中所占的地位非常重要，这倒不是因为本书是遗著的缘故，而是有其他的理由，可以说，这本书是在他快死的时候写的，所以没有完成。诚如本书是他有生之年的最后一部著作，所以我们从它的名称也可以看出，凯氏把他的一生奉献给神，并发掘出神话的丰盛来，而且加以应用。在他的心中，对圣经的敬虔与对主的敬虔是一致的。凡认识他或读过他书的人，都知道他忠贞爱主，并奋不顾身地维护救主的荣耀。凯波尔所以如此，就看出他信圣经是无谬的、是活泼的、是永存的神的道。所以，他死后，他的墓碑上就写着：神如此说。

本人以为这本书在凯波尔著述中占重要地位还有第二个理由。他的写作正如他的讲道与教学一样，总是清晰简洁，表词的明顺从未影响到他的著述与讲道。这是他学术精练的结果，可是往往我们很容易忽略了在那些语辞背后的成熟思想。凯波尔从未表现他是个博学多闻之士，如此炫耀矫饰是他所憎恶的。这内容简短的十二篇文章，就是我们这位敬爱的友人与同工的人格本质的最好例证。我能够先睹这个稿本，实在是荣幸之至。同时我更盼望它能早日出版，它不但能帮助我，也能帮助其他无数的读者，这是我最高兴的事。

我们很想从以下各章中多举些例子，来说明凯氏行文的简明、优美的区分、正确的解释、与谦虚的应用；可是，这里只引用第二章里的一段就足够了：“不要以为，神的律法是要求我们把最多的爱给神，剩下的再给我们的邻舍。神的律法乃是要求我们，用我们整个本性去爱神；我们爱邻舍是为着神的缘故。那些为自己荣耀而不是为神的荣耀传福音的牧师们，他们是犯了拜偶像的罪；可是，如果为神的荣耀也为他自己的荣耀传福音的牧师，也是犯拜偶像的罪。

每一位神的儿女都当捶胸祷告说：‘神啊!开恩可怜我这个拜偶像的人’”。

在神学方面来说，凯波尔百分之百地属改革宗。他相信圣经所阐明的一个教义系统，这个教义系统是特别属改革宗的。在这点上，他毫不妥协，也决不会模棱两可。为了支持并宣扬改革宗信仰，他嫉恶如仇，凡与改革宗信仰离异的，他都终身奋战不懈。凯波尔把他的心思、讲道、及著述都毫不保留地奉献给神，本书是他在世的最后信息，虽然他去了，但他的心、他的笔仍继续不断地向教会、向世界作见证。

慕约翰序于苏格兰

一九六八年四月廿九日


序 言

凯波尔教授对我而言，他既是一位有才干的老师，也是一位热情的朋友，一位可靠的顾问，一位至高无上的圣经传道人，和一位慈祥的岳父大人，所以我毅然肩负起将以下这些篇章整理出版的工作；这一切，我都向神献出我最深挚的感谢。这些篇章的原稿都是手写的，虽然其中二篇已经在《火炬与号角》(Toumpet and Trumpet)杂志上刊登过，如今再出现于此，是经过一番修正与增补的。另一章是应别人索稿而以打字机完成的。

他的文章有其独特的风格，我在从事修改的当儿，势必得小心翼翼，以免对他的风格有所损毁或不彰。原手稿有许多专门的问题非出版商所能了解，我要作的就是把这些作品经过一番处理，让人可以接受。我所作的任何修改都是时下可以一目了然的改变。我也充分了解，凯波尔教授不喜欢人家对他的作品太随便。我的目的也一直是使凯波尔教授以他有力、清晰、和举世无双的方式来讲说这些篇章。我确信，凡本书出现的任何错误都属于我个人，而不该属于著者。

本书的导言原封不动地被保留下来，虽然明显它是不完全的；然而，所讲的已经足够了，当然不须再由另一个人加添什么。显然，本书第十二章也没有写完，我们也听任它这样，以保持它原来的面目。中断的这一点，我们只要沿着著者的思想脉络作全一的探究，自当得到清晰的答案。当然，还是有一遗憾的地方，这位能干热心的牧师还有许多话要留给当今教会，但却未及留下，就蒙主荣召，他一定觉得很遗憾。

这本书用到圣经引文的地方很多，凯波尔最后求证的地方就是他所热爱传讲的圣经。请注意，著者他并不坚持使用哪一种圣经译本，只要是他觉得适切又能正确地表示神的话的，他都拿来作为引文；在使用哪种译本上，我也不予任何坚持。他所用的引文大部分系出自于英文雅各译本，而有些则引自于美国标准译本。

我在诵读作者手稿时，每逢遇到一些难题，就向师母和他女儿马丽泰(Marietta)——也是我内人——请教，获益良多，仅于此表达我的谢意。还有，特别一提的是，慕约翰教授(John Murray)自愿为本书写序。慕教授自愿提笔囊助，这件事正反映出凯波尔与慕约翰之间笃厚的友谊关系。

我竭诚地盼望，这本小书——系出自于一位伟大传道人和耶稣基督忠实仆人的心思——能帮助一些主内弟兄姊妹在信心上有长进。凯波尔教授为了解说宣传这个信仰，竭尽其一生的大好精力，真是鞠躬尽瘁，死而后已矣!

海乐马序于弗罗里达


导 言

本书内容包括笔者讲道时的讲章，系基督教根本教训针对目前许多对基督教的曲解与否认一个简易的陈述。明显可见，我这里是有选择性的，有什么基本的基督教教义今天未受到攻击呢?我的目的就是在支持最受猛烈攻击的那些基本教义。因此，在我选择的时候，我就特别注意到神学家以及教会各信徒的兴趣与需要。

正如本书的名称所示，本书是以圣经是无谬的神的话为前提。为了这个缘故，我并不向哲学家的思测或神学家的理论求诉，只求诉于圣经。然而，我也相当地参考别人的圣经解释，同时我也避免靠赖自己不当解释的愚昧。

常有人说，要作一个好的神学家，必先作一个好的解经家，这话一点也不错。人没有权力将其神学强加于圣经上，相反地，人必须从圣经来取得他的神学思想。照样，一个人若作一个好的解经家，也必须先作一个好的神学家。圣经是自承一贯的合一体，它在这里所教导的并不能与在那里所教导的相冲突，圣经中的反合性(Paradoxes)都是表面而非实际的冲突。圣经是它自己不可错谬的解释者。圣经中的每一部分必须根据全体来解释。

神的儿女所知道的有限，他们并不能回答所有的问题。然而，对许多重大的问题，神在他的话语中都有清楚的解答。基督教会在圣灵的光照之下，既有真理圣灵的应许(约14：17)，就吸取圣经所谓“从前一次交付圣徒的真道”，圣徒为了这个信仰，就必“竭力争辩”(犹3)。这本小书所尝试要作的，就是这个。现今，人们心中都深深觉得，他们是活在一个变化万端的世界中，那是何等地确实啊!然而，为了这个缘故，人们极需想到神话语的永远真理，他们也应当知道那不改变的比那能改变的更无比重要得多。

凯波尔


第一章 圣经是神的话

有些教训是基督教的本质(不可缺少的)。往往这些教训被称为基督教最基本的教训，例如圣经是神的话这教义在所有教训中是最基本的，因为整个基督教是从圣经得来的。所有基督教教训，不论是教义上的、或伦理上的，都引自圣经。根据基督教来说，真理与善良的基本测验就是圣经。

接纳圣经为神的话的理由

圣经为神的话的提案(主张)有些所谓理性上的辩论，兹述之如下：

圣经中的预言都已经得到显著的应验，现在举几个例子。旧约预言救主要生在伯利恒(弥5：2)，他的母亲是一个童女(赛7：14)，人要为他的衣服拈阄(诗22：18)。新约告诉我们这些事已经成为事实。明显可见，唯有神才能如此详细，如此正确地预告将来要成的事，因为他看明天的事正如昨日已经发生的事一样。那是一个最优越的辩证。

圣经的六十六卷书为相当的人数经过一千六百多年所纂述成的——我们不确实知道究竟有多少人——虽然如此，圣经却从未自相矛盾，这是一件很显著的事实。假如一个人写两本书，虽是一个题目，但时间相隔十六年，这书中一定包含不少的矛盾。圣经的一致性就证明了所有写圣经的人为一位伟大的心思所控制，那就是圣灵的心思。纵然有人主张圣经有矛盾，那也是一个很不错的辩论题材啊!

历经世代，圣经所受的攻击超过世界任何一本书，但它能胜过每一次加诸于它的攻击。例如：批评家常说圣经的前五卷(即摩西五经)不可能为摩西所著，因为在那时候还没有人会写字。可是我们知道在亚伯拉罕时代已经和迦南人彼此藉着书写的版片通信了。这件事实与摩西“学了埃及人一切的学问”(徒7：22)的事实是相辅并行的。如此说来，以上之争论真是不攻自破。再举一例，旧约多次提到“赫人”(the Hittites)。反对者说根本没有这族人。可是数年前在东方就发现一种版片，上面刻有文字，就说到赫人是一个很有势力的邦国。这又证明批评家错了，圣经对了。象这种例子，可以说是不胜枚举。有一个铁匠在他店铺的一角堆了很多打坏的锤子，可是其铁钻还是一个，这就证明圣经象是铁钻，对于圣经的攻击就象那打碎的铁锤一样。这就令我们想起论到使徒们的传道，迦马列对犹太公会所说的智慧之言：“现在我劝你们不要管这些人，任凭他们吧。他们所谋的所行的若是出于人必要败坏；若是出于神，你们就不能败坏他们。恐怕你们倒是攻击神了。”(徒5：38—39)

圣经的感化力也是圣经为神的话的一个论证。圣经是使那些罪大恶极者变为圣徒、刑犯变为基督徒的工具。圣经也是神在世人心中所运用的最有利的媒介，这是毫无疑问的。“神的道是活泼的，是有功效的，比一切两忍的剑更快，甚至魂与灵、骨节与骨髓，都能刺入剖开，连心中的思念和主意都能辨明。”(来4：12)

假使我们向一个不信者提出以上的这些论证，以及其他类似的有力论证。接着再假设不信者听见这些话就闭口不言，是不是说他就相信了?不一定。或许，神可以用这些论证来引领不信的人相信，可是要使一个人成为信徒，不仅仅用辩论的方法，此外还有一个方法。通常说，不信者之所以不信不仅是头脑的问题，也是内心的问题。不信者的难题就是因为他的心对神不正。唯有圣灵神能给他一个肉心来取代他的石心。圣灵将重生的恩惠赐给他。

还有一个接受圣经为神的话的有力理由，就是神学家们所说的“圣灵的见证”。这个见证是双重的：圣灵在重生之人的心中见证神的话，这就是一般人所说的内证；圣灵在圣经本身中也见证圣经是神的话，这就是一般人所谓圣灵的外证。

为要说明圣灵内证的含意，我们打一个比方以帮助了解。施先生和周先生坐在同一间屋子里，门是开着的。忽然门外传来一个声音，施先生就问：“谁?”周先生回答：“那是我父亲。”施先生问：“你怎么知道那是你父亲?”周先生回答：“当然，那是我父亲。难道我自己的父亲我还不认识吗?如果我认识他，当然可以听出他的声音。”凡重生的人就认识神，他不仅认识神一点儿，而且还认识得很深刻；他认识神正如耶稣所说：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”(约17：3)因为他认识神，他就认出神从圣经中所发出对他说话的声音。

圣灵在圣经中见证圣经是神的话，从提后3：16和彼后1：21这两段经文中，你就可以清楚看出：“圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的。”“因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。”

顺便我们可以在此说，有权威性的圣经原指着圣经的原文抄本所说的，这些圣经原文的抄本著者乃是被圣灵引导毫无错谬地记下神的话。虽然后来抄写者未被圣灵如此引导，可是，清楚见出，历经世代，神用一种特殊的护理来照顾圣经的原文。故去的美国费城韦斯敏德神学院杨爱德教授(Edward J.Young)在其所著《祢的道就是真理》(The Word Is Truth)一书中说：“神在他奇妙的护理中保守他的话。我们所有的圣经并非靠不住，或充满错误，乃是用非常奇妙的方法来陈述神的话以及圣经的原文。”(61页)

对圣经为神的话的狡猾否认

圣经告诉我们撒但如同吼叫的狮子，遍地游行，寻找可吞吃的人(彼前5：8)。圣经也告诉我们，撒谎之人的父往往装作光明的天使来欺骗人(林后11：14)，撒但及其仆役在从前以及现在都以极其狡猾的手段来攻击圣经为神的话。

毁坏一幢房子最低限度有两个方法，明显而又迅速的方法就是用炸药来炸毁；比较不太明显而又缓慢的方法，但毕竟是有效的方法，就是一次拆一块木板或一块砖头。大家都了解，后者的法子比前者的法子更占优势；要是用炸药炸，房里的人还吓一大跳，而一板一砖地拆，拆完了，房里的人还不知道呢!撒但通常利用狡猾的办法来破坏基督徒信仰的根基，亦即破坏神的话。

罗马天主教一直承认圣经为神不可错谬的话。在天主教与基督教和睦亲善的今天，那个事实更为人所看重。然而，天主教总是否认，而且继续地否认，圣经为神的话的充足性。天主教教导，有两个无谬性：圣经与教会。也就是说，圣经是无谬的，教会也是无谬的。因此天主教强硬地主张某种教训虽然圣经中没有，但受到教会遗传的支持。在这些教会遗传当中，就产生了炼狱的教义、童贞女马利亚由她的母亲安拿纯洁受胎的教义(Lmmaculate conception)、从1950年11月1日起设定圣母马利亚升天的教义。基督教那些神秘派的人也跟着天主教犯同样的错误，他们也说，当圣经六十六卷写成时，特殊启示还没有完成。他们说，特殊启示还一直继续下去。他们声称，特殊启示还能藉着“内在之光”、“基督徒的意识”与“宗教的经验”临到他们。人性是如此败坏，而他今天把某些事与圣经列为平等，实际上说来，明天要把另外一些事高举到圣经之上，因此，罗马天主教的许多遗传，都与圣经相冲突已不足为奇了。在自由派(也称新派，不信派)掌握中，教会内最盛行的神秘主义，特别着重主观的宗教经验，而忽视客观性的神的话，也就没有什么大惊小怪的了。

异端中最古老的一个就是，神的话在圣经中，但圣经可不是神的话。这异端在今日也是非常的盛行，据说，只有新约才是神的话，旧约则否；又说，在新约中只有耶稣的话才是神的话，例如保罗所说的就不是神的话；又说在耶稣所有的话中只有登山宝训才是神的话。巴特(Karl Barth)老早就告诉我们说，当一个人念圣经或听圣经受影响时，圣经才“变成”神的话；他也告诉我们说，圣经中虽然包括许多人为的错误，可是圣经还是神的话。布伦诺(Emil Brunner)也说过，听圣经就好象一个人听卡罗素(Enrico Caruso,1873-1921)的唱片，当他在听这位伟大的意大利歌唱家唱歌时，也会听到唱针在唱盘上摩擦的声音。所以一个人在听神不可错谬的话时，也无可避免地听到会致错的作者的声音。曾经有一位年轻的传道人对笔者说，大多数主耶稣的教训他都赞成，只有关于永远刑罚的教训例外。有些自称为保守派的神学家，却与索西奴派(宗教改革时期的自由派)看法相同，他们认为圣经的确是信仰与生活的无谬准则，但它也包含许多与信仰生活无直接关系的教训，这些教训倒是会错的。这实在太花言巧语，太骗人了。

论到圣经为神的话，还有一个更骗人的否认的讲法，那就是有些人说，圣经的权威性只是它的专家有权威。诚如古代希腊人专长于艺术，古代罗马人专长于法律，所以，有人说，古代的希伯来人专长于宗教；圣经的出现正当是那些希伯来专家中的专家记载其宗教经验的时候，因此有人劝告我们，不可忽视这些专家，否则就愚昧至极。然而，就是那些专家也可能有错误啊!在1930年，美国遭逢经济不景气之前，有经济学的专家还预告美国经济要一直繁荣下去。假如圣经仅有专家的权威，那么它就有错误的可能，但圣经所声称的权威是由主权之神而来的权威。圣经的主题是“耶和华如此说”，简言之，圣经所宣称的是有属神的权威，是不可错谬的。

支持圣经为神的话的重要性

有一个故事说到一支军队在战场上打了一个败仗，正在仓皇撤退中。得胜的一方乘势追杀，想要个个歼灭。败军最后撤到了一个安全据守点，可是却发现错得不可收拾，结果连一兵一卒都没有存活的。这个故事也可以用到圣经上。一旦我们承认圣经并不全都是神的话，我们就要节节败退，直到全部圣经都失去光剩下二个封面为止。有人这样说，这算夸大其词吗?这种说法还不算完全。凭自己的智慧来决定圣经是神的话的人，不是将要失掉全部圣经，而是已经失掉了。立他自己为圣经的审判官这种行为，表示他已经否认圣经是主权之神的话。

今日有许多神学家告诉我们，圣经不是神不可错谬的话，乃是可错谬的人为神不可错谬的道——耶稣基督——作见证。这种混淆的说法实在难以令人相信。除了圣经之外，我们怎能知道主耶稣是神不可错谬的永活之道呢?如果圣经是可错谬的，那么，圣经的教训也是错谬的。耶稣不是亲自告诉我们圣经是不可错谬的吗?他说：“经上的话是不可废的”，又说：“你的道就是真理”(约10：35，17：17)。耶稣说：“莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。……所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的”(太5：17—19)，假如被记载下来的道是可错谬，活着的道(即耶稣)就是一个撒谎者。简言之，圣经的不可错谬性与基督的不可错谬性二者有唇亡齿寒的关系是再清楚不过的了。否认圣经就是否认基督，因为圣经给基督作见证。

在我们日常生活中有两个极端重要的问题，要想避免其中之一是绝对不可能的，那就是：什么是真实的?什么是良善的?神已经在圣经中为我们回答了这两个问题，当然他的答案是正确的。拒绝圣经为神的话，就是拒绝这两个答案。如此拒绝的人就象一个船没有舵和罗盘针，飘流在大海上一样，他简直不知如何是好。

拒绝圣经为神的话的人活着也不知道为什么而活，死了也不知道往哪里去。除非我们活到主再来时，我们都知道我们一定要死。“按着定命，人人都有一死，死后且有审判”(来9：27)，我们为审判有所准备吗?我们预备迎见神吗?只有当我们相信耶稣基督，他的名是在天下人间所赐下唯一我们可以靠着得救的名(参徒4：12)，我们才算有所预备，且听，他说：“我是道路、真理、生命，若不藉着我没有人能到父那里去”(约4：12)，那位独一的救主就是圣经中的基督。


第二章 神是

神从烧着但并未烧毁的荆棘中呼召摩西领以色列人出埃及时，摩西就问：若以色列人奉神的名质问说，谁打发他来领他们出埃及，他将如何回答呢?神就要他说，是“自有永有”(I'm that I am)的神差他来的(出3：14)。从圣经的上下文就可看出，神用这种直接的引述来命名他自己，这是说到他对他蒙约的百姓不变的信实。亚伯拉罕、以撒、雅各的神，也是他们后裔的神，必拯救他们脱离捆绑。然而在神自我启示的背后有他本性的事实。神的存在与其受造物的存在完全不同。神是自我存在的，是不改变的。他是“首先的、末后的”(赛41：4；44：6；48：12)，他的本性是纯洁的，唯有他是真实的。

这并不是说，当哲学家田立克解说神是“一切存有的根源”(the ground of being)时，他是对的。他的这种定义有泛神论的含义，但圣经所教导正与泛神论相反。圣经并没有说，神就是宇宙；圣经乃是说，神与他所造的万物完全不同，神所创造的万物有一个起头，而且创造的起源以及继续都在乎神，神是单独存在的，惟独他是“从永远到永远”(诗90：2)。

神的实有

关于神的实有，有几项所谓理性上或哲学上的证据。兹简述如下：(1)本体论(ontological argument)。从人有神的观念的事实来推论有神的存在。(2)宇宙论(cosmological argument)。此说认为物质的宇宙必须有神为其适当的原因。(3)目的论(teleological argument)。此论坚称世事井然有序，有目的，证明在宇宙中一定有一位最高理智的一位，才能产生如此的结果。(4)道德论(moral argument)。此说告诉我们人寻求一个道德的理想就证明将道德理想付诸实现的神的存在。

至于这些论证的有效性如何呢?哲学家与科学家意见各有不同，我们现在对这些论说无暇置评，我们现在所关切的，乃是论到神的实有，圣经是怎样教导的。

圣经并没有为神的存在辩论，圣经认为神的存在是理所当然的。圣经的头一节就是这么说的。某些传道人往往提到这节圣经时，在神的后面放上一个句点，然后开始对他的听众说，圣经的头一个教训就是有神存在。其实不然!圣经的头一节并不是告诉我们神的存在，乃是说神起初做什么(他的存在早已在我们思想的前提之下了)。神创造天地。

神学家在神的一般启示(在自然界与历史中)与他的特殊启示(在圣经中)间作了一个区分。对于这种区分，我们不能反对。若说前者不能教导我们如何从罪和属灵的死地狱中得拯救，而后者教导我们明了以上所说的重要真理，这是对的。可是，不要以为这两个启示在任何方面都互相抵触；相反地，他们是相辅相成相协和的，这并不是说特殊启示就把一般启示排除了。圣经关于一般启示向我们说得很多，其中所教导的最深奥而重要的就是神创造宇宙。圣经也告诉我们，一般启示给了我们明确的证据，让我们晓得神是实有的。诗19：1说：“诸天诉说他的荣耀，穹苍传扬他的手段”，使徒保罗说，甚至外邦人也认识神，因为“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿”(罗1：20)。

神在自然界中启示他自己，这里所说的自然界，也包括人的天性。圣经告诉我们，人是按着神的形象造的(创1：27)。人之所以为人就是有这形象。圣经也告诉我们，虽然这形象由于犯罪的缘故受到严重的损害，甚至大部分丧失，可是在堕落的人中仍保有神形象的痕迹。好象一面镜子摔在地上打碎了，照得不清楚，但它仍是一面镜子。他既没有变成魔鬼，也不是野兽，而仍然是人，因此在他心中有“神的意识”。伟大的教父奥古斯丁说得很对，他说“人既为神所造，要非安息在神里面，他永远找不到安息”。因此堕落的人虽然是全部堕落了，并且不可能去寻求神，然而我们还可以说，他在那里摸索要找到神。加尔文说：“关于神的荣耀的见证，在世界到处都有，然而我们必须自己去把握。因为神用他的能力感动我们，使我们感觉到他，可是我们对他还是无动于衷，在这方面，哲学家称人为一个小天地，因为他在其他受造物以外，还是神荣耀的象征”(徒14：17注释)。

简言之，人是有宗教性的。有人说，“人有不可医治的宗教性(incurable religious)”但这种说法不太合适，因为这暗示宗教是一种疾病。最好的说法是，人在本质上是有宗教性(Constitionary religious)，这就说明了甚至最不开化的民族都有某种宗教信仰的事实，这也说明了没有一个人始终一贯是无神论者的事实。在第二次世界大战时，人们常说，在战壕里没有无神论者，这话是多么真实呀!有一故事说到有一个无神论者坚决反对神的存在和其不朽的灵魂。后来他因犯杀人罪被处绞刑，在赴绞刑台时，他就祷告说：“噢，假如有一位上帝，请救助我的灵魂——假如我有一个灵魂的话。”

无怪圣经称否认神存在的人为“愚顽人”(诗14：1；53：1)。他否认神在圣经中所说的，他否认自然界和历史所宣称的，他否认他自己的本性对他所暗示的，他否认他明知是事实的事，他这种强力地否认神，证明他是一个假冒为善的人。

无神主义

无神主义在今日是非常猖獗的，有很多无神主义是用言语表现出来的，但多半是隐晦的。有些人公然否认神的存在，就象英格索(Robert G. Imgersoll)他向上帝挑战说：如果有上帝，就立刻把我击死。近来又有自称为“基督徒”的神学家，告诉我们神已经“死了”。我们可以强调地说，这些人是无理取闹，不值得我们注意，圣经称他们为愚顽人。还有一点，共产主义的基本教条就是无神主义。

此外，还有所谓不可知主义。他们说，有没有神人不知道，实在说来，也不可能知道，所以根本不用去理神。还有很多人关于神是否存在毫不加以思索，在他们的实际生活中，就好象没有神一样。还有的人只有在患难时才承认有神，这已是司空见惯的事了，俗语说，“平时不烧香，急时抱佛脚”，也就是这个意思。

今日最流行的邪恶之一就是世俗主义，它包含着部分或全部的人生与神脱离。不信神的人完全与神脱离，信者则部分与神脱离。世俗主义就是无神主义。叫一个人的生活完全离神而孤立，就是根本的世俗主义，明显可见也是无神主义。而使生活的一部分脱离神而独立，是比较不太积极的世俗主义，但仍是无神主义。因为神是一位全体主义的统治者，他向他百姓要求完全的效忠。“因为万有都是本于他、倚靠他、归于他，愿荣耀归给他直到永远”(罗11：36)，凡属神的人“或吃或喝，无论作什么，都要为荣耀神而行”(林前10：31)。保留人生活中的任何部分不受神干涉，就是否认他是真神。

偶像崇拜

因为人在本质上是有宗教性的，所以否认神的人不可避免地就有偶像崇拜。不拘人承不承认这一点，拒绝真神的人势必找一个假神来代替真神。

偶像是多得不可胜数，物神崇拜(如拜木、石、日、月、虫类者)、人或兽或天体之形象，已故祖先的灵魂、国家、金钱、娱乐、科学，这一切以及别的东西都受人崇拜。但所有这些偶像都有一个共同点：他们都是受造物。所有拜偶像的人都是“敬拜事奉受造之物，而不是造物的主”(罗1：25)。

此外还有些敬拜撒但的人，事实上所有拜偶像的人都是讨撒但使者的欢心，无怪摩西谴责拜偶像的以色列人向鬼魔献祭(申12：17)。自从人破坏了神当初造人时给人的形象以来，他就按着自己的形象来造神，那就是说，一切偶像都是人想象造出来的。人既然拒绝神有关他自己的启示，他就在那里告诉神他应该象什么。这样做，人就是立自己为神，所以从人堕落以来一直到今天最大的问题始终是：谁是神——到底神是神，还是人是神?

偶像崇拜可以再缩减它的范围，终究说来，一切偶像崇拜就等于拜偶像的人对自己的崇拜，这是通常所谓的唯我独尊。当始祖违犯了神的诫命时，他就拒绝为神，实际上宣布他自己为神，这是罪的本质，这就是背叛神，立自己为神。往往这种背叛，这种自称为神，在言语上已经表现出来了。有些人说，“我不能相信一个三位一体的神，因为三位一体的教义是我的理智所不能接受的。”有些人说，“为人的罪而要求流血牺牲的神，亦即叫他自己儿子流血牺牲，在我看来，简直残忍至极。因为就拿我来说，我也不能作如此的要求。”有些人说，“神不能叫人下地狱，因为我自己都不能作这样的事。”有些人说，“神从永远就判定他受造者的一部分人灭亡，这是令人想不通的，因为就是我也不能定这个主意。”以上所举每个例子都拒绝圣经中的神，而以自己代替神，这就是说，每一个例证都是偶像崇拜。

神所颁布给人的律法头一条就是，“除了我之外，你不可有别神”(出20：3，申5：3)。海德堡要理问答解释此诫命时说，偶像崇拜不仅将自己的信靠放在真神以外的任何东西上，也是以这另外的东西代替神。信靠神的善良和他的教会，而不信靠神拯救自己灵魂的人，是一个崇拜偶像的人。那些为得救而信靠神以及他自己的善良或其教会的人也是如此。那些信靠神在死后看顾他们，但又靠自己的金钱、智慧、道德来度此一生的人，也是崇拜偶像的。

第一条诫命的正面要求就是尽心、尽性、尽力地去爱神(申6：5，太22：37，可12：30，路4：27)。不爱神而爱他人的人，是偶像崇拜的人。一个把他的爱平分给神与其他人的人也是偶像崇拜的。不要以为神的律法是要求我们把最多的爱给神，剩下的再给我们的邻舍。神的律法乃是要求我们用我们整个本性去爱神，我们爱邻舍是为着神的缘故。那些为自己的荣耀而不是为神的荣耀传道的牧师们，他们是犯了拜偶像的罪；可是，为神的荣耀并为他自己的荣耀传道的牧师，也是犯拜偶像的罪。

每一位神的儿女都应当捶胸祷告说：“神啊!开恩可怜我这个拜偶像的人。”


第三章 神是有主权的

“主权”的英文是Sovereign，是从拉丁文Supremus得来的，意思是 “最高”。

神主权的定义

神的主权是什么?

或许我们首先应当说明，神的主权并非是武断。神并不象有些人所想象的是一位东方的暴君，为所欲为。神并不是任性的，相反地，神所作的一切事都是出于他的本性。因为他是神，他一切属性都是完全的。“神是爱”(约壹4：8)，他在他一切所行的道上都是公义的、诚实的(启15：3)。撒拉弗彼此喊着说：“圣哉!圣哉!圣哉!万军之耶和华”(赛6：3)。

到底神的主权是什么呢?就是外邦人尼布甲尼撒也承认“在天上的万军和世上的居民中，他都凭自己的意旨行事，无人能拦住他手，或问他说，祢作什么呢?”(但4：35)，以赛亚问了一个修辞学上的问题：“谁曾测度耶和华的心，或作他的谋士指教他呢?他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢?”(赛40：13—14)使徒保罗赞叹说：“深哉!神丰富的智慧和知识。他的判断何其难测，他的踪迹何其难寻，谁知道主的心?谁作过他的谋士呢?谁是先给了他，使他后来偿还呢?因为万有都是本与他，倚靠他，归于他。愿荣耀归给他直到永远，阿们。”(罗11：33—36)或许我们可以把神的主权定义为：神依其定旨先见统治并支配一切受造物的绝对权利。别忘了，神不仅有那个权利，而且他还操纵着它。

“主权”这个词常被用在相关的意义中。举例来说，加尔文主义者常讲“领域主权”(sphere sovereignty)，意思就是：不论个人、家庭、国家和教会，在其自身的领域中就是有主权的，不能超出该领域之外。在近日国家全体主义勃兴的时期，那是需要注意的。个人、家庭、和教会都有某些权利，是神所赐予的，国家无权侵犯。罗马天主教应当特别注意，个人、家庭、和国家具有某些权利，是教会所无权干涉的。然而，神的主权是无限的，是绝对的。他的主权凌驾于个人、家庭、国家和教会——所有受造物之上。在整个自然界中，他都是有主权的，他的统治真正是全部的。

因此，我们说只有神是有主权的。回溯到“主权”这个词的语源或起源上，它的意思是最高。显然地，有一位最高者，而且只有一位，让我们举例说明。一个村子里有三个教堂，每一个教堂都有一个尖塔，而且实际上一样高。请问哪一个最高?当然，这问得太荒谬了，怎么可能有比最高还高的呢?假使神是有最高主权的，那么主权就单单属于他，圣经还特别强调告诉我们，就是这么回事。

神的主权及其预旨

神的主权表现在他预先所定的旨意上，韦斯敏德小要理问答对预旨所下的定义为：“神的预旨是他从永远所定的主意；根据他的美意，为了他自己的荣耀，预定一切将有的事”。当保罗说神“随己意行作万事”(弗1：11)的时候，他心里就存着这个意思。

神的预旨是不可变更的。既然是不变更的，神就永远不能改变他的心意。反对神的不变性，就是反对他是神。当圣经说神为这事为那事后悔时，那是一种拟人观的说法，正如用比喻的说法，描素神也有人身体的部分一样。神说“我的筹算必立定，凡我所喜悦的，我必成就”(赛46：10)。

神的预旨是无条件的。实在说来，神预旨的各部分都是互相依存，彼此有密切的关系。换言之，神的预旨非但包括所要达成的目的，而且也包括达成此目的所施的手段。例如，神不但预定农夫在收割时要收获二万斤小麦；为了使农夫在秋天收割，他也预定农夫撒种、插秧与耕田。同理，神不单预定我的孩子从重病得康复，他也预定藉着我的祷告得蒙垂听。然而，在神的预旨中没有一个特别事件是没有经过预定的。明显的理由是神的预旨包括一切将有的事，所发生的事没有不经过神的预旨的。

神的预旨是包罗万象的。神的预旨包括一切要成的事，罪也包括在内。彼得在他五旬节的讲道中对犹太人说有关拿撒勒人耶稣的事：“他既按着神的定旨先见被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了”(徒2：23)。耶路撒冷的门徒在祈祷中对神说：“希律和本丢彼拉多、外邦人和以色列民，果然在这城里聚集，要攻打祢所膏的圣仆耶稣，成就祢手和祢意旨所预定必有的事”(徒4：27—28)。最有意义的是，神的羔羊乃是从“创世以来被杀”的(启13：8)。从创世以来，神就计划了罪与救赎。

神的预旨是有效的。这并不是说，神直接使用他的意旨和能力，使一切包括在他预旨之内的事发生。神并未强迫亚当与夏娃吃禁果，他也并没有强迫犹大出卖耶稣；若说神真的这么作了，那他就是罪恶之源，但我确实知道，神并没有那样作。这意思的确是说，凡神所预定的在他护理的控制之下必要成就，没有任何事能挫折他的旨意。“耶和华的筹算永远立定，他心中的思念万代常存”(诗33：11)。

神的主权与预定

如果神从永远预定一切要成的事，那么神也必预定人类的永远命运。圣经清楚教导我们，神果真这样作了。神主权预定的要道弥漫在全部圣经中。保罗告诉我们，因为神预先所知道的人，从永远就爱他们，预先定下他们，又呼召他们，称他们为义，叫他们得荣耀(罗8：29—30)；他写信给以弗所教会的圣徒说：“神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵。又因爱我们，就按着自己意旨所喜悦的预定我们，藉着耶稣基督得儿子的名分”(弗1：4—5)。我们必须知道，保罗并没有说，神的拣选是由他拣选的对象有否价值来决定(比方说，预先看见他们的信心与功德)，他乃是说，神的拣选是“按着他旨意所喜悦的”，他也说神的拣选是出于他的爱，第五节的起头“又因爱我们”，是下面“预定我们”的修饰语。简言之，神从堕落的人类当中拣选出某些人，动机是出于其主权的爱。

论到拣选的圣经要道是不受人欢迎的。尤其论到忽略(preterition)或遗弃(reprobation)这个道理更不被人欢迎。普救主义者(Universalists)告诉我们说，满有慈爱的神不可能使他所创造的人下地狱永远受痛苦。巴特教导说，不是有两等人，一等是被拣选得永生的，另外一等是预定遭受永远遗弃的，乃是说基督拣选万人，也遗弃万人。他如何能逃避这个普救的异端，实难令人费解。说来倒也奇怪，大多数的改革宗神学家或许受到巴特的影响而怀疑拣选的道理是否合乎圣经，并且提示说，这只不过是一种人错误的理性从拣选的道理中所推断出来的。

可是，这个教义是圣经所明明教导的。耶稣说，“被召的人多，选上的人少”(太22：14)。被选上的数目少于被召的数目乃是圣经拣选要道的一部分。受圣灵默感的保罗在“预备遭毁灭的器皿”和“预备得荣耀的器皿”(罗9：22—23)之间作了很显明的区分。受圣灵默感的彼得论到那不信的人说，“他们既不顺从，就在道理上绊跌，他们这样绊跌也是预定的”(彼前2：8)。在新约中，用以指示拣选的动词，意思是从大多数中拣选出来。所有的人没有都被拣选出来。所有的人没有都被拣选这件事并不是从拣选这些、遗弃那些所推衍出来的，乃是说，他们不被拣选是与生俱来的。

无怪乎多特信经(Canons of Dort)中论到忽略或遗弃这点时，并不认为是从拣选推断出来的，乃是拣选道理的主要部分。该信经说：“我们所应当特别注意的，就是拣选的永远和白白的恩典是圣经的明证，就是说，不是所有的人而是一些人蒙拣选，其余者则在神的永远预旨中被忽略。……”(一章十五节。)

改革宗著名神学家巴文克(Herman Bavinck)教导说，虽然神不喜悦被遗弃的人灭亡，因为他喜悦蒙拣选的人得救，然而预定是双重的。他坚持信心并不是拣选的原因，罪也不是被忽略的原因，乃是说，二者都是根基于神主权的美意，巴氏在忽略与遗弃之间有所区分。神有主权在他拣选的旨意中忽视某些人，那就是忽略。神决定刑罚那些人，因为他们犯罪，让他们下地狱，那就是遗弃(Gerefrmeerde Dogmatiek)。

人如果拒绝遗弃的道理，就一定会严重地侵犯到圣经拣选的道理，这是不可避免的结果。拒绝遗弃道理的人一定面临着一个很困难的局面，这窘境不是须接受普救的异端，就是须否认神从永远预定一切将有的事，这种否认也包括神的绝对主权性。论到神在罪人得救上的主权性，有一些很流行的否认，我们不得不注意，尤其在基要派中的阿民念派之间很盛行。由于占了这种优势，他们对于神主权的否认特别猖獗。许多有名的传道人提到这些否认，事实上，他们讲道的内容没有丝毫的福音信息在内。有人说，神亏欠每一个人最低限度一个得救的机会；又有人说，除非一个罪人愿意得救，神就不能救这个罪人，但对罪人有所亏欠的神怎能说他是一位有主权的神呢?一位依靠罪人的神谈不上他是一位有主权的神，问题的焦点乃是我们亏欠神一切，神对我们毫无亏欠。当神要救罪人时，他头一件事要作的就是使这个罪人愿意得救。罪人愿意得救，并不是他自己愿意得救，乃是神使他愿意得救。

神的主权及其诫命

从前，我教授过讲道法，我的一位学生要准备一篇讲道，题目是主祷文“愿祢的旨意行在地上，如同行在天上”这个恳求，他请我指点一下。他说，“我大概已经得出结论，这段经文中讲到神的旨意是指他显明的旨意，不是隐秘的旨意，你认为我这么立论还站得住吧!”我告诉他，或许他对了。他又问：“那么，我可以假定这恳求不含带任何神的主权吗?”于是我得告诉他说，他犯了整体的错误。这位学生犯的错误，就象一般人一样，把神的主权界定为他隐秘的旨意。其实，神的主权表现在诫命上，不论他命定什么，他都本着主权命定。

现在我们应该有着一个决定性的问题。一件好行为是否因为它是神命定的所以才是好行为，还是因为它本身好，所以神才命定它?如果答案是后者，就等于是假定有一个善的标准，神是在这个标准之外，而且还受制于它。那么，很明显地，这就是否认神的主权。相反地，如果认为行为好是因为它是神所命定的，这就是支持神的主权性。然而我们应该承认，这仅有的解说认为一件行为因为它是神所命定的所以是好的，不论是多么实在，只要它一宣称行为之为好是神专断的结果，它就是一项谬解，正如前述，神的主权不是武断，一件行为的确是好，是因为神命定了它，而且也因为神本身是善的，所以神才命定它。

神的主权这道理经常会被以为很抽象，事实上，它应是非常实际的。神的儿女藉着承认他在引导和管理每件事和全历史上有其主权，以及藉着感谢众光之父赐我们各样美善的恩赐和名样全备的赏赐，使我们成功(雅1：17)，来荣耀他；在患难中要信靠他，因为他使万物都互相效力，叫爱神的人得益处，就是按他旨意被召的人(罗8：28)。别忘了，要遵行他的命令。如果我们照着他的话做，就是尊神为神了。


第四章 人是有责任的

全部圣经都清楚地教导我们，神是有主权的。全部圣经也清楚地教导我们，人是应当负责任的。哲学家与神学家都煞费苦心努力想把这些教训彼此调和起来，但他们终归失败。对于头脑有限又被罪昏暗了的人来说，这些真理似乎是不能调合的，那就是我们所说这两项教训似非而是(a paradox)，表面上有矛盾。圣经中包含许多这样表面上的矛盾。实在说来，圣经从来没有实际上彼此冲突，只不过是表面上似乎有冲突而已，其实还是不算有。

最重要的一件事，当我们遇到圣经表面矛盾的时候，我们就应该叫我们的理智服从圣经。意思就是说，我们千万不可拒否表面矛盾的任何一方，那也就是说，我们必须注意不可以低贬某一方面或高举另一方面；简言之，我们对二者均应保持平衡。改革宗信仰在这方面所表显得特别优异。

人类责任的根基

一切神学的基本问题就是：谁是神?并人是什么?改革宗对这两个问题的答案就构成了人类责任的根基。

神是宇宙的主权统治者，他的主权是绝对的。我们可以说他是主权的化身吗?为这缘故，人应当对他负责任。我们虽然不能在神的主权与人的自由之间予以调合，但我们可以稳妥地说，后者是前者的结果。如果神是少有主权的，那么，人就少负点责任。神既然是绝对有主权的，人就当对他负完全的责任。某神学家说过这样的话：“加尔文主义着重神的主权，阿民念派着重人的责任。”这是一句最糟糕的话，不值得我们去思考。很显然地，加尔文主义比阿民念主义更注重神的主权；可是，正为这个缘故，加尔文主义比阿民念主义也更强调人的责任。阿民念派岂不是教导说：“神决不强人所难，乃是以堕落的人的软弱来调整他律法的要求”吗?根据改革宗信仰，神不作如此的让步 ，他仍然要求人作他所应当作的。他所要求于人的，不仅仅是所谓“福音上的顺服”，他坚持人要完全的顺服。他吩咐人：“你们要完全，象你们的天父完全一样”(太5：48)。

人是按着神的形象和样式被造的，这是创世记1：26—27的教训。这教训对改革宗神学来说，虽不是特殊的，但是改革宗信仰常被谴责说，它对堕落人类的见解太低。改革宗的确主张堕落的人完全被剥夺了，但改革宗信仰对“人为神所造”的确有其高尚的见解。它强调圣经教训说人持有神的形象，人之所以为人乃是因为他有神的形象。那也就是说，人生来是自由的，这样的自由是人负责的前提。因为他自由，所以他须负责任。当人在伊甸园时，神给他一个尝试性的命令，他有自由去听从或背逆神的命令。实在说来，神早已预定他要悖逆，所以他的堕落是必然的。否认这一点就是否认神的主权。可是要否认人有犯罪的自由或没有犯罪的自由，就是否认人的责任。这两种教训，表面看来，虽然矛盾，可是我们必须支持神绝对的主权与人完全的责任。

人的堕落大大地损害了人被造时神所给他的形象。这形象甚至丧失了，但还没有完全丧失。在堕落的人类中，还存有神形象的残余部分，他仍然是一个自由人。说实在地，这意思并不是说，他有真正的自由。当他面临在善恶之间有所选择的时候，他能择善弃恶，他的意志受圣经所称的“心”所控制；而在未重生的人来说，这个心是恶的。“人心比万物都诡诈，坏到极处，谁能识透呢?”(耶17：9)“原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服”(罗8：7)。然而他还是一个自由人，那就是说，没有外面的势力强逼他去行善作恶。每次他犯罪，是因为他想要犯罪，他有一个是非意识和良心，不拘它们是如何地被罪歪曲，但它们仍对他在不要作坏事上有警惕的作用。从起初就写在人心版上的律法，还没有完全被涂抹(罗2：15)。假如被涂抹了，他就不再是一个人了，因为人心里头有神的律法，所以他仍然要负责任，所以他“无可推诿”(罗1：20)。那就是说，他是有责任的。

人的责任及其永远的命运

每个人的永远命运在神的预旨中已被预定了，有些人被预定得永生，有些人被预定受永死，神的预旨是不能更改的。按照人的理性来说，没有一个人要为他永远的命运负责任，但不可错谬的圣经所强调教导的却与此相反。

信靠基督是得救的先决条件。主耶稣认为，到他这里来就是信他。他说，“到我这里来的永远不饿，信我的人永远不渴。”他又说，“若不是我父吸引人，就没有人到我这里来。”(约6：35，44)如此说来，得救的信心乃是神的恩赐；但耶稣对当日不信的犹太人说，“你们不肯到我这里来得生命”(约5：40)，这样耶稣把他们不信的责任完全放在他们肩头上。

那一天夜晚，地大震动，腓立比禁卒问保罗和西拉说，他当作什么才能得救。他们怎么回答呢?他们是说，“救恩惟独属于神，你什么都不能作”吗?他们绝对没这么说。他们说“救恩只是为选民预备的，如果你是选民中的一位，你当然一定要得救，如果你不是其中之一，你就注定要灭亡”吗?他们没有这样说。那么，他们说“信基督是得救的先决条件，但是这是神的恩赐，神按着他的主权赐给一些人而不赐给另外一些人”吗?假使他们说了以上这些话，他们就会发表一项真理，这真理对当时的情形也是不适宜的。他们只是吩咐禁卒要信基督，并且要他知道，如果他顺服这个吩咐，他就能得救(徒16：30—31)，应当注意，如果一个罪人象禁卒那样，真想要得救，神就一定会把信心赐给他，一个人愿意得救，就证明圣灵在他心里已经动了善工，这善工必定成全。

神要叫那些被圣灵重生的人相信，他们就一定会相信。神也吩咐未重生的人相信，但这样就等于神要他们作不可能的事，除非他们先重生。这点往往被人否认。许多人说，神的吩咐暗示着在接受吩咐的人方面有顺服的能力。但这大大地损害了人的责任，人的责任远超过他的能力。

海德堡要理问答论到这点时说，在教导未重生之人是如此败坏以致完全不能行任何善事，并倾向诸恶之后，该问答书问到：“那么神要求人所不能作的是对他不公平吗?”回答是“绝不是!因为神使人能作成他所应当作的，但是人由于受罪的鼓动，凭着自己故意的悖逆，剥夺了他自己以及他所有后裔的这些恩赐”(见海德堡要理问答6—11)这不利于人的情节是何等的清楚!神要求人完全地信靠和顺服，人既然是神所造，明显可见，他就能满足那些要求：他失去行善的能力，毛病不在神，乃是他自己故意的悖逆。当然，神的要求仍然存在不可废止，比方农夫吩咐他的雇工到田里耕田，明明吩咐他要直线地犁，这个雇工就故意(非农夫的毛病)，因为喝醉酒视线不清而犁不出直的垄沟。显然可见，农夫有权利为他所下的命令要求他方履行。这个比方多少有些不合适。神不但有权利要求堕落的人完全信靠顺服他，他也坚持一切未能听从这些要求的人受到永死的威胁。

多特信经的中心教训就是，人得救乃是靠神主权的恩典。此信经是否降低了人的责任呢?绝不是。正因为他们坚持神的主权，所以他们才坚持其结果，即人的责任。该信经教导说，罪人得救的一切功德都属于神，那是多特信经的主题。它也教导说，罪人灭亡，一切的责难都归在他身上。“虽然有许多人听见福音的呼召，但没有悔改或信基督，而在不幸中灭亡了，这并不是因为基督在十字架上所提供的赎罪祭有任何的缺点或不足，乃是要完全归在罪人的身上。”(二：6)接着又说：“不是福音的毛病，也不是在福音中所提的基督有任何瑕疵，更不是神有任何毛病，他藉着福音呼召人，给他们各样的恩赐。那些听神的道而被呼召的人却不肯来就基督而悔改，错就在于他们自己了。(三、四：9)

论到责任，当然也有程度上的区分。主耶稣说：“仆人知道主人的意思，却不预备，又不顺从他的意思行，那仆人必多受责打。唯有那不知道的，作了当受责打的事，必少受责打。因为多给谁，就向谁多取，多托谁就向谁多要。”(路12：47—48)然而，我们必须注意，就是那些“不知道的”也要受责打，可是比“知道主人意思的仆人”要少受责打。

得救是一瞬间的事，那使罪人出死入生的重生是在眨眼之间发生的事。虽然如此，救恩也是一种程序，只有当罪人已经得到完全时，才算成就了。罪人在重生上完全是被动的，在重生以后所经历的种种程序，罪人是要负责任的。那就是为什么圣经吩咐基督徒“要谨慎战兢，作成你们得救的功夫”(腓2：12)的缘故了。

其实，在这里也有责任上不同的程度。无疑，圣灵往往使那些头脑不太正常或在情感上不太稳定的人得重生，当然神在这里所要求的并不象对一般神的儿女们所要求的那样强烈。那些自称为加尔文主义者往往犯了这个毛病，根据他们完全依靠神的主权之恩而得救的这些真理，他们结论说，在得救的事上，他们毫无责任。他们忘掉了所谓加尔文主义的第五特点，即通常所谓的“圣徒的坚忍”。圣经确保基督徒，在他里面动了善工的，必要在耶稣来临时完成(腓1：6)，“你务要至死忠心，我就赐给你那生命的冠冕”(启2：10)。强调此项安全性，同时又摒斥神所吩咐的人不是加尔文主义者，他也不是一个基督徒。圣经如何把信徒在得救过程中的责任与神的主权之恩联贯起来，是值得注意的事。正如我们所见腓2：12的吩咐：“要谨慎战兢，作成你们得救的工夫。”下一节说，“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”正因为基督徒靠神主权的恩典得救，他就有责任作成得救的工夫。他不仅知道这就是他的责任，因为那使神乐意在过去，也就是他重生的时候，把主权的恩典赐给他。“作成”这个动词是用现在进行式，基督徒必须作成自己得救的工夫，因为神继续不断在他里面作得救的工夫。也可以说，为了得救，他无时无刻不倚靠神主权的恩典，直到他离开世界，因为这个恩典在他里面继续不断地工作，他必须作出他自己得救的工夫。人的责任就是神主权的结果，这件事就清楚地看出来了。每一位神的儿女都当象奥古斯丁这样祷告：“主啊，吩咐你所愿意的，赐给我们你所命令的。”


第五章 神是全能的

我们虽然不能说，圣经强调神的无所不能比强调他圣洁与爱的属性更多，可是神是全能的，这真理我们可以充分地从他的自我启示中看出来，也可以从历史基督教会的信仰告白(如使徒信经)中看出。在所有神的属性中，神无所不能这个属性不只一次地被提到，这是很有意义的。教会承认她们相信的是“全能的父神，宇宙万物的创造者”，也信他的儿子耶稣基督，他“坐在全能的父的右边”。然而，神是无所不能的这教义，在邪恶的时代里已经式微了，它不仅被人忽视，而且还被人曲解，不少人还否认它。关于此点，今世的人当特别注意。

神无限的能力

无所不能是独属于神的，只有神才是全能的全能。圣经屡次讲到他是“全能的”(the Almighty)，这个字的希伯来文是El(以尔)和El Shaddai(以尔撒代)，明显是有能力的意思。根据语源，也用到另一个字the Almighty，在这个字中的复数形式更引出神能力的丰满。旧约圣经告诉我们，“耶和华岂有难成的事吗?”(创18：14，耶32：17)说到耶和华，约伯说，“我知道你万事都能作，你的旨意不能拦阻。”(伯42：2)新约圣经也称神为“独有权能的”(提前6：15)，并且断言“出于神的话，没有一句不带能力的”(路1：37)。世上的政治家、武将、科学家、世界各国、和联合国，“在他面前，好象虚无，被他看为好象不及虚无，乃为虚空”(赛40：17)。他使人的忿怒赞美他(诗76：10)。他用铁杖打破仇敌，他将他们如同窑匠的瓦器摔碎(诗2：9)。宇宙的一切能力，包括原子弹、氢弹，都完全在他的控制之下，所以太阳和它的行星、月亮和星星、银河，都超乎人的想象之外(赛40：26)。在人与国家的事务上，受黑暗和冷酷的君主所支配的势力，也受神的允许所支配及统治，以利于神的子民和其国度之来临(罗8：38—39)。

在创造和护理的事工上神都执行他的权力(参诗33：6—9；来1：3)。宇宙的创造是从无生有，“诸世界是藉神话造成的，这样所看见的，并不是从显然之物造出来的”(来11：3)，一般称此为直接创造；此外如人身体的创造，是从“尘土”而来，有时称作间接创造。另外，象自然发生的事，如降雨(太5：45)，和超自然的事——不须将同时发生的自然因子予以排除——如：以色列人渡红海的奇迹，经上记着说，“以色列人下海中走干地，水在他们的左右作了墙垣。”(出14：22)；以及基督从死里复活(罗1：4)，和救赎的完全过程(弗1：19—20；弗3：20；彼前1：5；彼后1：3—4)，在一切事上，神都显示了他的无所不能。值得特别注意的是，圣经认为拯救是由于神的能力，也是由于他的怜悯、恩惠、与慈爱。

圣经不但把一切能力归属于神，也把一切权威、良善、和权能归给神，以运用那项权能。新约说到神的“权柄”(太28：18)，也说到他的“国度”(太6：13)和“能力”(弗1：19)。若用拉丁文术语说，神的“能力”不仅是“能力”(Potentin)也是“全能”(Potestas)。这个事实直接关系到神主权的适当了解，神的主权这个词在一般神学意识中，几乎不算神的属性，但却是神和他受造物之间的一种关系。根据某些人的意见，以为“相关属性”基本说来是一件无限制权利。“强权即公理”这观念不仅非圣经所苟同，而且还为圣经所憎恶。

无所不能与神的旨意

神能作他意愿的事这个句子画龙点睛地道出了神无所不能的意义，这也是一个叙述得很正确的事实，神能依他的意旨作任何事，无一是例外。若说神目前或未来都不能依他的意愿行事，或者，过去也未依他的意愿行事，就是贬损他的无所不能性；显然地，贬损他的无所不能性也就是否认他的无所不能性。神宣称：“我的筹算必立定，凡我所喜悦的，我必成就。”(赛46：10)“我们的神在天上，都随自己的意旨行事”(诗25：3)。依据圣经前后一致的教导，当尼布甲尼撒称以色列的神为“在天上的万军，和世上的居民中，他都凭自己的意旨行事，无人能拦住他手，或问他说，你作什么呢?”(但4：35)，他说得一点儿没错呀!

因为神凭自己的意旨行事，这样说是无懈可击的，所以他的意旨不能违反他的本性。以唯名论出名的哲学派系，他们把全能和神的其他属性分离，而教导神会犯错、犯罪、受苦、和死亡，这实在是犯了严重的错误，也等于是步了回教的后尘，将神的能力谪为完全专制，并迎进外邦的教条，说强权就是真理。圣经明白地说，“以色列的大能者，必不至说谎，也不至后悔”(撒上15：29)，“神不能被恶试探”(雅1：13)，“在他并没有改变，也没有转动的影儿”(雅1：17)，神的能力是不受限制的，这是很明显的。简单的意义就是神的旨意在每件事例上都映出他的完美，永远不会与他的内在卓越性相违反。当说到神“他不能背乎自己”(提后2：13)时，这就在断言他不能停止为神，也就是说在其他事物上他不能停止他的无所不能。引奥古斯丁的话：“当我们说神不会死或不犯罪时，就是意指神的权力不会减损；因为如果他会死也会犯罪，他的能力也将日渐缩小。”(上帝之城，五：10)赛德(William G.T.Shedd)说，“神不可能是不存在的，这会是有限的软弱，不是全能的力量”(教义神学，一：360)。简言之，无所不能的神是愿所欲愿、为所欲为，因为他是无所不能的。

神的无所不能并不会因为神所作的而穷尽了。虽然许多哲学家和神学家看法迥异，但实际情形与可能发生的并不一样；若硬说是一样，就等于是混淆神和宇宙，这根本就是泛神论啊!若说神的能力赶不上他的意旨，就是使他比他有限的创造大不了多少。当救主耶稣在客西马尼被捕的时候，神原可以差遣十二营多的天使来解危(参太26：53)，但是这样作并不是他的旨意。圣经曾断言，神能从石头中给亚伯拉罕兴起子孙(路3：8)；虽然我们并没有神这样作的记载，但是如果他曾经这么打算过，他就必定能作到。巴文克曾在其教义神学一书中说：“神到底是无穷尽的，永恒是不受时间限制的，无限并不就是有限的总数，无所不知也与受造物中具体化了的思想内涵不同。所以，这无所不能远在启示于世人的无限制能力之上，而且没有限制。”(二、252以下)所以，神的能力是无限的，神真正是全能的，绝对的无所不能是属乎神的，这些说法是最清楚不过的。“在神凡事都能”(太19：26；可10：27；路18：27)

无所不能与拯救

神的能力远在神的意旨之上，这说法必须立足在神主权的利益之上。虽然神的能力是无限的，他能够自由运用他的能力。神自由支配他的能力并不是武断，这点是再重要不过的；神是在一种很和谐很自然的情况下运用他的无所不能，这也是再确信不过的事了。当救主被挂在十字架上的时候，祭司长和文士并长老一起讥诮他说：“他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。”(太27：42)他们以为他没有能力从十字架上下来，其实，他们错了，身为全能神之子，他十足可以这么作。但是，实在说来，他存着一个救别人就不能救自己的意识，所以他不能救自己，因为他要救别人，他决心要完成父神所托付他的使命，甘心乐意地独自承受被钉在十字架上的痛苦。他原可以从十字架上下来，但是他没有这么作，那是因为他爱罪人，他之为他，名义上说，就是爱的化身，并不是因为他没有这个能力。事实上，他不运用他所拥有的能力，这种爱的决定本身就已是一种无限能力的表现。至于他所说“我将命舍去好再取回来。……我有权柄舍了，也有权柄取回来”(约10：17—18)就不足为奇了。其实，他的死是能力的表现，正如他从死里复活一样。有一个教父幻想自己正跪在十字架前仰望救主，他赞叹地说，“这想死的一位是谁呢?死是弱的表现，这样死却是强而有力的。”其实，他完全说对了。

圣经无谬地教导了神救赎的需要，这并不是说，神的主权是受限制的，也不是说神的能力不够。圣经对于神救赎之必要性的教导，丝毫不会减损它关于绝对主权和神绝对的无所不能性的教导。神的本性正需要他的儿子牺牲性命、代罪人死在可咒的十字架上。海德堡要理问答说，“因为神是公义和真理的，所以我们的罪若不藉着他儿子的死就不得满足(16：40)。正如笔者在《以神为中心的传道》(God-Centred Evangelism)一书中所说：“无限慈爱的神也是完全公义和无限忿怒的，当人类历史之初，神的审判就命定罪的工价乃是死，也可以说是永远的死(创2：17；罗6：23)。如果神从完全公义上稍稍偏离一些——纵然只是毫发之差——就是否认自己，这是神所不能为的一件事。”(156页)然而，正如前述，神不能否认他自己，并不是因为他怯懦，相反地，这正表示了他的无所不能。所以圣经把拯救之工归属于神的能力，并且把基督被钉在十字架上的福音描写成“神的大能，要救一切相信的”(罗1：16；林前1：18，24)，并不足为奇。

神的无所不能性被否认

进化论今日已普遍为人所接受，许多人拿它来取代创世记一、二章里的叙述，许多人则否认圣经中关于创造的记载为事实，企图以进化论来协调之。如今，我们可以充分看见神在创造上的无所不能。创造，不论直接的或是间接的，都是全能神意旨的表现。任意干犯圣经有关创造的教导，唯一的结果就是冒渎圣经中有关神无所不能的道理。这里请注意，进化论对三个基本问题没法解答，亦即：物质的起源、生命的起源、和有宗教性之人的起源，圣经却能回答。圣经以神的无所不能性来回答这三个问题：神的无所不能创造了物质，神的无所不能创造了原始的生命，以及神的无所不能创造了有宗教性的人。只有全能的神能创造这些东西，而且他也的确创造了。

神的无所不能在超自然上大放异采，使今日基督教会分裂的问题就出在这儿。一方面，有人坚持超自然主义是基督教的精髓；另方面，有人则否认超自然，但拼命还想声称自己是基督教。这个分裂可以一直追溯到使徒时代，使徒约翰认为有必要写封信给当日的教会信徒们，以坚定他们对耶稣之神性的信心(约壹5：13)。使徒保罗也和叫许米乃和腓理徒的人争辩，因为他们不认为死人可以复活(提后2：17—18)。第五世纪时，教父奥古斯丁高举超自然的拯救论，以与英国修士皮拉纠(Pelagius)的否认相对抗。当时罗马教会虽然很推崇奥古斯丁对拯救道理的见解，但从历史上看，它仍保持中立，介于奥古斯丁和皮拉纠两派之间。今日许多教会领导人都否认圣经的超自然启示，把圣经中耶稣为童贞女所生和身体复活的奇迹贬斥为神话，并且教导得救的功夫是由人的努力而不是神的恩典而来。梅钦(J. G. Machen)在其《基督教与新神学》一书中指出，他那个时代的现代派已不是基督教，而是另一个宗教了。范泰尔(Cornelius Van Til)曾表明，辩证神学(一般称为新正统派)，实际上已成为“新现代派”了。派克主教(Bishop James A. Pike)也曾说，论到历史上三位一体的道理，他就是无神论者。罗宾森主教(John A. Robinson)有一本著作叫《对上帝诚实》(Honest to God)，更明显地是在反对基督教超自然主义，因而也等于是反对了基督教。

阿民念派的人虽然一般来讲是接受基督教超自然主义的，但当他一说“神若不先得到罪人的许可就拯救他，那是无济于事的”，他就是在损抑圣经有关无所不能的教导。如果他说，藉外力或用强迫的方式拯救罪人并非神的旨意，那么他不仅答对，而且还说是个奥妙的真理呢!虽如此，他仍否认圣经中有效恩召的真理。这恩召乃是藉着圣灵使那些死在罪恶过犯中无法抗拒罪之试诱的人苏醒过来(约3：3—6；弗2：1)，藉着圣灵的能力在他里面工作，罪人就被改变而乐意得救，这乐意感就是神的拯救恩赐。“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”(罗9：16)

神无所不能的适当研究

我们人类，甚至当我们已经“穿上新人，这新人在知识上渐渐更新，正如造他主的形象”(西3：10)时，都尚未了解神的一切。我们未能了解神一切的明显理由，就是有限的不能盖过无限的，因为神是无限的，我们是有限的，所以我们必须注意研究他的属性，当然还包括他的无所不能性。举例来说，一直有这么一个说法，说神儿子成为人形，并不是受圣灵怀孕为童女马利亚所生。这里我们实在应该秉持一项原则：神已经作成他意旨的事了，你如果否认，就等于是否认神的无所不能。然而，谁有权力武断地说，神乐意以一种方式为人，而不说他实际上已经成为人了?防止神学上的思测就是避免将神的属性一个个分离开来。就象一道白光，穿过三棱镜，折成七种颜色的光谱一样，所以神所有的属性乃是一个包含所有的完美属性。华飞德在他的《加尔文及加尔文主义》(Calvin and his Calvinism)一书中，对于伟大的加尔文在其大作《基督教要义》中拒绝在神的属性上发表思测的言词而大加赞扬。他说：“神的能力、公义、正直、圣洁、良善、怜悯、和真理这些属性应与其他和它们相互关系的指示联合为一，明显暗示除非人相信神的一切完美性，就不能对他有适当的了解。”(第170页)

傅斯(Geehardus Vos)在《国际标准圣经百科全书》“无所不能”这一章的结论里，实际观察到神无所不能这个思想应足以让我们相信他，并且唤起我们对他的敬拜。我们不要谈无所不能这个词，我们理当以赤子的信心接受无谬的圣经所显示的话，充分地相信神，特别在近来动乱的时代里，能执行他的拯救工作、挫败敌人、和完成他荣耀的国度；并且为他的尊荣赞美他，神的尊荣是无限的。”(韦斯敏德要理问答4)