教会复兴的障碍：目录

《教会复兴的障碍》

1. 教会中的盲目
2. 世俗主义的阻碍
3. 对教会法规的轻视
4. 岂可安于现状
作者：爱德华兹

收集：喜欢浪漫的人 QQ：304052176

《诗篇》 136：9 祂造月亮星宿管黑夜，因祂的慈爱永远长存！

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-19

创建时间：2010-6-24

Power by Softscape HTML Builder 3


1. 教会中的盲目

1. 教会中的盲目

     基督教信仰有明确的真理体系

    在新约中有四个语词是互相关连的，那就是：真理、信仰（教义）、知识、理解。可是，在现今的时代中却有一种倾向，就是关于宗教的事，人们不愿意用心智去理解。人们正在逐渐减轻真理、信仰、知识与理解的重要性。

    今日教会最大的错谬，就是想在蒺藜中摘无花果——以为从盲目无知与不健全的教义中能产生救恩与善良的生活。圣经绝对没有这种愚昧的幻想。反之，圣经很强调知识的重要性。圣经吩咐我们要用心智：“你要尽心……尽意爱主你们的神。”（路十27）我们不只是相信真理，也要明白、认识并爱护真理。我们若不认识真理，根本就不可能相信真理；我们若不去学习，根本就不能知道何为真理。 我们在接受和履行以前。必须先知道基督教信仰的体系是什么。

    “理想”与“价值”的虚伪

    神拯救世人并不是藉着抽象的观念或原则，而是藉着历史中某时某地所发生的事件。古希腊人认为信仰就是相信是一些的抽象原则，如公义、善良、美德、秩序等等；今日也有许多人怀着与古希腊人类似的错谬观念。有人说：“我的信仰就是真善美。这对所有人都是最好的信仰！”但，真理、善良与美德只不过是抽象的概念而已。说我们的宗教就是真理、善良与美德，不能就令我们成为真善美，我们可能仍然是愁苦、矛盾、自私自利的人。

    事实虽然如此，但有许多人——包括一些承认自己是基督徒的人——仍然认为信仰只是具有永久价值的某种理想或原则，他们称此为“属灵的价值”。当他们读圣经时，就拿亚伯拉罕的生平来说吧，他们不认为那是在神的救赎计划中最独特、最重要的事件之一，而认为那是在实践“永恒的法中，他们认为亚伯拉罕是”信心与“不自私”这两种法则的典范。圣经所有的事件都依此类推，任何特殊事件的意义与重点都被一笔抹杀，那些事件只不过是一些法则或价值的说明或例证而已。“金律（你愿意人怎样待你，你就怎样待人）就是我全部的信仰”——说这种话的人就是认为信仰只是抽象的理想，而不是历史的事实。他乃是说他不需要一位救主，只要一个理想而已。

    名不符实的“信条”

    宗教团体往往会发表所谓的“信条”，可是当你仔细念这些“信条”时，会发现它们根本不是信条，而是一个“理想表”。这种“信条”并没有陈述人们应该相信的事实，乃是一些他们认为有价值的抽象理想的记录。“我信诚实，我信不自私，我信服务”这就是他们所说的“信条”，这种“信条”根本不具有基督教意义。

    信条不是理想，真正的信他乃是包含着事实的。伟大的基督教信条都包含着神创造之工，基督道成肉身与祂的被钉十字架、复活、升天、再来……等事实。神救赎的计划并不是理想或价值，而是历史的事实。神进入世界历史中，并在某特别时地成就了某些特殊事件。祂吩咐挪亚造方舟；祂召亚伯拉罕出迦勒底的吾珥；祂藉摩西之手拯救以色列人离开埃及。此外，祂差遣祂的爱子到世上来，生于伯利恒，长于犹太和加利利，被钉死于耶路撒冷城外的十字架上，第三日从死里复活，四十天之久与门徒相遇，然后在某一特定地点升上高天。神以历史的事实救人，世人得赎乃是由这些特定的事件所完成的，这一切得事件都有特定的地点和日期。在某一特定的日子，时辰，在耶路撒冷城外，一千九百多年前所发生的那件事，成为拯救世人的办法，这远超过人所梦想的一切理想与价值。

    基督教是史实、教义、经历

    神所赐给我们的这部圣经，就是记载祂在人类历史中的行动，并解释那些行动的意义。圣经是一部洋洋数万言的巨著，它包含很丰富的报导——有历史的事实与神所启示的，对事实的解释。它包括事实与教义，不是理想与价值而已。这些“事实”就是神救赎工作的事实，而“教义”就是神对这些史实的解释，基督徒的经历就是根据这些事实和教义。

    基督教是史实、教义与经历。经历是根据教义，教义是根据史实，这就是有历史事实作根据的圣经启示。如果对史实与教义毫无所知，不可能有真正的基督教信仰。如果轻视史实与教义，那种基督教信一定很不健全。基督徒必须相信基督教的教义，也就是我们必须认识事实，并且认识神对这些事实所作的解释。

    当然基督徒不能只知道某些事实及其意义，那不过是根基而已。一座房子光是有根基是不够的，但如果连根基都没有，那还成什么房子呢？今日最严重的问题，就是有许多人幻想他们可拥有“无根基的房屋”；他们幻想自己可以拥有基督徒的经验，却不需要知道基督教的事实，也不必相信基督教的教义。今日最大的悲剧，就是教会中有一群人，对基督教的事实与教义完全盲目。 他们并不是忽视一些无伤大雅的细节，而是严重地忽视重点，其结果就是真正的基督徒经验越来越少。

     两种教义上的忽视

    今日我们在教会内和教会外都面临着一股很猖狂的“反智的偏见，以及对基督教信仰的严重忽视。有些已参加教会多年会友，找不到以斯拉记在圣经的什么地方。还有的人不知亚伯拉罕与施洗约翰谁先谁后。这等人对于圣经的体系与架构一无所知。他们所知道的，只不过是关于基督教的一些模糊概念而已。今日在教义上的忽视有两种型态：单纯的与诡辩的。单纯的忽视，就如以上所举的例证，虽属可悲，但仍不难挽救。如果是初信者，对教义不熟，无可厚非；但如果已加入教会多年，却还盲目无知，诚属可怜至极！也是一大羞耻。

    另外一种就是诡辩的忽视，此种忽视乃今日教会中的一大难题。这是有自觉的、取巧的、故意的忽视，这种忽视比单纯的忽视更为严重。这等人甘愿居于无知的地位。他们不但缺乏知识，而且积极地藐视知识。他们以为在宗教界知识是无用的。他们认为无知比他们所反对的“神学”更有价值，更属灵。此等故意忽视宗教知识的人，认为所有信仰上帝求真的精神，乃是“神学上的吹毛求疵”。他们的这种心理状态，只可称之为“以自己的羞辱为荣耀”。

    今日我们正面临着这种顽强的、对宗教知识的轻蔑。这种对知识的轻蔑是错误的，又是反圣经的。在第一次世界大战与第二次世界大战之间，“反对知识”在宗教界已达最高峰。今日这种情形虽稍有转变，但轻视知识、轻视基督教教义，仍在有力地进行中。

    教义性的讲道“太深”吗？

    有一位牧师对我说，在他传道那个教会中，有些人抱怨说他讲的道“太深”。我告诉他不要为这事担心，人们觉得他讲的道太深，就是换一个人讲真正圣经的教训，他们还是照样觉得太深。那并不是因为牧师讲奇怪的、深奥的神学难题，而是因为他讲明确的信息。

    这信息中包含事实教义，不仅是理想与价值，因此那些以为基督教只不过是“属灵价值”的人，就反对他，说他讲的道“太深”。任何要求人去动脑筋的讲道，都要被他们以“太深”为理由而加以拒绝。这种对知识的轻蔑，视教义讲道为“太深”的态度，是由于误会基督教的本质而产生的。基督教最根本的就是——所发生的历史事实——那是一个特定的、有系统的知识。如果我们藐视这知识，我们就藐视合乎圣经的基督教，归根结底来说，那就是藐视基督教的神。

    有些信徒十年里面没学习到任何一项新的真理。他们简直是在理智上“冻僵”了。他们对基督教“基本真理”的知识，可以说是贫穷至极。你在他们家中找不到任何基督教书籍，他们的圣经不是已经积了一层灰尘，就是没掩埋在一堆消遣性的杂志之下。

    此种悲剧，不仅是由于他们对基督教真理可悲地忽视，也是由于他们完全不知道自己是处在这种盲目的状态中，也不觉得自己需要什么知识。 几年前他们在某某奋兴会中举过手，签过名，也回答了几个问题，他们就算“加入了教会”。他们偶尔上主日学，一个月去教会作一两次礼拜。年复一年地过去，他们所学无几，等到死期来临，他们就无知无识地进入永恒，关于神及其真理毫无所知，当初“加入教会”时怎样，死时还是那样。

    这种情形诚属可悲，这并不是凭空捏造的幻想，这是实际的情形。这是今日教会衰弱的原因之一，正如以赛亚所预言的：“ 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。 。”　《以赛亚书》 1：3

   岂可以浅薄为满足

    基督徒不应该以最基本的真理为目标，而应该尽可能深知真理。我们不应该以一点点能够使我们上天堂的知识为满足，而是要尽量寻求有关神及其真理的一切知识，使我们在知识上多而又多，日新又新。如果我们没有从神的话语中有新的获得，我们在知识上就没有真正的进步。 因此，牧师与教会领袖应当像主耶稣所说的文士那样，常常从神话语的宝库中拿出“新旧约的东西来。”（太十三52）

    “我何等爱慕你的律法，终日不住的思想。”（诗一一九97）“你的言语，在我的上膛何等甘美，在我口中比蜜更甜。”（诗一一九103）

    今日在大部分福音派教会中，存在着一种对真理漠不关心的态度，甚至是憎嫌真理。差不多所有的教会，都受到这种倾向的影响，无人敢说他能将这种毛病根除。人们心里流行一种强烈的误解——以为真理并不是基督教的要素，因此不必学习。

    人们认为教义根本是不能忍受的，甚至会有要求牧师的讲道是完全属乎“灵修的”或“传福音的”，或完全与“实践的基督教”有关的。凡是“扳起面孔说教”的，都在他们反对之列。

    那些不知道基督教究竟是什么的会友，都喜欢他们的牧师讲“基督教与心理学”、“基督教与劳工问题”……等题目。简言之，他们要果子，却不要结果子的树。此种只重“灵修”或“传福音”，而不以纯正圣经教义为根基的观念，对教会有很大的破坏力。如果这种势力在任何教会中继续得胜，那么教会就不是真正的基督教会了，而只不过是空壳子而已。

     某种严重的错误

    从“轻易离开某一教会而加入另一教会”这件事上可以看出来人们对真理或教义的重要性缺乏认识。他们新加入的教会，从信仰上“稍有不纯”到“绝对新派之间或许程度各异，但他们离开教会的主要原因，往往并不是信仰纯正与否的问题，而是为了方便、好虚荣或与牧师意见不合。当今信徒大多无法有系统的、合理地说出自己的信仰，他们以为那是多此一举。

    这种反理智的偏见，其结果就是拦阻人去追求所需要的宗教知识与教义上的训练。这种无知幼稚的成见，拦阻他们去追求他们所缺乏的真理；这就像事先认定全麦面包不好吃的小孩，一口也不肯尝看看它到底是什么滋味一样。很多人也是这样心存成见，反对教义，不肯开放心胸。他们连试听一次教义的讲座，试读一本有关教义的书刊都不肯，却一口咬定那些是枯燥无味，不好消化的东西。这种人是被自己的成见害了自己，他们拒绝领受那些会帮助他们灵命健全的、生活的必需品。

    障碍必先排除

    今日教会的牧师与领袖都知道查经班是必需的，但他们忽略了一件事，那就是在教导会众的路上有块大绊脚石——对圣经教义漠不关心的态度。牧师若想在道理上栽培信徒，非先除掉这个障碍不可。在许多人的心门上都有这块大石头，这块石头必须挪开。否则当牧师讲解基督真理时，他们的心门总是关闭着，犹如铁幕深垂，真理无法进入，他们所听到的只是空洞的声音而已。那种先入为主的、顽固的反对教义的成见，必先除掉，否则，牧师的教导是事倍功半！

    一般人对真理的忽视并没有什么特别的缘由。初信者，刚脱离了异教思想，如果对基督教的教义不重视，那可能是因为他过去的背景，缺受学习真理的机会，或因教会根本不教导信徒有关教义的真理，所以他们根本学不到什么。但论到诡辩派的忽视，那是另外一件事，这一派的忽视并是由于缺乏学习的机会，乃是有更深之根源，而且这种根源并非始终一旦，它是从外面来强加在基督教身上的——由于宗教界有些所谓之“专家”与领袖故意地轻视教义，所以一般信徒心中就被播入了反教义、反神学恶种。

     以“经验”代替真理

    根本上说来，今日基督教界反理智的成见以及反教义的风气，受三个人的生活与工作影响很深。这三个人就是康德Immanuel Kant)、施莱马赫（Frederick D.E. Schleiermacher）与黎秋（Albrecht Ritschl）。他们都是德国人，他们都把宗教中理智的成分打了折扣，专注情感。说来倒也令人费解，这三位原都是思想上的健儿，他们却都忽视了宗教里理智的部分而着重其它。

    虽然有千万的人根本没有听过康德、施莱马赫与黎秋这三位的名字，可是无形中都已经受了他们的影响。教会中许多人也都不知不觉地在思想上受到这时代风气的熏陶。把宗教的真理由“形而上学”分离出来的始作俑者是康德，他认为信仰是超现实的，是我们的感官所不能知道的。

    施莱马赫与黎秋同步康德的后尘，他们都把康德的哲学思想放进宗教里。施氏（1768—1834）被称为“现代神学之父，他是普鲁士陆军随营牧师之子，热心学习康德著作。施氏的主要神学作品是《根据福音派基本原则的基督教信仰》，于一八二一年问世，后经修订再版，书中主张基督教的本质并不在教会的信条中，而在宗教的情感里——使人经由教会，藉着基督，去信靠神的那种情感。

    施氏主张以宗教情感来代替圣经真理，他认为讲道的内容当得自传道者的宗教感受。他虽被称为“现代神学之父”，其实他是神学的破坏者，因他使神学沦为只是人类宗教意识的研究。使人们将认识的对象由启示性的神，转为宗教性的人。施氏重方法而轻内容，重感受而忽视真理与知识；他以主观的宗教经验，代替了神在圣经中的客观启示。如果说他是现代主义的肇始者，并不为过。

     以“属灵价值”代替真理

    黎秋（1822-1889）为德国柏林福音派教会牧师之子，他的“使命”是想把宗教从他谓的“哲学的暴政”中解放出来。他认为宗教应该以人的需要为范畴，他把“利用神”看成比荣耀神更重要。他所关心的是宗教而非神学，是经历而非真理，是“价值”而非教义。黎秋反对基督教“代赎”的观念——基督的赎罪是为了满足神律法的要求，并将基督完全的义归给信他的人。他用“父子”观念（上帝为父，人类皆兄弟）代替基督代赎的真理。

    黎秋认为神学与“形而上学”是对立的，基督教教义与绝对真理也是对立的。根据黎秋的说法，基督是谁并不重要，基督对我们有何“价值”才是重要。如果施莱尔马赫被称为现代主义之父，那么黎秋就是曲解基督教教义、使基督教只剩“属灵价值”的倡导者。

    如何应付这种忽视

    对此疾病作诊断很容易，要开有效的处方却很困难。但无论如何，我们必须找出补救的方法。首先应注意的是，教会的牧师与教师对于基督教教义的绝对重要，应有强烈与清晰的信念。 教义对于基督教的重要性，犹如人身体中的骨骼，那并不是相对的重要，而是绝对的重要（不是可有可无，而是非有不可）。没有教义，就没有真正的基督教。必须在这一点上有彻底清晰与确实的认识，教会才可能有真正的进步。

    其次，传道人绝对不能因着不爱听教义者的要求就在讲道上妥协，这是一种试探。传道人往往妥协了，把教义的讲道丢在一边。传道人如何为了迎合一般人忽视教义的心理，于是专讲灵修和实际生活上的教导，必将发现得不偿失！身为主的仆人，我们的使命是从神得来的，并非从会众得来的。

    不拘任何代价，我们要忠于圣经——不只是不否认圣经的真理，更是要进一步地，有长期计划地讲解圣经真理内容，阐明其正意以及真理的体系。只重“灵修“而忽视圣经知识的传讲乃是罪恶，而且是今日教会中的大罪。大多数教会和教会的出版社都迎合此种心理，许多教会的牧师在进台上所讲的也是如此，但那是罪。

    “你要……尽意（With all thy mind）爱主你的神”——其含意就是包括教义的传讲。我们万不可在这一点上屈服，假如我们为传真道打破了饭碗，我们也不会比古时的真先知更不利。

    我们当刚强壮胆，站立得稳；虽然在一些时髦的、不属任何宗派的教会书刊中，常常摆出迎合人胃口、用温水冲淡了的脱脂牛奶，我们还是应该供应干粮，应该清清楚楚、一针见血地指出基督教信息的本质。

    第三、要尽量使教义趣味横生。说真理“干燥无味”，那是没有根据的，当然对未重生的人来说，真理是难以入耳的，念圣经也是味同嚼腊。神的福音“在犹太人为绊脚石，在外邦为愚拙”（林前一23），但在灵性上醒悟过来的人是受欢迎的。要使教义性的讲道有趣味，需要花很多时间去预备，但不是不可能的。

    我们在教会里不能讨人人的喜欢——耶稣在世上时也未做到这一点——但我们能传道讲讨神喜欢的真理，完成祂的旨意，这才是我们传道的目的。

    传讲教义并非专门讲“正式的”教义神学。将正统基督教教义存在心中的牧师，能以传记式的，历史式的，解经式的以及其实种种传道法把教义宣扬出来，而不会与圣经的教义内容脱节。再者，对初信者不要讲太多教义，因他的胃还没有那么大的消化力。要渐渐地把他们引入胜境，“律上加律，例上加例，这里一点，那里一点。”（赛二十八10）我们可以循序渐进，但必须提供真货，而不是那些流行，或是只讲“理念”与‘价值“的肪制品。

     教义讲道的结果

    忠实地传讲圣经教义，渐渐地你将会发现有一些人在教义上得到启发，终于很清晰的明白了基督教信仰究竟是什么。看见会友如此得帮助，你会觉得很欣慰，同时也就得到了一个不会再说教义的讲道“太深”或“那是神学上的吹毛求疵”的人。这样的人才是教会的真正产业，这就证明牧师在主里面的劳苦不是徒然的。

    此外，我们也应当提醒信徒多阅读有价值的教会书刊。并不是所有的书刊都适合一切的信徒，这些书刊务必与信徒的程度与吸收能力相配合。真正有价值的基督教作品，必然会帮助人注重、体会神的真道。

创建时间：2010-6-24

Power by Softscape HTML Builder 3


2. 世俗主义的阻碍

2. 世俗主义的阻碍

     世俗主义的阻碍

     宗教只是人生的一部分？

    “世俗（Secular）”一词是从拉丁文“世代（age）而来的，它可以被解释为“属乎非宗教、非神圣，非属灵的事；是暂时的、属世界的”。世俗主义就是非宗教的人生观，它根据世俗化的人生哲学，认为人生从整体看是“非宗教的”，而在整个人生中，有部份可以被称为宗教，也就是论到人与神的关系。世俗主义将宗教仅限于人生的一部份，人生的其它部份与宗教无关，也不受宗教影响。根据世俗主义，神仅仅与人生的一小部分有关，论到其余的事时，神似乎干涉不到，也毫无关系，因此有人说，神对人的日常生活毫无意义。

     宗教被认为可有可无

    世俗主义是教会内部的慢性毒瘤，人们有一种假设，认为宗教在人生中只是一个偶发事件，说宗教所牵涉到的只是人生的一小部份。

    近代欧美文化的特点就是世俗主义，现代的西方文化认为人已经自足、自立了——觉得不再需要从神而来的救助。在《时代杂志》中，我们可以看见这种对宗教的态度，它认为宗教只是人生中的一部份，因此将“宗教”这一个专栏夹杂在“运动”、“电影”……等专栏当中。这种世俗化的人生哲学，与真正的基督教信仰风马牛不相及。

    西方文化已经从有神论转为世俗化，上帝被认为是奢侈品、多余的，有没有都无所谓，对大部分的人来说，他们没有神也照常活下去，所以他们平时并不会想到神，只有在大难临头，一切方法都用尽的时候才想起神，也就是所谓“平时不烧香、临时抱佛脚”。无神的文化，只在急难时，才“临时抱佛脚”，把神当作最后的救星。

    世俗主义将神限定在人生的一个小小领域——就是只限于宗教的情绪与崇拜——之内。根据世俗主义，上帝的领域只是在这地盘中，他们认为上帝最好只要在这个范围里活动就好。

    世俗主义并不否认宗教这回事，也不否认人是有宗教活动的动物。他们认为在宗教方面，人可以承认有一位大能者，或称为上帝、可是这位上帝只在宗教的范围内活动。

    那些认为在日常生活中用不到神，在生活中从未想过神的荣耀，从未以祂的国度为目标的人，仍然觉得他们偶尔需要神来赦免他们的罪，根据他们的哲学，神是专门干这个差事的——赦免人的罪——神不能对人的生活有任何别的要求，但是当人需要神，需要祂赦罪的时候，祂就得义不容辞地赦免。至于其余的事，神就得乖乖的退到一边，因为平时并不需要祂，只要靠自己就可以站立得住了。

    现在我们要问，这种世俗文化的根源是什么？我们不能说这仅仅是由于人的懒惰、自私或为所欲为的习性。这个根源是从哲学方面来的，现代世俗主义文化是从现代科学、现代哲学两方面生长出来的。

    科学让人自觉很有本事

    说到科学，首先就让我们觉得，现代的科学与技术实在是力大无穷，令人觉得自己很了不起，认为万事万物都是受自然律的控制。他们并没有想到在自然律的背后还有神的管理与看顾，换言之，现代人并没有看见神的手在运行在自然界当中。

    人能够建设巨大的水力发电厂、超音速飞机，人能够使原子分裂，带来毁灭性的结果，人这么有本事还需要神吗？

    现代科学解释任何事情时，都已经想不到神了，这样一来，现代人对自己就更有自信，觉得自己可做任何事。甚至认为将来人都可以去太空旅游。但偶尔会发生一些叫人不知所措的事，像龙卷风、地震……等，那时人们才想到要依靠上帝，至于人生其它的事就觉得不需要依靠神。

    由于现代科学技术在物质方面有了很大的成功，人的知识大为进步、发达，人的骄傲也随之增加了，不肯谦虚地信靠神。

     现代哲学忽略神

    现代世俗文化另一个根就是现代哲学，以康德为例吧，他的哲学已远离对上帝的信靠。就人生的整体来看，现代哲学认为神是无关紧要的，结果就与圣经有神论产生对立，世俗化哲学不承认人需要神，不觉得需要给神留一个地位；神只在宗教情绪与崇拜这个狭窄的范围之内，此外神无用武之地。

    现代哲学中提到“神”这个字，其意与圣经中的神并不相同，往往他们所指的乃是泛神论中的神，认为祂只不过是宇宙的某一方面，或只是人心的一种摆设而已。

    现代美国的实用主义，就是从现代哲学发展出来的结果之一。实用主义主张凡是好用、能用的就是真实的。实用主义当然也没给神留余地，在它里面没有神。

    今天许多人虽然没有研究过哲学，可是却深深受到哲性思潮的影响。有充足的证据清楚的显示，在我们的教育体系中，学生们深受实用主义的教育理念所影响。换言之，哲学家的看法也影响到幼稚园的孩童。

    世俗主义包围着我们，处处弥漫着世俗的思想，有时候我们可以很明显地看见到世俗化，有时则是心照不宣，人心深处往往隐藏着世俗化的大前题——无论做任何事都以世俗为念，无论走到那里都接触得到世俗化思想——在电视、报纸、联合国、国会……到处都是一样。

    人们觉得没有上帝日子还是照常可以过下去，这并不是说他们反对神、不要神，他们也说：“神不一定是不好！只不过，神是多余的，是可有可无的。”

    宣教师到国外传道，遇到许多恶势力及攻击，那时，信与不信的马上可以分别出来，因为他所处的是所谓的异教地区，在那里基督教——以神为中心的社会团体——与非基督教有很明显的区别。但是在美国就不一样，你很难分辨一个人的立场如何，他可能是教会的会友或执事，然而他却认为神与他大部份的生活是无关的。

     世俗主义悄然渗透

    基督徒处在世俗的环境中，难免会受环境影响、受感染，教会也很可能从现代文化和世俗主义中吸收对人生的看法。基督徒也是人，他们也要看报纸、看《读者文摘》和一些通俗性的文章，不知不觉地就从字里行间吸收其观点。基督徒听广无线电、看电视节目、参加社区活动时，也很难免不受影响。

    世俗主义的影响是缓慢的、柔和的、逐渐的。如果世俗主义像有神论（以神为中心）的人生观那样带来突然的变革，基督徒将会很快的发现它并加以抗拒；问题在于世俗主义的感化却是那么温和、缓慢，是一点一点的，又是那么全面性、继续不断的，以至于基督徒在不知不觉中，将世俗主义完全吸收，却浑然不知自己的观念已经变迁。

    如果你离开家到另外一个地方，你很容易注意到这地方的水质与你原来住的地方不一样，这是因为变迁的很快、很突然，才使你注意到；其实你原来住的地方，其水质并不是从未改变，而是因为你长期住在那里，你没有感觉到水质慢慢地在改变，现代世俗主义对教会的渗透也是如此。这并不表示教会在传讲世俗主义，乃是教会容忍世俗主义，认为那是理所当然、顺理成章的事，没有人加以反对，予以分析，也没有人大肆批评。

    从有神论的人生观转变到世俗化的人生观，虽然是逐渐的，最后却使我们悖离了属灵前辈们的信仰。

    我们的属灵前辈并不认为宗教只是影响人生的因素之一而已，他们并不是把上帝放在一个特区里，希望祂规规矩矩的待在那里范围里；他们乃是认为神是人生真正的目的，因为圣经上说人是为神而存在的，而现代文化却认为神是为人而存在、听侯人差遣的。现代文化是不让神当神，不让神走自己的道路。

     许多教会已受影响

    信仰只是人生许多的偶然之一——今天许多基督徒已经向这种观念妥协，他们容忍这种观念，不但不与之对抗，反而深受其影响。没有一个教会完全躲开致人于死的病毒的影响——就是最纯洁、最严谨、最忠实的教会也很难避免。

    请告诉我，有那个教会的信徒不看报纸、杂志、不听广播、不看电视机不送自己的子女上公立学校？若果真有的话，我才相信有不受世俗主义影响的教会，可是事实上没有这样的教会。有些教会是被动的接受，有些教会会加以抵抗，但是他们或多或少都受到影响，这是不能否认的。

    世俗主义的渗入，的确是教会受挫折最主要的原因之一，也是目前教会软弱与缺乏感召力的主因之一。了解目前的景况乃为当务之急，因为如果不明了真相，我们就无法与之对抗。

     信实的教会与之对抗

    世俗主义影响到信实、纯洁教会——这些教会认识世俗主义的真面目，并与之对抗。世俗主义也影响到妥协型的教会，这种教会包容世俗主义而不与之对抗；世俗主义更影响到我们传福音的对象——社会大众。

    所有传福音的努力往往都与世俗主义正面冲突，在一般人的心中，很少有例外，都潜伏着一种误解——宗教只是人生中的偶发事件，神只不过是使人达到幸福的一个手段而已。

    纯洁、信实的教会受到以世俗主义为主的妥协型的教会所包围。这些妥协型的教会尽其所能的从比他们小的教会中争取会友，他们这样偷羊还大言不惭，美其名为“教会联合”，一点也不觉得良心不安。他们以大吃小，小教会的会友往往比较容易受骗，他们所用的诱饵常常是很世俗化的。今日纯洁信实的教会正面对着这样的挑战。

    谁愿意加入这样的教会，强调我们的日常生活级社交生活及所做的事业都要所信仰的支配呢？假如另有一个很大又很有名气的教会，只要求你有一次公开承认自己是会友，此外对你一点要求也没有，那谁也不愿意加入那个教会呢？有许多基督徒就因为觉得那些妥协型的教会比较合情合理，并不考虑其中所隐藏的危险，就纷纷离开自己原来那比较保守的，纯洁的、信实的教会，转而加入那些可以容忍一切的教会。

    世俗主义废弃基督教信仰

    纵然是在教会公开承认信服基督的人，心中也可能有世俗主义的想法。他们虽然公开承认信服基督，以祂为主，但在他们心里往往潜伏着狡猾的、下意识的保留——认为基督只是我宗教上的主宰，而不是全部生活的主。这样一来，就废除了基督教信仰的意义，所有誓言都归于无有，且与基督徒的见证相抵触。

    为什么有些基督徒只在他们喜欢的时候才来教会做礼拜呢？为什么有一百位会友的教会，参加祷告会的只有十几个人呢？乃是因为这些心中隐藏着世俗主义的观念。

    为什么有些人挥霍无度，然而在神国需要的经费上却一毛不拔呢？为什么有些人公开宣誓，但事后就毁约？为什么有些人答应守安息日为圣日，过一阵子之后却在星期天去参加家庭野餐会或外出度假旅游，甚至只是待在家里而不去礼拜呢？其答案都是世俗主义的作祟。

    为什么有些基督徒那么容易换教会，而且往往并没事先调查清楚就随便加入呢？还不是因为世俗主义！这些人心里有个假设：宗教只不过是生活上的一种调济，应该保留在一范围内；他们认为：无论如何宗教都不可侵入他的计划、欲望、便利、活动、取舍之中。

    他们要神，却不要神干涉他们的私生活。他们虽然说愿意接受教会会友所需要履行的一切条件、誓约、信仰告白，但是，他们心里如果隐藏着世俗主义的念头，那些誓约就变得毫无意义。世俗主义好像漂白剂，会将许多颜色都除掉了。

    圣经信念与现代世俗主义的对抗

    “起初神……”，圣经开宗明义就告诉我们人生的哲学与主旨。“起初神”这是说到万物属于祂、藉着祂，也是为着祂而有，我们的生活，动作，存留都在乎祂；有了祂，人生就有了基础，在祂的光中得以见光。根据圣经，就各方面来说，神乃是人生的必须，神也是人最大的方向与目标。

    “人生的主要目的乃是荣耀神，以祂为乐”（韦斯敏斯特要理问答第一条），这句话虽不是直接从圣经上引出了的，但其中的思想却是出于圣经。为神的荣耀而活乃是人生主要的目的，这种说法是根据圣经的人生观而来。

    根据圣经，人活着是为了信仰，信仰并不是为了生活，并不是因为信仰能帮助我们的生活才相信；相反的，我们活着是为了要达成信仰的要求，我们生活中其它一切的事，都是为了达成信仰的目的——这就是基督徒应有的人生观。神的存在是一个伟大的事实，也是人生的目的，其它一切事情的意义都是在于神，若没有神，人生将是一片空白，毫无意义，人生就陷于盲目的机遇中。

    没有神，人生等于零 ，如果我们不以信靠圣经中这位神为起点，那么在宇宙中就没有一件事情对我们是有意义的。人生之所以有意义，乃是因为其背后有一位无限的神，祂按照自己的主权，根据祂无上的智能已经做了奇妙的安排。现代世俗的思想与生活受了一个与“荣耀神”完全相反的信仰所控制。现代思想以人为出发点。并且认为人可“足乎已而不待于外”。现代思想也把神带来了——却不是圣经中的神，而是世俗主义自己所造出来的神——以便于以后有需要时，他们的“神”就可以派上用场了。

    现代思想把“神”看成一个好帮手，往好处说，就是神对人的道德有帮助。现代思想不认为神是万物的根源和目的，现代思想的根基并不是圣经的启示，而是属人的哲学与臆测，它是以人为中心去看万事万物。

    务必反对世俗主义

    如果我们想要遵从圣经的人生观，就必须向世俗主义挑战，并需要断然拒绝其影响，跟它妥协是行不通的。我们必须承认自己是与众不同、分别为圣的人，我们唯有在神的光中才得见光。

    我们要靠着神的恩典，正视今日世界，并要明确的宣告我们全然接受并归依圣经中的世界观和人生观。我们如此归依圣经中的人生观，可能会立刻成为人们讥笑、指责的对象，我们可能被形容为“心胸狭窄”、“不能容忍”、“落伍”、“不学无术”、“钻基要主义的牛角尖”……等等。但，我们根本不必惧怕这些的讥讽，我们乃是为着基督而受羞辱。只要我们能为自己的信仰提出自由，我们就可以挺身昂首、毫不妥协地为神作见证。

    真正的基督徒绝不会是个失败主义者！只要上帝活着，祂的应许是永不改变的，我们必须有信心，勇敢的面对我们所遭遇的一切。面对世俗主义，我们所要做的头一件事就是：必须认清世俗主义的真相；教会应该就事论事，不应在那里耍花枪；明明教会有些事已经不对劲，却装腔作势、虚与委蛇，认为一切都在顺利进行、毫无问题。教会忠信人士应当坦城、勇敢的面对世俗主义、予以迎头痛击，不但要指出其错误观念，同时也要阐明与之相反的、圣经的人生观。虚张声势是于事无补的，佯称基督教与现代文化之间并没有天渊之别也是无用的。时候到了，我们应当觉醒，二者之间隔阂的事实的确存在。

    世俗文化尽其所能的想要侵吞教会；世俗文化已经侵吞了不少的教会，因为那些教会在不知不觉中依从了以人为中心的文化，从未向之挑战或提出反抗。唯有真正忠于圣经的信仰（有时被称为改革宗信仰）才能向世俗主义挑战。

    真能与世俗主义对抗的，就是“全体主义（Totalitarianism）”，一贯的、忠于圣经的信仰就是全体主义，所有对圣经半信半疑的思想体系，都含有分裂的种子，终必失败。而加尔文主义正包含着钢铁一般坚固的立场，它必然会延续下去。

    现代世俗文化将神限定在一个“宗教特区”里面，反之，我们按照全套圣经真理，相信人生命中所包含的任何事，都是为荣耀神而存在的；所以真正忠于圣经的基督教信仰与世俗主义是完全对立、背道而驰的。

    仅仅传讲灵魂得救，并不能对抗世俗主义，我们还必须阐扬“生活上的得救”以及“为神的荣耀，将生活全然奉献给神，”的真理。换言之，我们一切的传道、见证都必须将神的荣耀摆在第一位，甚至人的得救也是为了神的荣耀。

    神的荣耀第一，人的得救第二 ，要对抗世俗主义，我们必须要将神当得的荣耀归给祂，把神放在神应得的地位上。狭义的信息不能对抗世俗主义。目前最急需就是真正的基督教教育，荷兰的加尔文派教会在荷兰及美国，在这一点上都做了先锋，并获益匪浅。

    有人说：“是的，我相信我们学校应当念圣经，我们应当有暑期圣经班、主日学……等等”，但是，把这一切加起来，这是没有解决基督教的难题，我们所需的并不是在世俗化的教育体系中加上一些基督教的教育，而是一个让神居首位，凡事荣耀神的教育体系——不仅仅在课程中加上圣经与宗教，乃是以圣经中的人生观与圣经中的真理来主导整个的课程。

    如果学校中老师们的思想受了杜威哲学的影响，在这样的学校中即使有圣经可念，或教几门圣经课程，也不能说它是基督教的学校，充其量也不过是传授学识而已。我们所需要的乃是真正的基督教教育，这样的教育已经通过考验，证明它真正是教会的后盾。当然这种教育耗费相当庞大，需要人们的慷慨捐献，还需要具有伟大信念的人肯为之摆上。但是，这将带给学生纯全的教育，其果效宏伟，值得我们重视。我们真应该抛弃一切的嫉妒与成见，以宽大开放的心来思考这件事情。

    第二，教会在接受人成为会友时应该用比较高的标准。当然，这说起来很容易，做起来难。不过，我们还是应当很认真地询问那些想要加入教会的人：“你是不是打算很很忠实的参加教会，还是只有在心血来潮时才参加一两次聚会？”我们也应该问他们是否真心愿意成为忠心的管家？是否愿意认真守安息日？在神国的利益私人计划、愿望产生冲突时，他们是否真的愿意以神的国为第一？具体的说，肯不肯牺牲经济上的利益来支持教会的需要？要这样做需要相当大的勇气，要开始做这样的事是很困难的，因为在教会中有些教友根本不想遵照如此高尚的标准去生活。

    从世人当中接受一些人加入教会时，牧师和教会的权威都受到质疑，为什么呢？事实上每个人都知道教会中有许多老会友，他们当初都立下了同样的誓约，后来违反了那些誓约，可是教会却对此无可奈何，也没采取行动。

    有些中国妈妈常常对小孩子说：“你要乖啊，你不乖我就把你耳朵剁下来。”这句话在小孩的心里所产生的结果等于零，因为他们听这句话不知几百遍了，他们知道不会有人来割他们的耳朵，所以还是为所欲为，肆无忌惮。照样，世俗主义在教会与信徒中间也非常盛行，誓约有没有都已无分别。当然，这并不是说没有一个人是诚实的，乃是说人们心里头常隐藏着世俗主义的大前题，他们立了誓约，但，如果他们不想守安息日，他们还是不守安息日，待在家里不到教会，因为他们认为神无权干涉他们的私生活。

    第三：对抗世俗主义入侵教会的另一个必要步骤就是恢复圣经中的教会惩戒。教会惩戒几乎从今日的教会生活中被取消了，如果有人在教会中犯了某项大罪，或许教会还会采取惩戒行动；但是对于平常、一般性的违约，以及过去立下的誓约未认真去达成者，教会就不闻不问，甚至大家都习以为常、若无其事，这是教会衰弱的一大原因。

创建时间：2010-6-24

Power by Softscape HTML Builder 3


3. 对教会法规的轻视

3. 对教会法规的轻视

    我们生活在相对主义的时代中

    教会的治理与惩戒是神所设立的，其背后有教会的的大元首主耶稣基督的诫命与权威，当然，最终是神的权威。因此教会治理与惩戒的任何裂痕与瑕疵都必须非常留意，因为对神绝对的权威如果有任何的马虎，对神国的兴盛与未来的发展为害至巨。

    我们生活在一个相对主义和利己主义的时代，几乎任何事物都没有绝对的原则、绝对的是非标准。结果关于教会治理与惩戒的想法与做法，在教会中也产生了很深的歧见，甚至有许多教会根本就忽视这件事情，这种忽视是大部分基督徒和大部分教会都心照不宣的事实。

     教会惩戒乃圣经规范

    我要特别提到教合惩戒，虽然教会治理与教会惩戒理当相提并论，而且事实上也是万万不能分开。它们虽各有功用，却相互关联，有唇亡齿寒的关系。没有教会治理，就不能有任何真正的教会惩戒；成功的教会治理乃是执行教会惩戒的后盾，若是治理不力或甚至没有教会治理，那就根本不可能有教会惩戒。

    另一方面，空有教会治理而无教会惩戒也是无济于事的，这就像政府有法律却不执行法律、不秉公行义一样。有教会治理却没有教会惩戒，时日一久就变成了纸上谈兵，徒具形式，毫无作用。

    下面几处经节可以证明，教会惩戒在基督教会里乃是圣经的规范：太十八：15-20；林前11-13；启三18-22。教会在世界里，却不属于世界。自亚当堕落以来，世界上就一直有着两种的对比——该隐与亚伯、撒但国与神国、世界与教会的对比。神命令亚伯拉罕离开迦勒底吾珥，同样的，要成为教会的中坚分子，就不应留在受世界管辖之环境里的。

    神将以色列人和埃及人分别开来，并坚持与祂立约的以色列人和迦南人之间必需有严格的区别，今天神也要求教会与世界之间有清楚的区别。世俗主义必须从教会中除掉，这显然是圣经的要求。但是，这该怎么样才办得到呢？在某些欧洲的基督教国家里，一般人民和教会会友几乎没有什么分别。除了天主教、犹太教及其它少数团体之外，绝大多数的老百姓都算是教会成员。

    可否以“重生与否”为标准？

    经常有人误以为判断教会成员的标准是“重生”，他们认为教会不应该把那些没有重生的人计算在会友中。

    几年前在东北，有位中国传道人对我说：“牧师啊，我们只应该给那些真正重生的人施洗。”我说：“张先生，那是一个崇高的标准！请告诉我，我们怎样才能确实知道哪个重生，哪个不是？”张先生回答：“噢，那还不简单，我告诉你那些人重生，你就可以给他们施洗。”但是过没多久，我们发现有些张先生同意过的人，其实并没有真正重生。

     以“重生与否”或以当时称之为“真圣徒”者为标准，来判断一个人是否可以成为教会的会友，这是早期新英格兰（美国东北部）清教徒教会的一个似是而非的做法。那时愿意加入教会的人先要在教会中讲述自己的信仰经验，如果会众或长老们觉得讲述的人是真政悔改信主的，就许可他入会。然而，这个理论在实行时就不攻自破了，因为有许多英语说得很漂亮、口才比较好的人，很容易使教会深信他们已经真正重生，事实上这些人可能只是比较好的推销员罢了。也可能有许多其它的人，已经真正成为神的儿女，却因为口才不好，不会作生动的陈述而被摒弃在有形教会之外，不得领圣餐。结果就演变成名实不符的情形。

    根据圣经和可靠的改革宗神学，教会成员的真正判断标准不是“真圣徒”或是重生的证据，而是可靠的信仰表白与顺服。

    行邪术的西门受洗成为教会的一员，但他显然没有重生，彼得告诉他，他还在苦胆之中，被罪恶捆绑。同样，约翰壹书二章19节提到的那些“从教会出去，不是真属于教会”的人，显然本来都是教会团契的一份子，否则他们也不能“从教会出去”。因此，真正的判断标准应该是可靠的、在基督里的信仰表白，并宣告顺服于祂。

    可靠的信仰表白与顺服

    何不谓“可靠的信仰表白”？它的意思就是不以教会的判断为标准，而以申请入会者自愿的、非强迫的信仰表白为主要根据。

    申请加入教会者不需要证明自己已是悔改相信了，除非他言行不一、罪证确凿，否则只要他肯表白就行了。背负责任的是申请入会者，而不是教会来决定他是否真正重生。

    “可靠的信仰表白”乃是有充足的内容（而非无知），以及与表白一致的生活伴随着（而非言行不一）。当然，教会必须决定这种表白的内容，并且衡量申请入会者的表白，以决定那确实是可让人置信的表白。如果能藉着这种合乎圣经的标准，来接受人成为会友，可以领圣餐，那们世俗的标准就从教会中被除掉了。

     圣经标准岂容轻忽

    如众所周知，圣经的标准在今日的教会中已普遍地的被忽略了。许多宗派实际上都有开放的会员工开放的受洗、和开放的圣餐。于是教会与世界的界线就变得模糊不清或为人所淡忘了。

    据报导，“唯一神教派”（Unitarian Church）的教堂门口有一块告示牌，上面写着教会的名称和另外一句话：“想过好日子的人欢迎到此”。我想，要是魔鬼被准许可以用他自己的定义来选择他所认为的“好”是什么，那么连他都会加入这个教会。像这种开放式会员制的教会，世界的标准也将通行无阻地涌入其内。

     教会当与世界有别

    只有彻底遵守圣经的标准才能使教会与世界有别。当然，这要在神面前遵守，完全不是照人的意思来作决定。这人有什么来头，与他是否能成为耶稣基督教会中的会友毫无关系。只要他有可靠的信仰表白，并附带美好的生活见证就可以了。而那些在真理上无知、什么都不懂，生活又不合圣经规矩的人就不应被列入会友当中。

    那些已经是教会会员的人，也一样必须持守信仰与生活的圣经标准。在持实信仰与生活的圣经标准这一方面，老会友不见得比新会友更容易。就我所知，有一些书美国海关不容许出境，但怪的是，这些书却在美国却有出版商自由发售。它们不能进口，但是它们却能出现，并留下来。

    这种怪现象在教会也有，教会一方面主张应该按崇高的圣经标准来接纳新的会员，另一方面却又容忍那些老教友有严重的罪恶与败坏，不正是那个情形吗？

    惩戒是全教会的责任

    教会的长执们应该观察会友，看看他们有没有遵守信仰与生活的圣经标准。可是这份工作也不能全部落在牧师与长老身上，每个会友都有责任，会友当彼此关心、彼此劝戒，当这种方式不能达到目的时，才须由教会出面采取惩戒行动。

    当教会的会友常常彼此劝戒，教会的牧师与长老也能认真执行惩戒时，教会就不会变得像世界一样。

    羞辱与困扰应当及早防范，以免一发不可收拾；有了问题必须尽速解决，以免堕入无可救药的地步。会友与长执必须时常乐意从事这件事情。

    我们很容易会像该隐一样说：“我岂是看守我弟兄的么？”我恐怕多少会有一点儿不高兴或面有难色，甚至可能还会极不高兴或有极其困扰，所以即使不是完全置之不理，我们也很容易故意拖延。于是，一再的错失良机，直到某些会友已经误入歧途，挽救不回。最后，他们变成对信仰完全漠不关心，多年不参加公开聚会以后，他的名字就从教会名册上被除掉了！这并不是合乎圣经的教会惩戒，这当然也不是圣经所要求的做法。

    当有人开始误入歧途时，旁边的人就应该注意到了，并且应本着谦和的心将他挽回，劝他行义。教会惩戒的真正目的，不是在某人已经无可救药时开除他的名字，而是及时做一些事来挽回他们。

    教会惩戒几乎要消失了

    目前连那些自认为纯洁、忠信的教会，也都几乎不实施教会惩戒了！这真是极其怪异的事。教会关于这个问题所定的法规如今已形同虚设。

    除了那些极度败坏、大错特错的事之外，教会什么都不管。其实，今日在腐蚀着教会的并不是那些罪大恶极、大错特错的事，而是一些普通的事，如忽视蒙恩之道、公开破坏盟约之誓言、忽视安息日、忽视洗礼、不忠实地参加崇拜例会、张家长李家短地说一些诽谤与罪恶的话，对教会经济上的需要一毛也不支持——这一切看似平常的事亟须根据圣经的指示加以纠正，然而教会对这些事却视若无睹、毫无作为，直到一切都太迟了才出面惩戒！

     加尔文与教会惩戒

    日内瓦宗教改革家加尔文约翰认为教会惩戒是极其重要的事，所以当不公义的事临到他自己和日内瓦的市议会与立法局时，他断然拒绝在这问题上妥协，他只愿对几个不涉及大原则的事情让步，在教会惩戒方面他拒绝作任何让步。他坚持一定要合乎圣经的教会惩戒，这种惩戒必须经由合格的教会同工来执行，不能让地方政府的官吏干涉。

    他坚持在神的道上无知者与名声不好者不得领圣餐；要是所有别的劝诫方法都失败了，最后就一定得宣判那些人从教会中除名。爱好逸乐、很世俗化的日内瓦人觉得这真是太不近人情，但加尔文不妥协，而市民也决不让步，最后他们投票把加尔文驱逐出境，他宁愿被逐，直到在神的护理下，日内瓦市不得不再请他回来。

    教会惩戒不是为了赶人走

    一般对于教会惩戒普遍有个错误的看法，以为那只是一个可以合法除掉一些在教会会友名册上令人难堪的名字的方法。其实不然！惩戒乃是当所有其实方法都试过而依然无效时，最后才把他的名字从教会删去。事情搁在那里几年了，没有人说一句话，所有真正合圣经的惩戒又一直被避而不用，直到最后事情烂成一团，才开会列出“清单”——大开刀——一口气让二、三十个名字从领圣餐的会员名册中除名。对这一群人，事先没有任何指责、任何努力、任何劝诫，突然就接到一封信通知他们已经被除名了——甚至连通知都没有呢！这乃是误解圣经惩戒，误用为清除“废物”的方法。

     惩戒并非节流之法

    关于教会惩戒，另外还有一个更糟糕的观念，就是以经济为出发点。这种想法很让人吃惊，有些教会工作人员除了钱之外，似乎什么都看不到，把经济顾虑看成比人的不朽灵魂更重要。如果今天你家里有一个人病得很重，你会坐下来拿起纸笔计算看看要是他死了，每年可以节省多少开支吗？

    讨论教会惩戒的问题，若是以教会经济为出发点，这让人听了实在会休克，可是这竟然在教会是很普遍的。对我来说，这实在是亵渎，一件跟耶稣基督之荣耀、祂教会之属灵福份以及人们灵魂之永远祸福有关的事，竟然从财务的观点来讨论！基督的荣耀与犯错者的悔改才是教会惩戒的真正目的——不是在教会经费上省个三毛五毛。

    惩戒应该是渐进式的

    把会惩戒局限去它的最后一步，也就是将某人的名字从会友名册上删除，这是一项很大的错误。合乎圣经的教会惩戒乃是一种长期的、继续不断的过程，绝对不只是用除名这个方法。

    教会惩戒是有其步骤的，这些步骤就是：“规劝→指责→停职（停止教会事奉）→革职→除名。在每阶段里，都要有机会让人悔改，教会方面也要不断的为他祷告好叫他悔改。当教会忠心地这么做之后，往往会看见圣灵的能力不断地在当事人的良心里动工，结果就是带来他的悔改与复兴；如果他还是反抗到底、顽梗不化，才应该“看他像外邦人和税吏一样”（太十八17）。

     将人除名的唯一罪名

    唯一可以名正言顺地将人逐出教会的罪，不是谋杀、不是偷窃、不是醉酒、不是作假见证、不是奸淫，不是不守安息日，不是亵渎神……，而是“拒绝悔改、怙恶不悛”。只要肯悔改，所有的罪都可得赦免，那怕他是被判死刑、身陷囹圄。反之，如果有人劝他悔改，他却始终不肯，这样的人不论他所犯的罪是“大”是“小”（即使是说谎或诽谤这一类的罪），要是他顽固地拒绝悔改，用尽各种办法都不能使他改变时，就必须将他赶出教会了，就如主耶稣所吩咐的，要“看他像外邦人和税吏一样”（太十八17）。换言之，要把这种人当作还没有得救的罪人。

    使徒保罗曾经吩咐哥林多教会“应当把那恶人从你们中间赶出去”（林前五13），但的，如果那个恶人后来悔改了，教会应该重新接纳他。

    今日教会藐视教会惩戒

    要说今日教会有什么特点的话，那就是忽视（甚至于是藐视）圣经所说的教会惩戒。一般基督徒常常用“相对”的态度来看待教会惩戒这个问题，讨论这个问题时，所关切的不是“绝对”的是非的问题，而是自己所提的意见有没有达到预期的结果。他们所关心的不是神藉着圣经所要求的什么，而是他们所提的见解是否能“赢得朋友并影响众人”。

    当教会惩戒沦为“以利已为出发点”时，人们在采取行动前就会先衡量是否能达到自己预期的结果，那么教会惩戒就被误用了，那是人带着有色眼镜错看它，它被当作只是人的权威，而不是神的权威。

    教会惩戒最核心的问题并不是“明不明智？”或“审不审慎？”，也不是“人们会不会喜欢？”，而是“对不对？”——神是不是吩咐祂的教会要这样做？

    另外一个忽视教会惩戒的原因是“人情”。参加礼拜的会众可能彼此是血亲或姻亲。如果没有亲戚关系，他们才愿意执行教会惩戒；如果当事人和教会中三、四位身世显赫的人，包括一些长老，有亲戚关系时，那又是另外一回事了，在这种情况下，教会很少执行圣经所要求的惩戒，甚至对十分明显的罪行也视若无睹。

    另一个忽视教会惩戒的原因是怕会产生一些“不利的后果”，例如，某甲是教会会友，但已经十一年未参加聚会了，按照规矩，如果怎么劝他都不肯回教会的话，应该将他除名，可是教会却担心这样做会使和甲先生有亲密关系的乙家与丙家，一怒之下全都离开了教会，于是就不敢执行教会惩戒。无可否认的，教会中确有这种情形，但我们该怎么办呢？既然问题是在某甲身上，教会应该直接根据他的对错做适当的处置，乙家和丙家无论抱持什么看法都不应该受其影响。

    政府的法院腐败，我们会反对，但是教会惩戒的不公正，我们又作何感想呢？拉丁古谚云：“天地可毁，公理需存。”我们怎么能期待以腐败的执法来维系天地于不坠呢？

    乙家和丙家又怎么样呢？要是他们对基督和祂教会的忠心是如此的肤浅与脆弱，仅藉着怀柔政策笼络他们以及所有与他们关系密切的亲属，使他们能留在教会，这对教会有什么益处呢？他根本就不是教会的资产！他们黑白不分，留在教会的话徒然成为教会的负担，要是他走了，教会虽然在人数统计上损失了一些，但却能在属灵的能力与纯洁上得着了许多。

     以“离开教会”作威胁

    另一可能妨碍教会惩戒的原因是：被惩戒的人往往拿“离开教会”作威胁，这并不是出于臆测，而是每次实行教会惩戒就会出现的事。

    甲先生常常不守安息日，他因为商业上的目的时常长途旅行，占用了主日的时间，于是教会就去跟他提这件事——通常只是私下劝他——若是照实告诉他“不守安息日”是严重的罪，他会怎样呢？十之八九这个人就会马上翻脸，大声向每一个人宣布，他不要继续在干涉他商务的教会里聚会了。在下一次领圣餐之前，他会向教会索取介绍信，以便加入一个能宽容并对他的生活不做任何要求的教会。那个教会会大张双臂接纳他，说不定还会请他作执事呢！

    教会惩戒受“基督徒爱心”拦阻

    在执行合乎圣经的教会惩戒时所遭遇的另一个障碍，就是有些教会执事托辞反对惩戒的执行，说这样对待犯错的弟兄，未免太没有基督徒的爱心了！

    这种说分法简直是把“惩戒”与“爱心”之间树立了一道错误的对比。他们认为这两者不能相容的，认为我们可以分别实施惩戒或爱心，但不能兼顾两者。于是惩戒就以“爱心”为理由而搁置了！这种情形在教会屡见不鲜，而且往往是由颇孚众望的弟兄以爱心为理由，用听来十分合理、很能投人所好的方式来辩解，结果使人对那些主张按圣经的要求来惩戒的人产生坏的印象，认为他们缺乏基督徒的爱，甚至被人大肆宣传说他们施行惩戒是为了报复，或被认为吹毛求疵。这些对那位违规的弟兄所做的“爱的辩解”，反而把罪名归于赞成惩戒的弟兄。有时候结论是：“总而言之，这件事不要再讨论下去了！”

    另一种常见的结果是：“虽然应该惩戒，但为了“爱心”的缘故，惩戒应该暂缓实施。就像腓力斯巡抚所言，等“方便的时候”（徒二十四25）再说，结果“方便的时候”是永远不会到来的。

    这一切都是起源于在惩戒与爱心之间设置了错误的对比，惩戒不该被视为仇恨或报复的表示；相反地，惩戒本身应该被认为一种爱的表示——不仅是爱真理，爱教会，甚至也是爱那犯错的弟兄。对于犯错的弟兄不予责备，而使他一直落在罪的景况里，那并不是爱。最真实的爱乃是从圣经里找寻神所指定的药方让他服下，使他的气焰受挫，知道谦卑，并得以恢复正常。

     会众应当支持教会的决议

    另外一种妨碍教会惩戒的情形是——许多教会会友不以合乎圣经真理的道德力量支持教会的决议，反而同情受惩戒者，告诉他：“牧师长老们的”处罚“是多么糟糕的事，堂会无权这么做……等等。”这么一来，教会惩戒好像只是牧师与长老单方面的事，教会其他人就袖手旁观，或是为这件事表示痛心与惋惜，或是跑去安慰那位被惩戒的人，甚至告诉他：“我们都无法忍受这件事情！”

    信徒们这样做必然会破坏了教会惩戒的效果，就像管教孩子的时候，如果父母亲当中，一个说犯错该受处罚，另一个却跟孩子说：“你被修理，太可怜了！”那么，父母所有的管教都将落空！

    惩戒当然是全教会的行为，教会执行惩戒是以全体会众的名义执行的，全体会众应该以道德的力量支持教会的表决；不过，他们也不该将受惩戒的人看成敌人，他们应该明白的表示他们赞成教会的处置，并且为那位犯错的人祷告，希望他能够悔改。

    每一位有领圣餐资格的人都曾答应要服从教会惩戒，答应在主里服从教会的判决。但，到底有多少人在认真履行这个诺言呢？当有人向他提起他的罪时，就恼羞成怒，愤然离开教会！可见许多人起初的誓约都只是形式，丝毫都没有履行的诚意！

    教会惩戒与教会复兴

    今日有许多人谈教会复兴，但是，有多少人了解教会一定要认真地与世界之间画一道清晰的分界线之后，真正的复兴才会来临呢？那条分界线乃是一种可靠的信仰表白，也是一种顺服真理的表示，教会可以据此防止一些没有诚意的人成为教会正式的会友，也可以据此适当地惩戒那违背誓约的会友。

    教会惩戒一件关乎诚实的事，它是面对事实的做法。神是一位诚实的神，所以祂也要求祂的子民与仆役要诚实。分界线一旦被划清并且被忠心持守后，我们将得到属灵的福气，那是单凭工作计划，体力，意志与办活动所达不到的。教会惩戒乃是一种面对现实的做法，神要藉此在祂的教会和子民当中得尊贵、荣耀，并要赐福给诚实的人。

    若没有诚实，我们就不能期待神的祝福，当然也就没有权利祈求复兴的来到。要是教会的司库向总会报告他付给传道人的薪水比实际该付的多出一百美元，那就是不诚实，凡有是非观念的人都会反，并要求更正错误，但堂会如果向总会报告，名册上有一百五十位领圣餐的会友，事实上其中几位只是“挂名”的会友，而且他们根本不适合被接纳会正式教友，那么，这个名册也算是不诚实，它造成了错误的印象，可是却很少人指责这种不诚实！

    我们必须坚守诚实，即使半数会友都生气地离开了教会也要如此。因为不诚实就不能荣耀神，也不能完成祂的旨意。假若为了诚实而导致半数教友愤然离开教会，那虽然是大不幸，但，塞翁失马，焉知非福？基督之名与荣耀终得以彰显，教会之纯全亦得到捍卫，教会与世界的分界线也能忠心地被持守，这有什么不好呢？

    神要赐福祂自己的法规

    教会惩戒乃是神的法令，凡是忠实遵守教会惩戒者，神都要尊荣他并赐福予他。

    教会想执行而惩戒时，有人会说：“这是无济于事的！”但我们怎么知道它无济于事呢？难道我们不信神的话和应许吗？如果我们遵行神所定规的，祂必然会荣耀祂自己的话，并赐福祂的教会。

    我们必须凭信心，相信神一定会荣耀祂的话，此外别无他法，凡是指守圣经中之教会惩戒的宗派，如路德会与改革宗教会，都证实神已经荣耀并赐福这个法规。他们虽因此失去了一些教友，可是却同时在属灵的方面更为刚强，也帮助了许许多多的会友从错误中回转。

    如果我们为教会复兴祷告，却不重视教会惩戒，这是不切实际的，神不会祝福这种祷告，因为它轻视祂的话语与命令。教会若不愿执行圣经中的惩戒，却为教会复兴祷告，那是虚伪和逃避。

    没有什么可以代替顺服

    “我们需要更多的祷告，更大的复兴、更殷勤的传福音”这些方面，即使我们讲得天花乱坠，也不能代替顺从神所启示的旨意。

    祷告并不能代替神交待我们做的事，当神叫亚伯拉罕将他的独生儿子以撒带往摩利亚山上献为燔祭时，亚伯拉罕并没有说：“这真是个难题啊！我们需要更多祷，我要来召开一个祷告会。”他既晓得神要他做什么，他就义不容辞地去做了。

    当以色列子民在红海边被后追赶的埃及人吓得魂不附体时，主对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。”（出十四15）神已经把祂的旨意启示在圣经中，并要我们顺服，任何别的事物都不能取代顺服神所启示的旨意，包括祷告。没有顺服不会有复兴，传福音也不能代替顺服。

    在传福音上有真正的进展之前，教会必须先廉正清明。一个军队若是有不忠、不服、士兵随意开小差、藐视军纪……等问题，一定无法面对敌人、赢得战争。还没有确实我们军队是否健全和忠诚，就下令“齐步走！”这并不表示信心十足，而是有勇无谋，其结果是不幸与失败，而不是成功与胜利。

创建时间：2010-6-24

Power by Softscape HTML Builder 3


4. 岂可安于现状

4. 岂可安于现状

     根据圣经教会仍需改革

    “教会虽已改革，但仍需改革”。因为圣经是绝对又是完全的。而教会不是，教会还有罪恶与错谬。所以教会还必须继续改革，直到世界结束的时候。

    教会不能够停下来说：“我已经抵达了，不必往前走了！”直到安抵天堂，教会才能说这种胜利的话。在改革的过程中，有些划时代的里程碑，就如伟大的信经与教会信条，韦敏斯德信条（Westminster Confession）就是其中之一。

    虽然已有一些伟大的成就，我们却不能认为改革已完成了，我们必须忘记背后，努力面前！我们必须“以基督耶稣的心为心”，在教义、崇拜、行政、教育、宣教活动、教育机构、出版事业与实践生活——这一切上都需要按着圣经的指示继续改革。

    教会改革需要一步一步地进行，教会中有有些热心分子想要马到成功，一蹴即至，结果是揠苗助长，欲速不达，甚至弄得头破血流。神藉历史进程来做工，乃是逐渐的、不断的过程加我们必须符合神作工的方式。

     教会应该常作自我检讨

    今天的教会不但需要进一步的研究圣经，超越过去的成就，也需要学习自我检讨，要一再地检讨教会所定的那些标准是否合乎圣经。

    在我们的信条中，只有圣经是完全无误的，因此，其余所有的信念就必须根据圣经来加以考验，再考验。不但教会公认的标准，就是连教会的生活、活动、机构、出版……等等也都必须按圣经来加以检讨，每一位基督徒都应当如此作。

    教会的自我检讨是很困难的，这需要大家的努力，需要动脑筋、学习、牺牲、谦卑、舍已和绝对的诚实，更需要对圣经尽忠，对神话语的忠实要达到全力以赴的地步！

    教会的自我批判也可能是非常令人困窘，甚至是十分痛苦的。这对教会中某些个人或团体的特殊利益的也可能造成巨大的冲击。这种检讨，将会暴露出教会的规则、活动并未与神的话符合，是需要根据圣经加以修订。

    过去的改革得自于自我检讨

    教会的自我检讨很可能受到强烈的反对，那些赞同自我检讨的人多半被认为是极端分子、神经病、狂热分子、梦想家、捣乱分子……等等。尽管如此，过去的教会改革正是由这些会自我检讨的人来达成的。像马丁路德、加尔文、诺克斯（Luther,Calvin,Knox）……等人都是单单在乎神话语的准则，而不在乎人们的批评与反对。

    当教会改于本着神的话来省察自己时，她就会在世界上发挥极大的影响力，并以更新的生命活力前进。反之，当教会踌躇不前或拒绝面对神的话语时，她就成为软弱、停滞不前，甚至是退后，不能发挥任何影响力。

    教会如何自我检讨呢？举个例：根据圣经，我们领圣餐前要先自我省察。我们果真履行这一点了吗？今天的圣餐礼拜究竟有多少人认真、热诚地参与呢？如果不思想，就要根据圣经来调整。

    岂能把停滞不前当成正常状态

    教会常常积非成是，把习以为常的现象当作是“正常发展”。在物理学或生物学上，什么是正常呢？就是“可通过的标准”。人类正常的体温大约是摄氏三十七度，事实上，健康的人不一定都有同样的体温。任何人的体温每天都会有一些变化，一日之内有一度上下的差别都算是正常的。午后三小时体温比午前三小时或许高过一度，那算是正常，而平均值摄氏三十七度就成为体温的标准。

    在社会上，一般人都是把多数人的想法和做法当作是正常的；但是，在信仰上，我们也可以藉着调查、问卷、统计等方法，找出流行的趋势当作标准，投众人之所好吗？这样做往往是降低了圣经的标准，把真理的原则抛在九霄云外！

    这种停滞不前，把现状当作是正常的态度，就关闭了所有改革之门，因为现状常常是有罪的，并不符合神话语的要求，也不符合神对教会的期许。所以，把现况“绝对化”是犯罪的。既然现状有不好的地方，就不应该维持现状，而应该赶快悔改。

    以现状为满足是今日教会的大罪之一，那是会让圣灵担忧的一种罪，使教会不能按照圣经真理进行真正的改革。当教会受这种思想控制时，她就无法进步了，只能停滞，甚至还有可能退后或背道而驰。她充其量只能在小圈子内活动，或是回到原来开始的地方。

    神呼召我们改革今日教会

    无疑地，在教会中有些罪恶存在，需要改正。有些基督徒说：“假如我们能回到上一代或上上一代那种纯正根基上去就好了！我们如果这样讲，就表示我们没有在神面前尽责。我们的祖先在他们的世代中改革了教会，神也召我们来改革这世代的教会。我们必须凭信心，根据神的话勇往直前，为神作一些事，不能作壁上观。

    我们居住在一个凡事讲究实用的时代，也是一个对真理毫无耐心的时代，人们所关注的多半是现实的价值与果效。这时代不能忍受那些把真理当作至高价值的人，我们这时代所要求的是结果，你说从蒺藜中可以摘无花果，他们也相信。

    现在合适进行改革吗？

    当某些人根据圣经来批判教会的一些错谬时，反对的人常常说：“你的提议或许是对的，但现在提这件事合适吗？”我们应当知道真理总是合时的，真理总是应当赶快去作的，如果我们要等到时间适当才作，恐怕合适的时间永远不会来到，总是会有许多理由告诉我们说现在还不适合改革教会。

    安于现状是今日教会改革与进步的最大障碍之一。这种态度是犯罪的，因为它无视于“维持现状”背后的邪恶。要知道维持现状是需要悔改的，要求神开恩怜悯。

    教会应该了解奥古斯丁的忠告：每一“次要的善”都包含着罪恶的因素（Every lesser good involves an element of sin）。追根究柢，这种以现状为正常的态度是出自一种错谬的神观，这种神观不承认神是圣洁的；这也是出自一种错谬的圣经观，这种圣经观不了解圣经是教会绝对的标准。

    神是真理，祂是光，在祂毫无黑暗。基督是真理国度的王，祂为此而生，特为真理做见证。凡属真理的，必听真理的声音！把神的真理与荣耀放在第一，超越其他任何条件，这需要很大的道德勇气与委身。但这件事情不但对教会是真切的，对个人也是真切的。“凡救自己生命的，必丧失生命，为基督的缘故丧失生命的，必得着生命”（太十六25）。不是吗？

创建时间：2010-6-24

Power by Softscape HTML Builder 3