《基督再来》

著者译序
第一课　基督的两次来世
第二课　基督再来是确实的、
第三课　基督徒有福的盼望
第四课　基督再来的时候作为人所知
第五课　基督再来前的预兆
第六课　基督再来前的预兆（续）
第七课　与基督再来有关的事件
第八课　基督再来与神的国
第九课　基督再来与神的国（续）
第十课　基督再来与神的国（续）
第十一课　基督再来与神的国（续）
第十二课　基督再来与神的国（续）
第十三课　基督再来与社会改革
第十四课　基督再来与社会改革（续）
第十五课　基督再来与社会改革（续）
第十六课　基督再来与社会改革（续）
第十七课　黎明的日子

作者：魏司道 翻译：赵中辉

收集：喜欢浪漫的人 QQ：304052176

《诗篇》 99：3 我们当称赞祂大而可畏的名，祂本为圣！

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-21

创建时间：2011-8-7

Power by Softscape HTML Builder 3


著者译序

        著者译序

     圣经的基督教内含一种特殊的历史哲学。古典派的历史观认为历史是循环的，毫无止境地周而重演同一事件（即所谓历史事件之重演）。晚近流行的进化论历史哲学认为历史是一种无止境的程序，向来是朝着高尚而更美的佳境前进的，并未预期到一个实在的终局。

    与上述正相反的，基督教有一直线的历史观，其中包含真实的进展与正确的目标。根据基督教的解释，历史有起源，有转机（高学），并有一终局。历史的起源就是神的创造之工，历史的转机（高举）就是基督的被钉十字架与复活，历史的终局就是当主驾着天上的云再来时的结束。

    只有当我们以此思想上的结构来观察的时候，吾人方能理解历史的真义。现代进化论的与世俗的历史观，认为世界人类历史是一无止境的程序，既然是无止境的，所以在实际上必定是无意义的。向着毫无真正目标而移动的程序，不能适当地称为进步的。

    基督教包含着特殊历史哲学的事实，也暗示着基督教在根本上是属末世谕的。历史是显著地以世界程序的永远结局为移动的方向。基督再来以及随之发生的复活与审判，并非是基督教偶然发生不足称道的事态，…更不是仅属隐喻或幻想，必须藉“据理解释”或“神话解除”来将之取消。基督再来，复活，审判乃是基督教的主要部份，是决不可消除的。

    最可惜的一件事，就是对基督教未世谕作急极研究的人，往往着重某项特殊教义，而忽视此题的基本圣经教训。著者深望此书中文课本，能帮助一些中国信徒明了并宝贵这些伟大的真理。


第一课　基督的两次来世

第一课　基督的两次来世

    在圣经中有两次提到基督来到世界。祂头次来是受苦；祂第二次来乃是要审判世界。祂的头次来差不多两千年前已经实现：那是历史。祂第二次的来要实现在将来，祂什么时候再来，不是我们人所能知道的：因为那是预言最后的应验。现在我们乃是住在这两次来世相隔的时期当中，往后看是基督属乎历史的降世，往前看乃是最后预言所要应验的最后来临。

    旧约圣经的完成乃在基督头次来世之前；从那个立脚点看基督的头次来世与三次降临，仍是远在将来。因此，旧约在预言上未能把基督的两次来世，区别得十分清楚。如同我们遥望一座高山，山岭我们能看的清楚，但是两个单独的山峰，我们就不能区别得十分清楚，所以旧约预言弥赛亚的来世，有时论到主头次来，有时又涉及到主二次来，因此旧约未能把基督的两次来，区别得了如指掌。但是当我们就近山峰的时候，走过了一个山举之后，这样在我们面前还可以看见一座大的山峰，挺然而立。基督的两次来世，在神的启示和神救赎的计划中，乃是两大峰高。旧约乃是前望此两大高峰。于以赛亚书本1：1-3有此预言，论及弥赛亚的两次来世：“主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人，差遣我医好伤心的入，报告被掳的得释放，被囚的出监牢，报告耶和华的恩年，和我们神报仇的日子，安慰一切悲哀的人，赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲衷，赞美衣，代替忧伤之灵，使他们称为公义树，是耶和华所裁的，叫他得荣耀。”现在我们看路加福音4：16-21。我们的主耶稣翻开先知以赛亚书，找到以上所引证的那段经文，当他读到“报告耶和华的恩手”的时候，祂就把书台上，向众人说：“今天这经应验在你们耳中了。”祂为何就在那处经文停止不念了呢？因为那一点只预言祂头次来，在那天就应验在他们耳中了。耶和华悦纳人的禧年，就是基督头次来的时候。第二句我们神报仇的日子，乃是指主第二次来的时候，特别是指审判而言。在以赛亚书的预言中，　 在基督两次来世中间，不过只有一个逗点而已，但是实在的应验，在基督的头次来与二次来相隔的完全期间内，至少也有一千九百余年的长时期。下列数节旧约经文乃预言基督之来世：已经应验于主头次来者将要应验于主二次来者与主两次来均有关系者 诗22：1-21；赛11：1-10；创3：15；赛7：14、53：1-12；但 7：13-14；诗2：（参看徒4：25以下）弥5：2；玛4：1-3；赛9：1-7、42：1-4

    习　　题

    1、圣经说到基督要几次来到世界？

    2、旧约为何未能将基督第一次来世与第二次来世之间有所分清？

    3、我们住在新约时期的人，在读旧约的时候，如何分清基督头次来与基督二次来之间的预言？

    4、当耶稣读以赛亚书六十一章一至三节时，在什么地方停止了，他为什么在那一个特别的地方停止？

    5、试述旧约一些有关基督头次来的预言。


第二课　基督再来是确实的、

第二课　基督再来是确实的

    亲身的、彰然可见的

     “加利利人哪！你们为什么站着望天呢？这离开你们被接上升的耶稣，你们见他怎样往天上去，祂还要怎样来。”徒1：11。

    祂的再来是确实的：“这离开你们被接的耶稣……将要……来。”

    祂的再来是亲身的：“这耶稣……被接升天的。”

    祂的再来是彰然可见的：“你们怎样见祂往天上去，它还要怎样来。”

    关于主耶稣的再来是确实的、亲身的、彰然可见的，这在圣经中已有强而有力的见证。那些不信新约的历史批评家们，虽然主张说耶稣是说错了事，但他们也不得不承认耶稣预言过祂自己要驾着天上的云而来。

    一般新神学家竟把耶稣再来的预言解释为精神上的意义，而当作世界新社会次序不实在的模糊盼望和公义胜过罪恶的最后胜利。以下是从基督教世纪（注）一九三五年一月九号第五三页内摘录的一段引为证例：

    （注）基督教世纪（The Christian Century）系美国新神学派所刊行推销全国之周刊。

    “新约中充满了对耶稣早日大有能力降临的期望。这并不是说祂要带着形体而来。虽然在每世纪中，都有最清晰而确信的见证，预言耶稣将要再来，但那总也不能成为事实。没有理由令我们相信，耶稣再来是带着活泼惊人的体态，即如因守字面的解经家及千禧年派所拘信者。这样的见解，在世代之阅历和历史全部教训的亮光中，是不能使我们心悦诚服的。

    “主再来的其实性是毫无问题的。主再来是福音其理之一。主的再来不是在外刻之间，乃是一种继续不断的经验。即如在我们的个人生活上，社会改革上，工商业在反应主之理想上，国家及国际间的关系上，都能见出有主耶稣的来临。主在教会中以恩典和祂救赎能力的新启示来临。何时在我们的生活及习俗上给主让位，主何时就极确切而迅速地降临在我们中间。这样的弥赛亚降临（Parosia），才能应付这愁苦烦样的世界之种种需要。若是我们有如此的悟性和知识，已见出主在神的国中正活泼地工作者，为何还惊天动地去盼望主的再来呢？”

    以上所说并不是讲解圣经的教训，这乃是离弃神的真理。这样的新神学家，因自己不信圣经是神所默示的真理，就离开了经文的正意，随意解说，把圣经讲歪了，结果连圣经内的明文都被他们改作一种不合文法和原来正意的解释。现在我们看神的话怎样反驳这基督教世纪：　　　“第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说，主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候是一样的。他们故意忘记，从太初凭神的命有了天，并从水而出，藉水而成的地。故此当时的世界被水淹没就消灭了。但现在的天地还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。”（彼后3：3-8）“天地要废去，我的话却不废去。”（太24：35）哪个对呢？是“基督教世纪”呢，抑或是主耶稣基督？对于那些相信圣经无谬的人，论到主的亲自、彰然可见的再临是毫无疑惑的，是绝对真实的。

    在圣经中屡次提到基督的再来与天上的云相关连。首先我们能在但以理书7：13-14的经文中看到这个意思。“我在夜间的异象中观看，见有一位像人子的，驾着天上云而来，被领到万古常在者面前，得了权柄、荣耀、国度，使各方各国各族的人都事奉他，他的权柄是永远的，不能废去，他的国必不败坏。”现在我们注意但以理在夜间见的异象，乃是人子（即弥赛亚）驾着天上的云降临在马太福音24：30我们看出耶稣预言祂自己的再来，乃是驾着天上的云降临：“那时人子的兆头要显在天上，地上的万族都要哀哭，他们要看见人子有能力，有大荣耀驾着天上的云降临。”当耶稣在公会前受审的时候他已证明此事。（太26：64）：“然而我告诉你们，后来你们要看见人子、坐在那全能者的右边，驾着天上的云降临。”在启示录1：7又提到基督再来和天上的云相连关，并且特别著重此事的显然可见：“看哪，祂驾云降临，众目要看见祂，连刺祂的人也要看见祂，地上的万族都要因他哀哭，这话是真实的。阿们。”

    当主耶稣在世的时候，会两次提到天上的云与祂超世之权能与荣耀的显现有关。最初是在祂登山变像的时候（太17：1-8），在第五节我们读到：“说话之间，忽然有一朵光明的云彩遮盖他们，且有声音从云彩里出来说，这是我的爱于，我所喜悦的，你们要听祂。”其次是在祂升天的时候（徒1：6-11），在第九节我们读到：“说了这话他们正看的时候，祂就被取上升，有一朵云彩把祂接去，便看不见祂了。”

    以上所提有关云彩的经文，特别是在登山变像和升天，当然不只是说到云彩。这也有特殊的意义。研究圣经就会令我们知道，云的意思是神的启示，同时也是遮掩神性。云表明神本身的临格，不但说到三位一体中的第一位和第三位，也是说到不让人的眼睛看见三位一体中的第二位，同时云彩也遮住神的荣光，不让人的眼睛看见。

    当旧约会幕被立起妁时候，就有云彩停在其上，且有耶和华的荣光充满了帐幕。（出40：34-35）在所罗门举行献殿礼的时候，耶和华的显现和荣耀亦被云彩所表示。（王上8：10-11）在会幕和圣殿中荣耀的云彩，乃是神在他的百姓中所彰显的特别态度，是在为罪献祭而流血的地方。我们的主耶稣基督是以马内利，神与我们伺在，“因为神本性一切的丰盛，都有形有体的住在基督里面。”（西2：9），所以祂是会幕与圣殿所预表的完全应验。当主耶稣在世上的时候，祂首心以谦卑羞辱的地位自居。所以祂的荣光在人的眼中看来是一大半隐藏了，但当祂登山变像和被接升天的时候，都有云彩出现，来表示这不是外人，乃是从天降世仍就升天的荣耀之主。所以圣经预言到主耶稣基督再来时，仍要驾着天上的云而来，这乃是表明祂的临世是不可思议的、彰然可见的、荣耀的。

    “这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来。”徒1：11）祂怎样往天上去？“祂就被取上升，有一朵云彩把祂接去，便看不见祂了。”（徒1：9）祂将要怎样来？“看哪！祂驾云降临。”（启1：7）天地要废去，但主耶稣的话总不废去。祂要确实地、彰然可见地、亲身地从天降临。

    习　　题

    1、圣经有何章节特别清楚教导基督再来是确定的，亲身的与彰然可见的？

    2、新神学派在“基督教世纪”中所主张基督再来的见解为何？

    3、哪一段圣经正好回答了“基督敉世纪”的见解？

    4、圣经何书何章首次提到云与基督再来有关？

    5、当耶稣在世的时候在那两件事上提到云与彰显神的荣耀有关？

    6、在这两件事上云的出现有何意义？

    7、旧约何处提到超自然的云与神的荣耀有关？

    8、相信基督再来到这个世界是亲身可见的有何重要性？


第三课　基督徒有福的盼望

第三课　基督徒有福的盼望

     “等候所盼望的福，并且等候至大的神，和我们救主耶稣基督的荣耀显现。”（提多2：13）。

    “专心盼望耶稣基督显现的时候所带来给你们的恩。”（彼前1：13下半）。

    “一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”（路加2：28）。

    “证明这事的说，是了，我必快来，阿们，主耶稣啊！我愿你来。”（启22：20）。

    在以上所引证的经文中的头一处，非指属乎灵意的降临，从“荣耀”二字可见乃揩主耶稣第二次最后的降临。所说的驾云降临，就是主最后的降临；当祂来的时候要同至大神的荣耀而来。“当人子在候？祂荣耀里，同着众天使降临的时候，要坐在祂荣耀的宝座上。”（太25：31）。在“他荣耀里降临”就是祂最后彰然可见驾着天上的云降临。主耶稣基督此次显现圣经称为基督徒有福的盼望。我们虽然不像主耶稣升天以后门徒那样发呆地站着望天，但是我们务要坚定盼望将来的事，就是至大的上帝和我们救主耶稣荣耀的显现。

    当主耶稣降生的时候，“在那路撒冷有一个人名叫西缅，这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。”（路2：25）。圣灵引导这位旧约的信徒，使他的心注意到神计划之中将要来的事，即“以色列的安慰者”来到，也就是弥赛亚的显现。他活着所作的见证，也就是我们现在所知道的基督的头次来世。不但西缅，就是那位年纪老迈的女先知亚拿，看见婴孩耶稣，就“称谢神，将孩子的事，对于一切盼望耶路撒冷得赎的人讲说”（路2：38），亚拿以及凡与亚拿有同样心志的人，都是盼望将来的事，即耶路撒冷的得赎，弥赛亚的显现。

    因为像亚拿、西缅这些人，都是等候耶和华受膏者的显现预言之经验，因他们在主头次来世的时候，在犹太人中都是极其敬虔而且属灵的人。如今我们在新约时代的信徒，乃是回顾一千九百年前，属乎历史的基督头次来世，并且我们相信祂是按着圣经所说为我们的罪死了（林前15：3）：那是信。我们也前瞻祂第二次荣耀的降临：那是望。

    很多的基督徒因他们盼望些错误的事，以致使他们遭受极端的心碎、失望和觉悟。有些人想凭藉福音宣传的工作，使全世界都归向基督，但是他们看见今日世界人口率速度的增加，和相信福音的人数相比较，结果使他们感受到何等的伤心和失望。有些人想在现今的世代中希望一个和平的世界，但他们目睹今日政治舞台上的和平失败，以及各国均陷于积极备战的状态中，世界昔日的情形，依然如故；所以他们的幻想也终归于昙花一现。有些人想教育与民主能改良世界，但所见到的是：一国一国的民主制度为极权取而代之，暴政侵犯了各地的自由，直至政府要求占有人们的灵魂身体而后已。还有人在幻想着一个新社会制度并希望公义在斯世掌权，但所见的是古旧的社会秩序和败坏的风俗仍日趋于险恶，罪孽到处兴风作浪，比比皆是。我们作基督徒的责任，就是去与世界种种的罪恶相抗衡，不拘是个人或是社会，均该如此；并且要传福音给万民听；但是基督徒有福的盼望，与这一切活动的结果大相迳庭，悬殊不同。那完全救赎的来到，乃在乎我们的救主耶稣基督在荣耀里的显现。祂已告诉我们，当我们看见这些事成就，就当抬起头来，挺身昂首，因为我们得赎的日子近了。明显可见，基督徒有福的盼望，乃确定集中在将来的事上，即主之再来。当我们在这世界上看见所预言在此事以前的奇兆，我们就确切神第二步伟大救赎作为的时候，将要临近，从这个确知当中我们也得到了新的能力和胆量，可以热烈地期望主耶稣的第二次显现，把不得我们也能同主所门徒约翰起说：阿们！主耶稣啊！我愿你来！

    习　　题

    1、在圣经中称何事为“有福的盼望”？

    2、“荣耀”和“荣耀的”二词论到基督再来的预言有何意义？

    3、在神救赎的计划中西缅和亚拿的心指望将来什么事？

    4、为什么像西缅与亚拿这样的人，在犹太人当中是如此地敬虔如此属灵？

    5、使基督徒最感痛心与失望的原因是什么？

    6、基督徒将本世代内所发生的事件认为是他们最后的宗教希望这点是错误的，为什么？

    7、使徒约翰对基督再来的态度是什么？

    8、从圣经中说明基督徒盼望是以基督的第二次再来为中心。


第四课　基督再来的时候作为人所知

第四课　基督再来的时候作为人所知

     “但那日子那时辰没有人知道，天上的使者也不知道，子也不知道，惟独父知道……所以你们要警醒．，因为不知道你们的主哪一天来到……所以你们也要预备，因为你们想不到的时候，人子就来了”（太24：36、42、44）。

    以上所引证的经文，非指任何属乎灵意的降临，若按上下文看来，亦非指基督在现今的世代中降临，因为在三○节提到入子要有大能力、大荣耀、驾着天上的云降临，在三一节说祂要差遣使者，用号筒的大声从天这边到天那边招聚祂的选民。这一切的事乃是在一时成就的，也就是在

    这世代的末了所说基督的二次再来，就是祂第二次荣耀的降临。

    基督再来的时候，不是人所能知道的，这一点我们要注意：因为神并没有将这种真理启示给我们。因此凡欲为基督再来而定一准确日期的，都是徒劳无益，而且不合圣经。那日子那时辰没有人知道。　　　　　　　　　　　　　　　　　　　　　　　　　　　 虽然我们不能确定基督再来的日期，但是我们能知道主再来的事已将临近了。“这样你们看见这些事，也该知道人子近了，正在门口了”（太24：33）。当我们研究下一章的时候我们就知道，在主降临以前所预言的异兆，等到这一切的预兆显现出来，那就指示给我们，主回来的日子近了。

    因为我们对于主再来的日期茫然无知，所以我们的主督促我们儆醒。因为我们不知道那日子那时辰何时来到，所以我们当时刻预备，常常儆醒。关于此项真理在韦斯敏斯德信条（West minster Confewssion of Faith)的结束语中，有一段极清楚而有力的记载：“基督令人确信将来必有审判的日子，一方面要拦阻人作恶，一方面要使虔诚的人在难中多得安慰。但祂不使人知道此日何时来到，免得人放纵私欲，苟且偷安，因不知主何时要来，就使他们常常儆醒，并令人时刻预备主来而说：阿们！主耶稣啊！我愿你来！”（第三章三节）。

    不但主再来的时候为人所不知，就是当基督徒多半是不希望主来的时候，那日期就来到：“在你们想不到的时候人子就来了。”（太24：44）若是你问一些基督徒“你信主回来的日期已经近了吗？”他们要回答你“我不那样相信”或“我想不一定”。但当我们想不到的时候，祂就来了。现在我们没有权利武断地说主来的日子尚未临近，同时我们更没有权柄去为主再来的事确定日期。“你们要谨慎，恐怕因贪食醉酒，并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们，因为那日要这样临到全地上一切的居民”（路22：34-35）。主的再来，也如同网罗忽然临到世界，那一切属肉体的基督徒，将要陷在这忽然临到的惊恐中，因为他们的心充满了一切属地的事物。主对一切的基督徒所说的话是：“所以你们要儆醒”。（太24：44）

    习　　题

    1、马太福音何章何节证明基督再来的时期是不能为人所知？

    2、这些经文如何表示并非指着基督在本世纪任何纯粹属灵的再临？

    3、为基督再来确定日期为何是无用的，是不合乎圣经的？

    4、如何知道有关基督再来的事？

    5、我们既然不知基督再来的日期，我们的当务之急为何？

    6、根据圣经来说在基督再来之前世界人一般的态度为何？


第五课　基督再来前的预兆

第五课　基督再来前的预兆

     “你们可以从无花果树学个比方，当树枝发嫩长叶的时候，你们就知道夏天近了。这样你们看见这一切的事，也该知道人子近了，正在门口了”（太24：32-33）。

    我们从马太二四章，以及与本章相同的路加二一章，与马可一三章记载所讲谕末后的事上，得知基督降临前的一切预兆。这些预兆大别可分为三类，兹分述如下：

    1、距基督再来前尚远的预兆，也可以说是特别说明在基督头次来与二次来中间的整个时期。这些预兆乃是：（1）假基督的显现。（2）打仗和打仗的风声。（3）饥荒。（4地震。（5瘟疫。（路加21：11）关于这些预兆主的话说：只是末期还没有到（太24：6）并说这都是灾难的起头（太14：8）。

    2、距基督再来前较近的预兆，也可以说是特别说明在基督头次来与二次来中间的后半期。这些预兆是：（1）基督徒的受迫与被杀。（2）基督徒被万民恨恶。（3）在承认信主的基督徒中有许多人跌倒，彼此陷害，彼此恨恶。（太24：10）。（4）假先知兴起迷惑多人。（5）不法之事的增多。（8）多人的爱心变为冷淡。（7）福音要传遍天下对万民作见证。关于这些预兆主的话说：然后末期才来到。（太24：14）

    3、在基督再来前立即发生的预兆，或说与基督再来几乎同时发生的预兆，这些预兆乃是：（1）敌基督者或那行毁坏可憎的显现。（2）短期可怕的灾难。（3）假基督与假先知的显现并行异能说基督再来的事已过。（4）日月变黑、众星坠落、天势都要震动。（5）人子的兆头要显在天上。在预言这些预兆以后，主的话说：地上的万族都要哀哭，他们要看见人子、有能力，有大荣耀，驾着天上的云降临。（太24：30）

    现在我们应当注意门徒问主耶稣的那三个问题（太24：3）：（1）什么时候有这些事（即耶路撒冷被毁）呢？你降临有什么豫兆呢？（8）这世界（或世ages）的末了有什么豫兆呢？明显可见，在门徒的思想中，是将此三件事连想在一起，他们的问题既然是三重的，所以耶稣的回答也是论到这三件事。耶路撒冷被罗马人所毁是主后七十年。主再临和世代的末了，在那时尚未来到。现在我们知道，门徒在那时还不明白耶路撒冷被毁与基督二次来中间尚隔好几百年。在马太24：15-22或者是预言与耶路撒冷在主后七十年被毁有关的事，此系多次应验的预言，但完全而较广的应验尚属将来。

    有很多人主张马太二四章的预言（或者说二四章三五节）论到它的完全应验，是只限于当时（主后七○年）所发生的事件，那就是罗马人毁坏耶路撒冷。但吾人相信，此段经文中有些部分根本是指着耶路撒冷被毁说的，而其余的部分是根本指着基督再来说的。虽然如此，我们可以说，这通篇的预言是论到耶路撒冷被毁，也论到基督再来，因为在这两件大事之间有机体上的连关，一者是预表，一者是实现。那就是说，耶路撒冷在主后七十年被毁，是马太二四章的真正应验与基督再来和神审判罪在预表上的实例，但是马太二四章的预言不但是基督再来及有关的事件，在此世之末应验，而且实际的一一成就了。

    习　　题

    1、在那一本福音书中论到祂第二次再来之前的预兆？

    2、所预言的预兆一共分几类？

    3、门徒们问了耶稣那三个问题？

    4、这三个问题与耶稣以后的讲论中的解释有何关系？

    5、主张马太福音廿四章一到卅四节的预言仅限于罗马人毁灭耶路撒冷而言有何赞成，有何反对？

    6、马太福音廿四章卅四节所言的“世代”有何意义？

    7、马太福音廿四章卅四节所译的“应验”二字在希腊文可能有何意义？

    8、在同一节圣经如何能指耶路撒冷的毁灭同时又指基督第二次再来？


第六课　基督再来前的预兆（续）

第六课　基督再来前的预兆（续）

     关于各种预兆的性质虽然大部明了，但其中的一二尚须我们特别的注意。敌基督者或称“那行毁坏可憎的”在圣经中亦称他为“不法的隐意”，“兽”和“大罪人。”在改教的时候，一般人以为教皇和大主教中的一些主教是敌基督者。自从路得马丁公然焚毁教皇的论令称之为“敌基督者可恶的谕旨”以来，迄今已有四百余年，虽然圣经中预言的敌基督者系属乎个人的，或集体人或制度，至今尚未应验在人事中；但今日的教皇制度使我们更深深地认识这的确是反基督教者。在帖撒罗尼迦后书2：1-12中，我们得知关于“大罪人”之出现，是在基督再来以前；那时他要自称为神，自取尊荣，高抬自己超过一切称为神的，和一切受人敬拜的。在保罗的时候，必有一种阻止力来拦阻大罪人的出现，直等到那拦阻被提去，那时不法者必要显露并要藉撒但的力量，行许多神迹异能；最后在基督再临时，要毁灭他。无疑关于安提欧克伊比非尼斯（Antiochus Epiphanes），以及其他别人，都是预表敌基督者的出现，并且已经局部地应验旧新约关于他的预言，但最后完全的应验，确仍属将来。从启示录一三章中所显露的敌基督者，将要管理全世界，并要逼迫一切的基督徒（七节），除了选民以外，其余的人都要敬拜他（八节）；并且他要有一个短的时期，来实行他的权柄（五节）。在启示录19：19-21，我们以预表的语言读到敌基督者与基督，当祂再来的时候要有一场激烈的战争，其结果敌基督者被抛在烧着的疏磺火湖里。从敌基督者的显现开始，事件就迅速地向着基督再来的最高点移动。敌基督者的显现，就指示给儆醒的基督徒，主的来已迫在眉睫。使我们注意的就是头两类的预兆，经过了长久的时期，有很多实现的：例如战争、饥荒、地震、瘟疫、逼迫。但在这头两类的预兆中，仍有一个特别性质的预兆，必须在主降临以前应验：就是福音必须传遍天下，对万民作见证。然还没有完全传遍，但藉着过去一百五十年的宣道事工，已算大部传遍了。当然基督并没有说，藉福音的宣传而使令全世界都皈向基督教，但是福音必须传遍天下，对万民作见证。但现在仍有几个民族和国家福音从来没有传到，这就明显可知，此类预兆尚未完全应验，因此我们仍住在第二类预兆的时期内。据现在的情形看来我们很难确定说，何时福音方能完全传遍世界，对万民作见证（虽然我们能肯定地说现在还没有到那种情形），所以也就难以确告第三类预兆的定时，将于何时方能实现于地上。

    论到人子的兆头要显在天上的意义可能有很多的推测（太24：30）。此意或指一些天体中所呈现惊人的预兆，其确实的性质我们不得而知，但是当这些预兆显露时我们将要明白，并且此种预兆之显露、即在主二次驾着天上的云降临以前。在此我们当回忆主耶稣初次来世的时候，乃是有一明星为其先驱（太2：1-12）。

    “在任何时候主都可以降临吗？”我们当怎样答复这个问题呢？虽然多数的基督徒相信主在任何的时候都能降临，但我们仍然觉得，我们必须在圣经的光亮中答覆这个问题，是绝对不能的。既然福音传遍天下，对万民作见证的事尚未完成，敌基督者尚未显现，似乎我们还没有理由论及主的再来如此迫切，在任何的时候，祂就要降临。那些相信主在任何时候都能来的人，把基督“为祂的圣徒而来”（信徒被提）和“同祂的圣徒而来”（基督显现）给分开了，主张这些事的头一件（被提）对于世人是秘密的，只有那些从死里复活的义人和还活着升上的信徒在空中与主相遇，并且主张在此二次来的中间相隔七年的时期，此时敌基督者将要掌权。既然相信“圣徒被提”与“基督显现”为一件事的两方面，几乎是同时发生的，那我们认为秘密被提的教义是没有圣经为根基的。但当敌基督者出现的时候，表面的情形就大不相同。从那个时候起，一切的事将要迅速地向前移动（太24：34），那时我们能说，主能在任何时候在荣耀里显现，因他要用口中的气杀灭敌基督者、并用祂降临的荣光灭尽他。虽系如此，我们还不能确定祂再来的时候。

    有人要问既然主耶稣基督不能在任何的时候降临，那么为何祂吩咐他的门徒要常常儆醒，并且在事实上还是如此紧张，好像他们不知道主来的时候和日期呢？自然耶稣基督再来的时候和日期非人所知，直到他们真确地看见祂驾着天上的云显现。但他吩咐祂的门徒儆醒，无疑祂的意思并非指着当祂升天以后，天使斥责加利利人站着望天那样去等候祂（徒1：11），乃是叫他们儆醒注意祂所告诉他们的预兆，因为当他们看见了这一切的事的时候，就知道人子近了，正在门口了；同时也叫他们在个人的生活行为上和灵性上多多儆醒。

    既然如此，问题又要发生了：为何使徒保罗和其他使徒都切望基督再来好像在他们还活着的时候基督就要降临呢？其实在基督再来之前至少要经过一千九百年。使徒们所以如此注意主的再来，这就证明（来10：37；雅5：7-8；帖前4：17、5：4；林前15：51-52）诸段经文为真实。要答覆以上问题；第一：使徒们切望基督再来好像在他们还活着的时候祂可能再来，但并未说在他们活着的时候基督定要再夹。第二，使徒们被圣灵感动写圣经，他们并不是无所不知的，有的事还没有启示给他们，所以主再来的时候他们也是不知道。第三，虽然在历史的各代中有些预兆已经显露，但所有的预兆若不显露，基督还不能再来。

    若是今日的教会，对于主所给的大使命（即马太福音廿八章十九节）赤胆忠心，几年的工夫，这世界即可被福音所化，敌基督者和第三类的预兆即可显露，基督就要快来。事实使徒保罗警告帖撒罗尼迦的信徒（帖后2：1-5），不叫他们想主的日子已经近了、因为那日子以前必有离教反道的事发生，并有大罪人显现出来，所以当我们看见敌基督者显现的时候，那就是主再来迫近的预兆了。

    我们应当注意学习主所给我们的这些预兆，免得主的日子临到我们像赋来到一样。主再来是千真万确的，所以我们必须考查在圣经光亮中所发生的时事，来辨别今日的时兆。我们注意主耶稣的话说：天地要废去，我的话却不能废去（太24：35）。

    习　　题

    1、在宗教改革时期普通抗罗宗如何相信有关敌基督者？

    2、帖后二章一到十二节中所提的“大罪人”有何预言？

    3、关于敌基督者的来暗示着历史上的什么人物？

    4、在启示录十三章所论的“兽”有何预言？

    5、启示录十九章十九、廿一节述说有关“兽”的命运为何？

    6、基督再来之前有何特殊的预兆必须应验？

    7、此预兆已经应验到什么程度？

    8、马太廿四章卅节说“人子的兆头必显在天上”有何可能的义意？

    9、为何说主任何时候都能来是不正确的？

    10、那些相信主任何时候都能回来的入所主张的“秘密”被提为何？

    11、帖后二章八节如何描述在敌基督者出现以后世界就要向终局移动？

    12、如果基督不能在任何的时间内再来，为什么他吩咐门徒要儆醒？

    13、使徒们对基督再来的态度为何？他们果真教导说基督在他们活着的时候要降临吗？他们的教导有所错误吗？

    14、论到主的再来保罗给帖撒罗尼迦基督徒的信有何警告？

    15、马太廿四章与路加廿四章所记载的预兆为何对我们有所启示？


第七课　与基督再来有关的事件

第七课　与基督再来有关的事件

    在基督再来之后，随即要有些与历代人类有关的重大事件发生。第一就是死人复活，此处“复活”名词的意义，不仅是灵魂不灭，也是肉体的复活。这复活的教义，在旧约中早已预言，引证最详者乃是但以理书12：2，睡尘埃中的必有多人复醒，其中有得永生的，有受羞寻永远被憎恶的。在诗篇16：10已经预言到弥赛亚的肉身复活，因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。在旧约中所预言的虽然是模糊不清，但在新约中却了若指掌。耶稣自己会预言祂将要从死里复活，并且祂的复活，已经成为历史上千真万确的事实，同时也作了我们信祂之人的唯一保证。耶稣所预言的普通复活，是在约翰福音5：28-29你们不要杷这事看为希奇，时候要到，凡在坟墓里的，都要听见祂的声音就出来，行善的复活得生，作恶的复活定罪。在使徒行传24：15保罗在他的言论中，会提到得救之人和灭亡之人的复活，并且靠着神盼望死人无论善恶都要复活，就是他们自己也有这个盼望。信徒复活的主要经文是在哥林多前书十五章，在那里会提到复活真实的明证，并讨论复活的身体有如何的性质。在哥林多前书15：23那里我们看出，信徒复活和基督再来有密切的关系。但个人是按着自己的次序复活，初熟的果子是基督，以后在祂来的时候，是那些属基督的。按本节经文看来，实不能证明前千禧年派之论点为真实。他们主张有两次复活：一是义人复活，一是恶人复活。况且本节经文只论到基督与信徒之复活。在全章中并未提及恶人的复活，当然他们的主张是空口无凭的。

    在复活以后，紧接着的就是活着的信徒改变，接受那不能朽坏的身体。当主再来时，还活着的整个时代的基督徒必不遭受死的经验，乃要“改变”。 这样的明文，在哥林多前15：51-52我们能找到：我如今把一切奥秘的事告诉你们，我们不是都要睡觉，乃是都要改变，就在一霎时贬眼之间号筒末次吹响的时候，因筒号吹响，死人要复活成为不朽环的，我们也要改变。在帖前4：16-17我们也能念到：因为主必亲自从天降临，有呼叫的声音，又有神的号吹响，那在基督里死了的人必先复活，以后我们这活着还存留的入，必和他们一同被提到云里，在空中与主相遇，这样我们就要永远与主同在。注意这“改变”二字，包括在基督再来时还活着的一切信徒，乃是在复活以后并不尝死味。在基督里死了的人必先复活，这句话自然是指一切在基督里死了的人，必先复活在空中与主相遇，并且指死了的信徒，在恶人以先复活。以上乃是已死和还活着的信徒次序先后的比较，并非义人与恶人的比较。

    在记示录20：11-15提到复活与审判有关。其中事件之次序，可分为四，兹述之如下：

    （1）基督再临。

    （2）已死的信徒复活。

    （3）活着的信徒改变。

    （4）审判。

    从启示录20：11我们能看出此乃义人与恶人的审判。案卷展开了，恶人要照着他们的行为受审判，若按照这个标准来施行审判，世人都必被定罪，因为世人都犯了罪，亏缺了神的荣耀。但此外另有一案卷，就是生命册，在这里并没有行为的记载，仅有名字在里边，就是神所选召所救赎的百姓。审判的原则自然是“按照他们的行为”，但神的选民，有一位为他们的代替者，就是神的羔羊，背负世人罪孽的，因为他们的名字，已经写在从创世以来被杀之羔羊的生命册上（启13：8）。这审判的结果，就是恶人被抛在烧着的硫磺火湖里，就是地狱，也叫做第二次的死，但义人要进入神永远荣耀的国度里：这些人要往永刑里去，那些义人要往永生里去（太25：46）。

    习　　题

    1、与基督再来有关的第一件大事为何？

    2、何处旧约经文清楚预言到复活？

    3、在约翰福音何处耶稣清楚预言到一般复活？

    4、在保罗所写的那一封书信中特别讨论到有关复活的教义？

    5、在哥林多前书五章廿三节所提到的复活次序为何？

    6、关于两次复活的教义，一是义人的复活一是恶人的复活，为何哥林多前书十五章廿二节未能证明这件事？

    7、死人复活之后有何大事立刻发生？．保罗书信当中有那两章论到此事件？

    8、当基督再来时对那些还活在世界上的基督徒有何事发生？

    9、帖前四章十六节所说“在基督里死了的人必先复活”有何意义？

    10、启示录廿章十一节到十五节所说的复活与何事件有关？

    11、在大审判中包含有那两类的“书卷”？

    12、审判的原则是什么？在大审判中为何基督信徒不被定罪？


第八课　基督再来与神的国

第八课　基督再来与神的国

    从新约的字面看来人显然可见神的国分为现在与将来两方面。当基督说神的国就在你们中间（路17：21）时，他乃是说神国现在的方面，或说属灵的一方面，祂也说站在这里的有人在没尝死味以前，必看见人子降临在祂的国里（太16：28）。当我们念到神的国并不在乎吃喝，乃在乎公义和平并圣灵中的喜乐的时候（罗14：17），我们知道这乃是神的国在今世存在，神所救赎的子民为这国度里的百姓。但与此同样真实的，神的国也有将来的一方面，在但以理2：44显示得清楚：当那列王在位的时候，天上的神必另立一国，永不衰败，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。明显可见，此处所言之国度，不仅与世上诸国度同时存在，并要将世上所有的国度，完全毁灭，倾尽无遗。此事尚未实现，因为这乃是将来神国尚未应验之预言。在启示录11：15我们念到第七位天使吹号，天上就有大声音说，世上的国成了我主和主基督的国，他要作王直到永永远远。这就是世上诸国被神永远的国最后征服的预言。所以提后4：18主必救我脱离诸般的凶恶，也必敉我进祂的天国，愿荣耀归给他，直到永永远远。这是很清楚地指着将来说的。当耶稣说在我的国里，坐在我右边和左边，乃是我父为那预备之人，这显然是指将来的意思。杏认神的国在现在及将来两方面的结果，就产生出来种种教义上的误解和错谬。或者关于此事最简明的解释是记载在韦敏斯德小要理问答第一○二条上，问：我们在主祷文第二条求什么？答：主祷文第二条说愿你的国降临，我们在此求神，叫撒但的国败坏，叫他恩典的国兴旺，自己和众人得以进入，且常久在内，并求他荣耀的国，早日降临。若是我们论到神的国与基督再来有关，那就是指着将来荣耀之国的意思。恩典的国是暂时的（因为人需要救恩而脱罪的事已经停止，因人在复活之时已经成为圣洁）；荣耀的国乃是永远的。恩典的国是一部分的（仅仅人类的一部分为其国民）；但荣耀的国乃是充满宇宙的，因为认识耶和华的知识必充满全地，好像水充满洋海一般（赛11：9）。恩典的国是在世界上，但并不属这世界（约18：36）。恩典的国是属于现世的，但荣耀的国乃属来世。基督再来乃是二者中间的分界线。

    从圣经中我们能清楚地看出将来的神国是属乎永远的时期。除了以上所引证的但以理书2 ：44和启示录11：15神必另立一国……这国要存到永远以外，在路加福音1：33所引证的经文当中，也能看出他要作雅各家的王直到永远，他的国也没有穷尽；但以理书7：14他权柄是永远的，不能废去，他的国必不败坏。

    习　　题

    1、在时间方面来说新约提到神的国那两方面？

    2、试提一些经文的例证有关神国现在或属灵方面。

    3、但以理书何处清楚提到神国将来方面？

    4、启示录十一章十五节与提摩太后书四章十九节如何说到将来的神国？

    5、韦敏斯德小要理问答如何说到神国现在与将来方面（小要理问答一0二问答）？

    6、“恩典的国”与“荣耀的国”有何不同？

    7、从但以理书找出两节经文证明将来的神国乃是永远的国？．

    8、从启示启与路加福音各找出一节经文证明上帝将来的国乃是永存的。


第九课　基督再来与神的国（续）

第九课　基督再来与神的国（续）

    启示录20：1-6被干禧年前派的解经家解作基督在祂二次来以后在地上要作王一千年。这一千年的作王乃叫做千禧年，所主张的教义即基督在祂的再临以后，在地上要作王一千年，即所说的干禧年前派（Premillennialism or Chiliasm）。此处所引证的启示录20：1-6是很难详细解释的一段经文，虽系如此，但于此段经文中并无基督在祂再来以后在地上作王一千年的意思，因为（1）约翰所见的乃是那些人的灵魂，并非他们复活后的身体。在圣经中提到的“第一次的复活”仅此一处，因此这并非是肉身的复活，乃是属灵的复活。那乃是说那些活着的和那些二次的死在他们身上没有权柄的，此二者都是指得救者在天上的灵魂说的；这并不是说他们的身体从坟墓里复活。（2）约翰所见的乃是宝座上的异象和天上的灵魂，并非地上的事。（3）“一千年”的名词乃是象征的数目，如同耶和华的七灵（启1：4，3：1，5：6），他的数目是六百六十六（启13：18），头载十二星的冠冕（启12：1），十四万四千以色列人（启7：4），马军有二万万（启9：16），远有六百里（启14：20），这些已经够了，就不必提启示录中其他象征的数目。为这些缘故，我们相信启示录20：16所言是在现今的世代中，圣徒与基督在天上作王，而一千年乃是一个表征的数目，所包括的时期，是从基督教得胜罗马国的逼迫（约于主后三二五年）以迄敌基督者，召聚万国逼迫基督教的时候为止。

    当撒但暂时被释放时，敌基督者要出现。要注意本段经文并未谕及关于撒但的一切活动被捆绑，不过他不再迷惑列国，直到一千午完了。撒但是一个无体的灵质，当然不能用钥匙，锁链及印来捆绑他。神要在一个长的时期内，大大地拦阻他一切的活动。

    撒但迷惑列国的意义，最清楚的就是关于他的预言，当他从监牢里被释放：他要从地上的四方召聚列国，他们的人数多如海沙来攻击基督教。这乃是一个普世的逼迫基督徒！明显可见，诸如此类的事尚未成就，与此事最相近的，就是罗马的迫教，从使徒时代起至罗马皇帝康司坦丁（Constantime）颁布宗教自由法为止（主后三一一年）。须知启示录恰写于罗马迫教之伊始。启示录二○章预言。迫教之停止。（2）长期的脱离逼迫而得自由。在世界历史之末期普世的迫教将要复起，但为时不久。假若我们亲身经过古代使徒们所遭遇之逼迫，我们就更明显地知道此处解释的合理。关于此类的事，撒但诚然是被捆梆，当然小逼迫在各处都有，但不及从康司坦丁以降古罗马国的迫教为残酷。启示录二○章所预言之攻击基督教虽然暂短，但是远胜过古罗马的逼迫。那乃是最酷苛普世的攻击基督教。现下看来，撒但是被捆梆，但当敌基督者的日子他要出来。为这些缘故，我们不能相信启示绿20：1-6所预言之地上千禧年国，也不能不反对千禧年前派为不合圣经的错误。

    习　　题

    1、千禧年前派学者如何解释启示录二O章一至六节？

    2、“干禧年国”一词有何意义？

    3、千禧年前派有何意义？

    4、关于“第一次复活”的性质启示录廿章四节所说的“灵魂”二字有何暗示？

    5、根据启示录廿章四节“活着”与“作王”二词的希腊文的时相看来我们学到什么教训？

    6、为何相信启示录廿章一到五节所说的“一千年”乃是象征的数目为合理？

    7、启示录廿章一到五节中所说象征“一千年”可能的意义为何？

    8、撒但从无底坑被释放时要有什么作为“关于他在”一千年“时期被捆绑有何暗示？

    9、当写启示录时古代基督徒遭受什么可怕的命运？

    10、启示录廿章一到十节关于基督徒普世被逼迫有什么可能意义？

    11、撒但最后攻击教会的时期为何？


第十课　基督再来与神的国（续）

第十课　基督再来与神的国（续）

    同时我们觉得也不能不反对千禧年后派，或说相信耶稣在干禧年国以后降临的教义，反对的理由如下：（1）基督事先所说的预兆，在祂降临以前在世界历史的各代中均须应验，因此祂吩咐祂的门徒要儆醒；若是基督再来仍在将来的千年国以后，那么祂就不能为一千年或一长的时期而来，并且也无须儆醒。（2）禧年后派所论神的国降临，乃是藉着现今在世上活动的势力逐渐进步的，然而圣经所言之神国降临，乃是最后在一个不定的时期忽然来到，即基督的再来。。千禧年后派对于罪恶在现今的世代中日渐加增量若罔闻。（4）千禧年后派所论之国度，乃在复活以前，这样即被罪恶痛苦与叹息所束缚，是不完全的，被损坏的国度。比较哥林多前书工5：50血肉之体不能承受神的国：千禧年后派所讲授的神国，在那里的人仍有血肉之体，并且仍有犯罪的可能。

    另一处的经文，使干禧年後后教义失效的，即罗马书8：22-23：我们知道一切受造之物，一同叹息劳苦直到如今，不但如此，就是我们这有圣灵初结果子的人，也是自已心里叹息，等候得看儿子的名分，乃是我们的身体得赎。受造之物叹息的停止，并非藉基督属灵国度渐次的伸张，乃是藉着不可思议的、忽然的、可见的、奇特的改变，即死人复活和还活着的信徒身体改变，这乃是发生于主耶稣基督的第二次降临。除了死人复活，这世界仍是一叹息劳苦的所在，别无良策，以图改进。一切的受造之物，将要脱离败坏的辖制，而进入神子民荣耀的自由中，但这并非凭藉世上的活动力所能成功，乃由于神自己藉耶稣基督第二次荣耀的显现，而施之一忽然而超凡的介入方能成功。为信圣经的基督教，时常法目于将来的永世，因为只有神不可思议的介入，方能达于所盼望的圆满完成。千禧年后派所谕在今日世界上活动的力量、（即圣灵与神的话）将要渐渐延长基督属灵的国度，而且使社会基督教化，那么这世界即可成为一个黄金时代的世界，公义要充满宇宙，一切罪恶将要消除净尽。有的于禧年后派主张千禧年国确定是一千年，也有人以为一千年不过是一长久时期的表号。但我们相信这乃是教义的错误，并且是谬解关于神国的圣经教训。

    习　　题

    1、“千禧年后派”一词何意？

    2、基督吩咐人要儆醒与干禧年后派有何关系？

    3、千禧年后派学者竟忽略什么圣经预言？

    4、哥林多前书十四章五十节与干禧年主义在基督第二次再来以前有何关联？

    5、罗马书八章廿二节、廿三节与死人复活以前千年国的教义有何关联？

    6、根据罗马书八章廿二、廿三节有何事件我们要止息所有受造之物在痛苦中的悲叹？

    7、根据千禧年后派的说法何事能使将来上帝之国降临？

    8、根据干禧年后派当千禧年在地上的时候有什么情形发生？

    9、关于干禧年解释的不同能够影响到信徒彼此之间的交通吗？

    10、关于基督再来新派最流行的看法是什么？

    11、此类新神学派的教训如何使着一些人认为“干禧年后派”一词是值得怀疑的？为何这样怀疑是不公正的？

    12、信仰纯正的千禧年后派与假伪“千禧年后派”之间有何区分？

    13、圣经预言的启示的主要真理是什么？


第十一课　基督再来与神的国（续）

第十一课　基督再来与神的国（续）

    关于千禧年的问题，或在耶稣再来以前，或在以后，有两处经文要给我们不少的亮光，使我们可以查验。解释圣经的正确原则，即是愈模愈难解的经文，愈应当在更清楚的亮光中求解释；要忽略这种方法，只能流入混乱之途。启示录二○章乃是异象与表号之书中的异象与表号的一章，这是不能否认的；这并不是说我们就把它当作无价值的而加以反对，意思乃是说无论任何的基督教派，都当在福音和书信清楚语言的亮光中来解释圣经。初看启示录二○章似乎是包括地上的千禧年国，但若将圣经他处经文与之比较，则显然可见与解释圣经的正确原则相反。

    第一处的经文我们所要引证的是马太福音13：24-30，36-43所记载麦子与稗子的比喻。此比喻是特别清楚的，因为有我们主耶稣自己正确的解释。有些人误用此比喻去证明教会中新神学派的异端及不信者，缘故是因为家主禁止仆人把稗子薅出。虽然如此，我们要注意此处所言之田地非指教会，乃指世界，不拘这世界变坏到什么地步，教会无论忖若何牺牲，也会竭力的铲除撒都该人的酵，即现今的唯理主义。此比喻的完全注释和耶稣自己的解释颇占篇幅；现在我们仅由此比喻中学出数点，对于千禧年前派与千禧年后派来说都是矛盾的。

    按此比喻说来，全世界的人口将要混然杂处，即义人与恶人，经过现今的世代而直至将来。在此处称之为“世界的末了”或“世代的结束。”在那时以前则将无义人从恶人中分别出来，恶人不但未被压制，或被铁杖管辖，反而留到收割的日子。义人从恶人中真正分别出来的时候乃是：（1）天使分开恶人。（2）恶人被抛在地狱里。此处恶人并非仅仅施以控制；乃是罪恶与罪人之完全的最终的除灭，从世界当中永远被抛在烧着的硫磺火湖里。换言之，除非到大日审判，直到那时恶人被分别出来，抛在地狱里，此外并无恶人义人之分；若是这样，千禧年前派所主张的，在审判之前的一千年的观念，即在那时这世界将要完全脱离罪恶美满公义，此非本比喻所教训的真理，同时也与此比喻不相符合。

    义人不能发光如日头，在父神的国里，直等到恶人被抛在地狱里。但依千禧年前派的教训说，死了的义人在千禧年国的伊始要复活，与基督在复活的荣耀里在世作丢千年，在此以后要有大日的审判，那时恶人要受审判，被抛在地狱里。这些观念在这个比喻当中没有地位。

    我们也当注意，这“世界的末了”或“世代的结束，在此乃指世界绝对的、最后的结束，因为在这里包括着大日的审判和恶人的被抛在地狱里，根据所有的解释，在此以后并无其他事件，乃是人于永世。所以大日的审判，就是最大的分界线。在此以后，义人在父神的国里要发光日头。在此以前，在地上并无公义平安的千禧年国，因为在千禧年国中尚有撒但所裁植的恶人与义人一起发长，不被搅扰，直到审判的日子，这样的千禧年国，就不相称之为公义的千禧年国。同时这个比喻也是照样决定反对于禧年后派，即所主张福音的教训及基督属灵国度的逐渐增长，结果在基督再临及审判以前要达到如此的情形，即认识耶和华的知识要充满全地，如水充满海洋一般。千禧年后派所预想全世界人类实际上完全皈依基督，在祂再来和审判之前，为时尚远，这个观念与麦子和稗子的比喻是不相吻合的。

    我们要引证的第二处经文是帖后1：6-10，神即是公义的，就必将患难报应那加急难给你们的人，也必使你们这受患难的人，与我们同得平安，那时，主耶稣同祂有能力的天使，从天上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和祂全能的荣光，这正是在主降临要在祂圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子，（我们对你们所作的见证，你们也信了）。

    为讨论这段经文，我们引起两个问题：（1）受患难的信徒何时将要得到安息？（2）当耶稣从天显现的时候将有何事发生？

    此段级文包括基督徒在主来时要得到将来安息的应许。这乃是说到主耶稣基督从天上显现，乃是预言范围中第一的救赎事件；基督徒所以盼望这个显现，乃是他们从患难中得安慰的时候，非等到那时不可。若是保罗想“圣徒被提”与“基督显现”是一件可以分开的事，当中间隔七年，在“圣徒被提”的时候，信徒要被提取到云里，然后随以敌基督者掌权和在地上的大灾难，若是如此，保罗为何不在此叙说呢？为何他不将“信徒被提”指示给一切在患难中的信徒，好叫他们在那时得着安息？往往一些灾难前被提的千禧年前派主张“信徒被提”在预言的范围中乃是第一要事，所以能在任何的时候发生。如此的意念，颇不台于前面所引证的经文。因此我们可以结论说，秘密被提的观念和教会在基督降临前被提取，在空中与主相会七年，这是一种不合圣经的错误。在帖后1：7的亮光中，我们要答覆以上所发的第一个问题：信徒在世存活的候，当基督第二次在荣耀里显现的时候，（并非在此以前）要从患难中得到安息。

    现在来到第二个问题，即当基督从天上显现的时候有三件事发生：（1）有天使从天上在火焰中显现。（2）要报应那不认识神和不听从我主耶稣福音的人。（3）恶人被抛在地狱里（此意乃是“离开主的面永远沉论”）。注意这三件事乃是在主耶稣基督从天上显现的时候，并非像千禧年前派所教训的，是在一千年以后。因此我们可以断言，不但保罗对于恶人受审判前的一千年“基督显现”毫无所知，就是在这段经文中也没有如此观念的地位。同时有三件显然连接的事发生：（1）主耶稣基督从天上显现。（2）受患难的信徒要从苦难中得着安息。（3恶人受审判被抛在地狱中永远受若。但此三事被灾难前被提的千禧年前派分开，兹述之如下：

    （1）“圣徒被提”或言不能见的二次再来时，信徒要被提取到云里，并要在那时从苦难中得到平安。

    中间有七年相隔。敌基督者掌权并地上的七年大灾难。

    （2）基督从天上显现，捆绑撒但制服恶人；圣徒从死里复活，与基督一同掌管世界。

    当中有一千年的间隔。千禧年。

    （3）恶人受审判，被抛在地狱里；世界的最后末了，和永世的开始；新天新地。

    如此说来，在此设想的千禧国中即无一人能逼迫基督徒；，因此本段经文，对于受患难的信徒得平安的应许上必得说是在现在的末了，即所谓教会时代之未了即可得到，并非在将来假设的一千年时代之末；果若如此，那么可以证明最后的审判和恶人受刑的发生，并非在基督二次再来以后一干年的末了，乃在现今时代的末了主再来的时候。

    帖撒罗尼迦后书1：6-10与千禧年前派和千禧年后派所主张的观念均不相符合，因为在本段经文中，并无在基督再临前在世界上要有一个公义平安的黄金时代。若按着千禧年后派的主张，在基督再来前，将有一长的时期，那时基督教要据无上的权威，几乎世界的全人类都要皈依基督；此教训果为真实，为何保罗指示一切的信徒，在主耶稣基督显现的时候要从苦难中得到安息？总而言之，那不可避免的结论，就是不但保罗对于在地上的千年国或在主来之前或在以后，毫无所知，就是在他末世论的教义中，也没有地位，况且这千年国终不能不曲解祂的言论。

    习　　题

    1、谕到圣经中难解之处我们应当留意什么样的解经原则？

    2、如何将这原则应用到启示录廿章的解释？

    3、如何启示录是段难以解释的经文？

    4、为何稗子与麦子的比喻是特别清楚与了解的？

    5、有些人关于此比喻作了什么错误的解释，为何这样的用法是不正当的？

    6、根据稗子与麦子的比喻，世界的人口直到“世界的末了”有何性格？

    7、稗子比喻中的“收割”是指什么？

    8、义人与恶人的实际分开是在什么时候？

    9、在“收割”时恶人有何事发生？

    10、稗子的比喻与千禧年前派的教义有何关联？

    11、义人在父的国里出现如太阳之前必须有何事发生？此真理与千禧年前派有何关联？

    12、在马太福音十三章卅九节四十节所提“世界的末了”与“世代的终局”有何意义？

    13、稗子的比喻与在审判之日以前在地上设立平安公义千年国概念有何关联？

    14、根据帖后一章六到十节在预言上来讲首次的救赎事件为何？

    15、根据帖后一章六到十节受逼迫的基督徒在地上何时得到安息脱离苦难？

    16、帖后一章六到十节与千禧年前派所说在“被提”与“显现”之间相隔的七年有何关联？

    17、根据帖后一章六到十节在耶稣基督从天上显现时有那三件事发生？

    18本段经文与千禧年前派的教训（即恶人受审判，并投入地狱是在基督再来以后千禧年时才发生）有何关联？

    19、千禧年前派如何分别帖后一章六到十节所说的事件？

    20、为何在帖后一章十七节所说的“安息”并不是指着基督徒在一千年国度末了时所领受的“安息”？

    21、帖后一章七节与千禧年后派的教训有何关联？


第十二课　基督再来与神的国（续）

第十二课　基督再来与神的国（续）

    反对各种的干禧年论为不合圣经，我们所主张的神国，乃是非千年国的见解，即加以下所附之比较表所显示者，这乃是真实的圣经见解。按着这个见解，神国的完全情形乃在复活之后．在这里被救赎的子民将要得到他们那不朽坏的荣耀身体，他们也不娶也不嫁，（太22：30）；神的国要永远长在；扩大范围来说，乃包含新天新地，甚或天体的全宇宙，如现代的天文家所显示的世界之伟大均包络无遗，甚至远超过人类一切的幻想。

    哥林多前书15：25-28与马太福音28：18所言基督作王，乃是指祂在全宇宙，如神而人的中保作王，并且也得特别分清祂作王与（1）基督永远作以色列人的王，即祂所救赎的百姓即属灵的以色列人，与此作王不同；（2）与父神在宇宙中间作王不同。基督现在为王，乃是作全宇宙之中保的王。因为基督必要作王，等把神一切仇敌，都放在祂的脚下。尽末了所毁灭的仇敌，就是死。……那时，子也要自已服那叫为物服祂的，叫神在万物之上，为万物之主（林前15：25-28）。基督在宇宙中作中保的王权，将要结束，是在复活的时候，或言死的毁灭。那是作人、天使、鬼魔、天空的范围的王，除了神以外，都要皈顺基督。在此胜利的最后阶段：即敌基督与其军旅的毁灭，最末了的一个阶段，就是死的毁灭，即复活。然后基督要将祂在宇宙中作中保的王权，交给父神，但基督要继续祂为赎民的元首直到永远（路1：33祂要作雅各家的王，直到永远）。

    基督再来与神国之关系的见解比较表

    1、唯理派的见解Rationalistic Views

    (1) 不信新约的历史批评派：基督预言祂自己要再来，这是祂的错误，并且祂是受欺骗。祂决不会再来，也不能再来，因为祂已经死了，那超自然的事是不能存在的。

    （2）新神学的社会福音派：圣经中预言基督的再来，乃有属灵的意义，即善良胜过罪恶，公义在世界掌权，变成一个“新社会秩序”，即所谓之神国。至于基督，祂决不能带着肉体的样式再来。

    2、福音派的见解Evangelical Christian Views

    （以下三派都相信基督带体再来）

    (1)后千禧年派：（Plstmillennialism)基督要在一长时期的末了，或言在公义与平安盛行于世的一千年的末了，要真实地显然可见地再来。基督再来乃在千禧年国之后，是由于现今在世界上的势力所促成的（这种势力即圣灵与圣经），特别的是凭着福音的宣道事工。在千禧年国的时候，基督教要实际掌权而达于全宇宙。所以我们不能急切地盼望基督再来，因为千禧年国必先来到，因此基督再临仍属将来，还有数百年。在干禧年的末了，将要有一次罪的爆发，紧随以基督再来，死人复活，大审判和永远的世代。

    （2）非千禧年派：（Amillennialism）神的国是永远的并不仅是一千年。基督在这世代的末了要真实地、彰然可见地从天降临。当一切的预兆完全应验时，基督就要再来。恶与善在世上要同时发展，直到基督再来时各达其终点而后已。基督再来以后要随以义人与恶人的复活、审判、新天新地，和神永远的国。

    （3）前千禧年派：（Premillennialism）基督再来乃在千禧年国之前，在那时基督要在耶路撤冷作全世界的王。被救赎的人在千禧年国的起始从死里复活，但恶人的复活要在千禧年的末了。在千禧年国的时期，罪恶暂被制服，但未完全灭绝。在此时期以后，将有敌基督的反叛兴起，后即被天上的火所制服。此后要有恶人复活，大审判，新天新地和永世。

    习　　题

    1、非千禧年派关于神国的见解为何？它与千禧年前派与千禧年后派有何不同？

    2、根据非千禧年派的解释神的国度时期有多久？

    3、哥林多前书十五章廿五与廿八节所说基督作王何义？

    4、哥林多前书十五章廿五与廿八节所提作王必须与基督其他何种王权有所区分？

    5、基督在哥林多前书十五章廿五节与廿八节所说的作王必须与神的什么王权有所区分？

    6、基督中保的王权在宇宙中作王在何时结束？

    7、在基督战胜他的仇敌中最后的事件是什么？


第十三课　基督再来与社会改革

第十三课　基督再来与社会改革

    在圣经所预言的和所吩咐的之间有一根本的区分。多思想的混乱多半是由于轻乎此种匾分而产生附来的。耶稣会自己预言犹大卖祂的事，我实在告诉你们，你们中间有一个人要卖我了（太26：21）；这是预言。神也会说不可杀人；这是吩咐。这都是神的话，同时也都指犹大的行为而言。犹大的卖主是必定的事，但他如此行，乃是犯了杀人的罪，就如他自己认罪时说，我卖了那无辜之人的血，我有罪了（太27：4）。由于未能区分神所启示之真理的两部分（即预言与吩咐），所以有人特别著重圣经中的预言，而轻忽各种的社会改革工作。他们的理由是这样：“圣经领言世界一天变坏一天，罪恶愈发的加增，逐渐而达于大罪人敌基督者的绝点。那样我们的努力对于这败坏不堪而快受审判的世界将有何补益呢？当主回来的时候祂要开始作公义之王。”这样的态度通常以干禧年前派，特别是时代派为代表。甚或有些人称为社会改革的努力为“魔鬼之义”。主张此见解的人说对个人宣传救恩的福音方能改革世界，并且惟有重生之人才能组织基督化的世界。另外有的人极端注重社会改革的工作，竟而忽略圣经全部的预言，同时也特别拒绝去分辨现今的时兆。这些人对于各种直接的社会改革的达成特别努力，即如法律禁止烟酒、毒品之贩卖、儿童劳役之消除，国家律法对主日之保护，国家律法准许公私学校教授圣经，国际问的谅解与善意的促进，劳资中间关系之调整，并藉国际间协约而达到世界和平之成功，如国际联盟，世界法庭与现今联合国的机构。因为他们主张基督再来乃是抽象的教义，所以将此重大之事置之远在将来、对于他们所色的现今世界，与他们的想缴毫不发生关系。这就是一般千禧年后派所抱的态度，特别是那些对于社会改革极具热心的人。这些人所抱的态度，几乎相信宣道事工和福音的感力收最后结果，能使令全世界人口都皈向基督，并一切机构基督教化和所有各种的社会改革之成功，能逐渐促进神国早日实现。

    论到这两个观点，我们可以说都是“是非参半”。综合这两种态度的完全部分，那么可能得到对于我们现在的责任和将来的盼望的一个完整而平衡的态度。我们学习圣经中的预言，等候盼望我们主耶稣的再来和血肉之体所不能承受的完全永远的神国，那是一件正当的事；但只是一味的这样作，而忽略或拒绝一切社会改革的努力，和为主耶稣超乎万国之上的王权作见证，这乃是一件错误的事。再者我们尊基督为主，在现代人生范围中反对一切罪恶是对的，但一味如此，而忽略圣经的预言和盼望主的显现并神永远的国度，那也是极端绪误的事。因为圣经的预言而拒绝道德上的改革，这是不合理的态度。正如笔者亲身经历一位主内姊妹，她本需要一件棉大衣，但祂说主在严冬之前必要回来，所以她就不买一件大衣而等候主来。另一方面，我们反对一切为社会改革工作，而忽略究研并相信圣经的预言，以致使圣灵所默示在圣经中的真理大部遭受损害。圣经基督教的彻底末世论的性质必须强调；属乎将来永久之事，必定盼望。在真正的基督教社会的改革工作与末世论的预言之间，并无冲突，冲突乃在于不合圣经的观念，如定准主来之日，或限制社会的或道德的改革工作。今日的教会岂不需要一个对末世论关心的复兴，渴望永远的事，竭力寻求圣经，以期学习更多有关末世的真理吗？关于主的再来、审判和永世，我们究竟听了多少道理？我们所知道的也不过是肤浅地反某种干禧年的论说。我们被目前的工作所包围，以致忘记有一天，或者在不久的将来，就要揭去祂第二步救赎伟大行事的帐幕，而开始作非人所能作的（纵然是基督徒也是不能）并人所难能想到的事。我们的宗教不能完全属乎行动的；所以我们必须具有根本的盼望，等候上帝使这世界的进程而达到其最后终局。

    习　　题

    1、为何我们必须在圣经所预言与圣经所吩咐之间作清楚地区分？

    2、犹大卖耶稣的事如何说明预言与吩咐之间的区分？

    3、那些著重圣经预言而忽视其中吩咐的人的态度是什么？

    4、那些著重圣经吩咐而忽视其中预言的入的态度为何？

    5、我们对现在的责任与未来的盼望的均衡态度为何？

    6、因信圣经的预言而忽视所需要的道德改革为什么是不合理的？

    7、因为献身改革工作而忽略研究圣经的预言为什么是错误的？

    8、“末世论”一词有何意义？

    9、圣经的基督教彻底是属乎末世论的有何意义？

    10为何我们的宗教不能够完全是属于活动性的？


第十四课基督　再来与社会改革（续）

第十四课　基督再来与社会改革（续）

    在此必须提述一个“改革心理学”是与圣经教义大相迳庭的。有些信徒似乎相信神的国可以分作各种的社会改革，逐一完成，渐渐的促成神的国而能达到目的。有的信徒以为完全的敬虔生活，是在于热心反对一切烟酒，并且表白相信神国之得失，乃在乎实行国家律法而反对种种罪恶的成功与失败。这个心理学，乃是下意识地根据于伯拉纠派对人与原罪的见解。伯拉纠（主后四○○年）主张人没有罪性，所有的，不过由他人而传递的罪恶习惯而已。因此他说人不需要重生和根本上的改变；惟一的需要，就是放弃一切的恶行和不良习惯，而开始培养相当的美德。按圣经的教训正与伯拉纠派相反，圣经说不但人有罪行（Sins)也有罪性。罪恶的根性从人的心中除掉，始能达到完全的地步。但罪性(Sin)（与罪行不同）无论在个人与社会中间，都是一个完整的，若不到复活的时候，终不能灭尽。社会的改革只能对付罪行，但对于罪恶的根性是无能为力的。虽在一方面补救成功，但在另一方的破绽已在等候。神国的来到不是人眼所能见到的（路17：20），决不能藉着各种不同改革的成功，而使神的国来到。假若我们把社会改革制一完全表册，如果全世界的基督徒五百年内的联合努力，广泛地逐一完成各项改革，那么神的国仍不能来到。神的国是属灵的，并非是属机械式的。也不是属乎规律与统计的事。一个人不能因着孔老夫子在他的谕语中所建议的礼节而变成基督徒，更不能以他的言行录作为人得到完全的唯一门迳，并藉成功的教化，各种的美德，即如诚实、俭节、仁爱而达于完全，那是一件不可能的事。这就是所谓之道德而非基督教。世人作基督徒，乃是立刻由圣灵而得着新的生命、就是重生，信徒乃在死时立刻得以完全，而进入荣耀里（要理问答37问），所以世界若成为基督化，也是立刻由基督在祂再来的时候所引入的完全神国。

    在此也需要特别申述，何时世界人类尚有未信耶稣基督的人，何时这世界不能成为基督化，神的国也不能来到，因为他们还是未重生的人。一座完美的建筑物必须有完美的个体材料，同样一个基督化的世界或神的国，乃是由于重生之人所构成的。为这个缘故，在现今的世代中，希望一个无战争的世界，是不可能实现的。基督教的行为（无论是个人的或是社会的）是以基督徒为前提的，若是全世界人口的大半尚未重生，虽然能决定国家政策并和平的条约，也是有罪的自私的。大多数未重生的人所构成的国家，想要决志彼此以基督化的方法来和平相处，那是不可能的，即如一个趺腿的人想要跑五千米的径赛一样。当然我们应当为和平祈祷并为和平努力，但同时我们自已也得儆醒，免得受这种思想的欺骗，就是当和平的君王被大半的世人所摈弃的时候，尚希望普世和永远的平安能临到现今的世代。

    那么我们应当为了所预期的社会改革本身去工作、去见证，那就是说，由于该项改革，我们自己和别人都能得到益处并且至少在一些罪恶的消除上，神也得到荣耀。显然可见任何一种改革，纵然是些小部分的成功，对于世界也是有相当的补益，并且也消除许多无味的烦恼与痛苦。同时我们也不要梦想“基督化的世界”，或说是神的国能以用此种方法得到的。

    在今世完全成圣或称之为“无罪的完全”（Sinless Perfection)虽是各宗派所持守的教义，但为一切的长老会所反对，认为那是一种错误。若是个人在今世都不可能得到无罪的完全，那么一个整个的社会，怎能在现今的世代中得到完全呢？社会乃是由个人所组成、并且一个完全的社会（神的国必须由完全的个人所组成。直到那日，认识耶和华的知识要充满全地，如同水充满海洋一般。这必须在复活以后，方能达到如此地步，那时被救赎的人，在圣洁上站立得稳，也不能再从这个境况中堕落下去。我们认为那些相信神国可以藉着某种社会改革或藉传福音及宣道事工获致的人，诚然是主张一个无罪完全的教义，并非适应于个人，而适应于整个的社会。但这是一件不可能的事。纵然全世界的个人都皈依基督教，凡是人所设立的机关都“基督教化”，神最后的国度仍未来到，因为每一个基督徒尚有罪性的存在，而这罪性能再爆发，使人重陷于罪的漩涡中。我们再说，神的国不是血肉之体所能承受的——就是在今世的人，即在复活以前——神国的很基乃在于复活，非到此事以后，神国完全最后的形式不能实现。

    习　　题

    1、新派所说“建设神的国”有什么不对？

    2、伯拉纠生于何时？他的教训为何？

    3、从圣经来看伯拉利主义有什么错误？

    4、所说：“改革是论到罪，但不能够根除罪”是什么意思？为什么这种说法为真实？

    5、如果所希望的社会改革都能够在普世性的情形下达到目的，为什么也不能够叫神的国来到？

    6、“道德”与基督教之间的区分是什么？

    7、孔老夫子在他约谕语中所说的一个人达到完全的方法是什么？这种观念有何错误？

    8、基督徒在什么时候才能在圣洁上达到完全，这个世界要在什么时候达到圣洁的完全？

    9、为何人们不能在未重生人中间“建设神的国”例如著重节制，社会公义与世界和平？

    10、为什么我们还为世界和平祈祷而努力呢？

    11、为什么我们满怀希望地为社会改革而努力又作见证呢？

    12、为何我们不能有一个完全的社会直等到有完全的个人来组成？

    13、如果世界上每个人都妇信基督、为什么神的国仍没有来到？

    14、神的国最终的完全与死人复活之间的关系为何？


第十五课　基督再来与社会改革（续）

第十五课　基督再来与社会改革（续）

    如今那些宗教信仰自由派即所谓宽大派（又称新神学派），凭着他们所谓之“社会福音”而盼望促成神国实现（虽然他们不信圣经中的三而一之上帝）就是他们的主张，也比以上我们所叙述的社会完全主义派的错误较为基要。我实实在在的告诉你，人若不重生，就不能见神的国（约3：3）。圣经已清楚地教训我们，人若不重生、就不能作神国的子民。此种作为，乃是在一时之间所成就的事，乃是神灵的工作，人的灵是居被动的地位。人已经死在罪恶过犯当中；即在一煞时，他在基督里就是新造的人。世人所想像的重生是逐渐的，但真正的重生，乃是立时的，乃在片刻之间。那是新灵命的起始，也是任何事的开端，并非是逐渐进步的，无论怎样说法，重生的性质必须是立刻的。一个人重生就是重生，没有重生就是没有重生。正如一个人是不是一国的公民一样。他不能是一个国家百分之廿五或百分之五十或百分之七十五的公民，要紧在乎他是不是国家的公民。一个人可以是一个好国民，或劣国民，但他仍然是一个国民。同样，人可以作刚强的基督徒，或轻弱的基督徒，究竟他是一个基督徒，否则他就不是一个基督徒。“基督徒”（christian）或说“基督化”这个名词的用法乃含有性质的意义在内，基督化这个名词乃是现代自由派论调当中的一部分，即如“基督化的社会秩序”“基督化的世界”等名词。困难是在这里，就是一些谈论基督化的新社会秩序，或是基督化的世界的人，虽然这样谈，但他们的意思，并非如古时所说的社会与国家的意义，为一切重生的基督徒所组成的社会与世界，乃是俱有某种基督化的社会或世界的性质，如同新派神学家所教授的“基督化”。

当然“基督化”这个名词，从来在圣经中并没有这种性质的意义。我们所以用基督化这个名词，就如“基督教教义”，“基督教教育”，“基督教文学”等等，乃是指定我们所论的教义、教育、文学是属乎基督教的，并且也使人明白这些事是与基督徒有连带的关系。可是现今宽大自由主义派所用的“基督化”乃仅指性质而已。在他看来，一个基督徒并不在乎他信不信基督，不拘任何人，即或他不是一个基督徒，他若有基督教的性质，并按着人所有基督教性质之多寡，而断定他作基督徒之多寡，并不论你是否是重生在基督里的信徒。换言之，这种观念的实质是反对约翰福音三章三节的经文（人若不重生）。宽大派特别反对把人类分清为重生的和未重生的，因为按照他们的理想，人不需要重生，并且他们认为基督徒彼此之间的差异，并不在乎性质，乃在乎他的程度。这些理想，乃以宽大派的教授们所传述的“社会福音”为基础；他们的根本观念，就是反对两项基督教的根本教义：（1）人类之完全坠落，（2超自然重生的必要。社会福音的宣道法充满了错误，就是以为一个非重生之人所组成的世界，若藉着采用基督教的态度、主义等而使之逐渐“基督化”。

由于以上所申述的，我们相信为社会改革之努力工作，并非藉着这种方法而使神国实现，乃是因为改革的本身有使我们赞同的价值和利益，并且因为那是我们基督徒的责任，去与社会上的种种罪恶奋斗，而力求改善。我们相信基督的福音有社会性的应用。但是我们反对社会福音（其实他们是真想以社会福音来代替基督的福音）并且我们也拒绝在任何方面与社会福音同流合污，认为我们所信的福音和他们所信的是同出一辙。因为那并不是福音；乃是致死的麻醉剂，而令人沉入属灵的麻痹中而使灵性失去知觉，所以他们觉得不需要重生的根本改变，和加略山能除罪污的宝血，而只以世人的道德性质和态度，来满足他们空中楼阁的幻梦和镜花水月般的空想。那么我们这些相信圣经，被耶稣宝血所救赎的信徒，对待这些不信的新神学派（Modernism）就是认为耶稣不过与世上其他圣贤伟人一样，说了些有价值的事，同时在祂的本身上也有相当的错误和我们人一样，我们当怎样应付他们呢？亲爱的弟兄们，他们所论的上帝和基督，并不是像我们所信在圣经中所启示的。他们所说的神国，并非是永远的而像我们所盼望的。他们的“社会新次序”是地上的，乃属地。他们从始至终的完全计划是人意的。纵然在表面上我们和这样羞辱基督的布道机关相提并列，外人认为我们都是殊途同归；但我们当特别的保持我们的本色；而与他们泾渭分清，不要同负一轭。

    习　　题

    1、新派所说藉着“社会福音”可以得到“一个基督化的世界”这种观念为何错谬？

    2、根据圣经夹说一个重生的人与上帝的国之间的关系为何？

    3、重生是一个行动或是一个步骤？

    4、在一个人重生里面人的灵是被动的？或是主动的？

    5、在基督徒与非基督徒之间有绝对的区分或仅仅是程度上的事？

    6、新派的人使用“基督徒”一词有性质上的意义有何错谬？

    7、新派对约翰福音三章三节所说的真理抱何种态度？

    8、“新派”的“社会福音”的根本错误为何？

    9、假如我们反对新派所谓“社会福音”，那么我们为何又要从事．社会改革？

    10、相信圣经的基督徒对充满不信并且否认圣经真理的书刊应抱何种态度？

    11、新派所说“社会新秩序”是属于地是什么意思？这种说法对吗？

    12、说新派“社会福音”从始至终是人为的，这种说法为何是正确的？

    13、在新派所说的“社会福音”与耶稣基督在圣经中的福音社会性应用之间有何不一同？我们能否坚守后者而避免前者？


第十六课　基督再来与社会改革（续）

第十六课　基督再来与社会改革（续）

    有的人要说，如果神的国完全来到是在复活以后，那么，何必要求国家承认基督中保的王权呢？基督的王权乃是被人弃绝的圣经真理。圣经中清楚记载，但为基督教的主潮所忽略。请参看以下的经丈：启1：5；又28：18；林前15：25；诗2：10-12。都是说基督在今世被父神高举为万有之主宰与君王。因此为被秉绝的真理作见证、并指出各国当“以嘴亲子”（诗2：12）、在立法与民事上承认主的王权，顺从他的津法。

    就是世界各国在宪法上承认了基督的王权，神的国仍未能实现，疑这样普世的承认，人类能得到最大的利益与祝福，但罪恶、忧愁、痛苦与死亡仍然存在世间，神的子民仍须盼望主的降临与永生的完满。因此吾人不能设想普世的承认基督王权能使神国的最后形式实现。

    另一方面来说，假设世界多国顽强地拒绝承认基督的王权、直到基督再来，那么还有什么理由我们应该为主的王权作见证呢？有的人说、如果不能成功，最好完全放弃。这是今日最行的功利主义人生观，但这完全不是圣经的教训。如果一件事是我们的责任，那么我们必定要完成，不计其结果成功与否。“好，你这又良善又忠心的仆人”与“好，你这又良善又成功的仆人”是大有分别的。所以为基督的王权作见证，乃是基督教会的责任，作信徒的也应当如此见证起誓遵行。我们的责任是清楚的，是与神的问题．我们不是工程师，要改造世界。我们就是为神的真理作见证，反对人类的罪恶。假如神的预旨规定各国转耳不听这见证，正如法老硬心不听摩西的话一样，也丝毫不能减轻为神真理作见证的责任。况且，在审判的民子，那些不承认耶稣基督而灭亡的国家，已经有了清楚的见证，所以当神责备的时候，显为公义，判断时显为公正（诗51：l）。

先知以赛亚受了神的嘱托，向国民传授悔改之道，并且他预先知道他们不能悔改，也不听他的信息。请读赛6：8-12。神告诉他，他传道的结果，除了一小部份的选民之外？对于万民乃是神可怕的审判，直到城邑荒凉，无人居住，房屋空闲无人，土地极其荒凉（赛6：11）。以赛亚曾否说：“如果他们一定要拒绝我的信息，那么我所传的有什么用呢？”他不是一个功利主义者。神怎样吩咐他，他就怎样行，并不是因为他盼望实现“社会新秩序”，乃是因为那是他的责任。我们也应当像以赛亚那样去行。本文作者不相信各国能够正当地承认基督的王权，直等到祂再来，当万民屈膝，众口承认祂的时候，但是我们为耶稣基督的王权作见证的责任是清楚的、必须的。神的审判好似深渊。在神的吩咐与预言之间，吾人必须有清楚的分别，藉前者引我们的行动，藉后者引导我们的盼望。

    习　　题

    1、若神国的完成在复活前不能来到，那么为了叫世界各国承认基督的王权而努力还有什么用呢？

    2、在各教会历史当中论到基督在各国作中保王权的教义都有何论述？

    3、为“耶稣基督的王权”树起见证的旗帜何意？

    4、诗篇第二篇关于基督在万国之上作王的教义有何教训？

    5、基督作万国之王的教义在马太廿八章十八廿节的大使命中有何教训？

    6、从保罗的书信中找出一节圣经证明基督在万国之上作中保之王。

    7、从启示录当中找出一节圣经证明清楚教导基督在万国之上作王。

    8、关于万国对于基督的本份，基督在万国之上作王有何暗示？

    9、若是全世界各国都承认了基督的王权，意思是上帝的国最后已经来到了吗？

    10、万国要是承认了基督为王所希望的结果是什么？

    11、就是在这种万国承认基督王权之后有什么罪恶仍然存在？

    12、如果神国最终完成的形式不能够凭着万国承认王权而得到，这意思就是说我们就可以把整个观

    念完全放弃吗？

    13、“实用主义”是什么，为何它是一个错误的哲学？

    14、为何成功的可能性，或缺少成功的可能性，不能够改变我们对于责任应有的义务？

    15、我们向那些反对的，拒绝的个人与国家为神的真理作见证有什么好处？

    16、我们现在的见证与神的审判大日的荣耀之间的关系是什么？

    17、先知以赛亚所得到的使命是什么，并在他预言之先告诉了他预言的结果是什么？（以赛亚6：8-12）

    18、既然以赛亚事先已经知道了祂的信息要被大多数人拒绝，为何他还顺服神向百姓作见证？

    19、我们的行动应当被上帝的命令或者是受祂的预告所导引的？

    20、我们属乎宗教的盼望是应该以神的命令或是以祂预言的预告为根据？


第十七课　黎明的日子

第十七课　黎明的日子

     在旧约圣经中，会多次看见“末后的日子”或“后来的日子”的短句而指预言之应验，乃在将来更远的时候。弥迦第四章一至二节即此一例：末后的日子耶和华的山必坚立，超乎诸山，高举过于万岭，万民都要流归这山，必有许多国的民前往，说来吧，我们登耶和华的山，奔雅各神的殿，主必将他的道教训我们。我们也要行他的路，因为训诲必出于锡安，耶和华的言语必出于耶路撒冷，他必在多国的民中施行审判，为远方强胜的国断定是非，他们要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战事。集多处所引证的经文，综合观之、“末后的日子”乃指预言应验的时候。

    我们翻到新约圣经的时候，知道那些写书的人觉得他们是住在旧约所预言的“末后的日子”的时期当中。末后的日子即弥赛亚降临的日子，我们应当知道旧约关于基督的两次来世未能分别得十分清楚。不过是大概预言他的来世，我们知道这“末后的日子”，乃起于耶稣头次降世，而直到永永远远。这样，在基督两次来世当中的整个时期，均可称之为“末后的日子。”这个名词我们觉得似乎是很希奇，缘故是因为我们的眼界太窄。我们回顾以往的历史，觉得明朝距离我们很远，但是唐朝比明剧更遥远；同时我们看耶稣及使徒的时候，如同远古的历史一样。因为我们现在站在历史进行的阶段当中的一部分，所以我们想我们自己是住在“今时”，而耶稣基督及使徒们乃是住在“古时”。但是主看一日如干年，千年如一日。若是我们明白圣经，我们就熟习圣灵在圣经中所用的专名词，虽然在表面看来，似乎与我们所思想的普通习惯不同，但按着圣经的名词看来，从耶稣诞生在伯利垣的时候起，世界的末了已经开始。

这似乎是一个希奇的意思，但圣经中早有证据，兹引证数处经文如下：基督在创世以前是豫先被神知道的，却在这末世（时）才为你们显现。（彼前1：20）神既在古时藉着众光知，多次多方晓谕列祖，就在这末世（日），藉着祂儿子晓谕我们。（来1：1）但如今在这末世显现一次，把自已献为祭，好除掉罪。（来9：26）他们所遭遇这些事，都要作为鉴戒，并且写在经上，正是警戒我们这末世（代）的人。（林前」10：11）照以上诸段经文看来，所说的基督、使徒们并早代的圣徒的时候即可说是末时、未日、末世、末代。自人类堕落的片刻，就首先预言弥赛亚的降世，来应验预言，并完成救赎作为的首要事件，乃在最终进入于永久的次序中。从那时起，凡事都属于“末世”当中。自从基督头次来世起，世上的万事都属于世事最后的清理当中的一部分，而预备人于永世。古时的信徒明白此项真理，也晓得他们都在其中。他们每天生活在“这世界和其上的情欲，都要过去”（约2：17）的自觉中，事物永久的次序已定，第一伟大之作农业已发生。看哪万物的结局近了（彼前4：l），这都是他们对现今世代所抱的态度。这并不是包括时间长短的事。或几年或几百年或长远的时间，那不过仅仅是神永远计划中的秋毫之末微乎其微而已。因为尚有一点点的时候（原文是，多么一点点，多么一点点Greek,how little how little )那要来的就来，并不迟延。（来10：37）这是表示他们确信的希望何等迫切。此种程序正在进行中。

    我们现代的信徒持有不同的态度和不同的名词。以致我们想基督头次来乃在很久以前，而祂第二次来当远在将来以后。我们想基督二次来是在末后的日子，那么基督的头次来当在首先的日子。其实我们不这样想更好，但按圣经这两次的来世和这两次来世当中的整个时期，乃是“末后的日子”的一部分。此意在使徒行传2：16-24表示得很清楚，使徒彼得从旧约约珥书中所引证的一段预言，已经显示，并说正应验在耶稣基督两次来世的时期当中。这正是先知约珥所说的。神说在末后的日子，我要将我的灵浇灌凡有血气的……日头要变为黑，月亮要变为血，这都是与主大而明显的日子未到以前，到那时凡求告主名的，必然得救。所以我们看见五旬节，（在耶稣升天以后不几天）乃是在“末后的日子”。与此有同一意义的，就是世代的未时早已来到，已多次的实现在使徒约翰的著述中，例如约壹2：18，小子们哪，如今就是末时了，你们曾听见说，那敌基督的要来，现在有好些敌基督的出来了，从此我们就知道如今是末时了。启 1：1，22：6必要快成的事。启22：10不可封闭这书上的预言，因为日期近了比较但8：26但你要将这异象对住，因为关乎后来许多的日子。12：4但以理阿，你要封闭这话，封闭这书直到末时。

    在启示录末章，主耶稣基督会三次见证关乎他再来之临近：7节看哪，我必怏来。凡遵守这书上预言的，有福了。12看哪，我必快来，我要照各人所行的报应他。20节证明这事的说，是了，我必快来，阿们，主耶稣啊，我愿你来。

    现今是历史的末期。世界的罪恶，痛苦与挣扎的长远疲乏的日子几已过去。我们不知在主耶稣驾云降临以前尚有多少时日，或久或暂，我们也不得而知。但那都无关紧要。世界于现今的程序中，不能无限定地继续，不久将迅速地临其结局。时间将要入于永世，劳苦变为安息，信心变作眼见，挣扎变为胜利。但此事仍在世界历史末期之后；等那漫漫的长夜几乎将要过去，那新日已呈曙光，永世的清晨逐渐微明。

    黑夜已深，白昼将近，我们就当脱去那暗昧的行为，带上光明兵器。罗13：12

    习　　题

    1、旧约中所常提到的“末后的日子”和“末日”有何意义？

    2、“未后的日子”和“末日”何时开始？

    3、从新约书信里证明使徒与古代基督徒理解到他们是活在“末日”当中。

    4、古代基督徒对于现今世代的占优势的态度为何？

    5、从圣经中证明基督头次来，基督二次来，与这两个时期整个期间都包括在“末日”之内。

    6、在启示录末后一章有三次提到主耶稣所说的最严肃的确证为何？

    7、我们根据什么理由可以说人类历史的漫漫长夜已经过去，新的日子永世的黎明之期已将到来？

    8、基督徒从圣经中所启示的基督再来的教义能够得到怎样的属灵安慰？

    ——完——