目录

《律法与福音》

前言
1．“律法”的定义
2．律法的哲学
3．律法的识别
4．基督的律法
5．律法的分类
6．福音的界定
7．福音的内容
8．律法与福音的关系

作者：王志勇

收集：喜欢浪漫的人 QQ：304052176

《罗马书》 10：11 经上说：凡信祂的人，必不至于羞愧。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-21

创建时间：2013/10/21/星期一

Power by Softscape HTML Builder 3


前言

前言

    “他右手拿着七星，从他口中出来一把两刃的利剑，面貌如同烈日放光”（启1:16）。

    祷告：亲爱的天父，我们之所以能够来到你的面前，完全是因着你自己白白的恩典。在创世以前，你就在耶稣基督里拣选了我们，乃至时候满足，你赐下你的独生爱子，道成肉身，为我们做成了完全的救赎。你又在你所悦纳的时候，把信心赐给我们，使我们得与基督联合，因着他在十字架上所流出的宝血而被你算为无罪，因着他为我们做成的完全的义而被你算为义人。你不仅救赎我们，更是按照你自己的美意，亲自呼召我们，使我们与你的圣工有份，这一切都是惟独因着你的恩典。全能的上帝，你的仆人再次呼求你开恩可怜我这个罪人，赦免我的过犯，发出你的亮光，使我这愚顽人能够通达，按照正意分解你的真道，解明律法与福音的奥秘。主啊，我们身上仍然有着各种残余的败坏，求你亲自治理我们，使我们一生一世谦卑地伏在你的轭下，并求你赐给我们温柔的心，与你所拣选的众仆人一起，一同成就你为我们所预备的各样事工，直到有一天，我们被召聚在你爱子的国里。奉我们的救主基督的名祈求。阿们。

    要阐明律法与福音的关系，我自己实在是感到恐惧战兢，唯恐学识浅薄，灵命微弱，对于这一涉及上帝圣道的大问题，妄加评议，自召咒诅。然而，纵观历代以来，一直有许多上帝的仆人们，对于这一问题殚精竭虑，研究阐扬，甚至以身殉道，用鲜血和生命见证所信的真道。由此可见，律法与福音的关系至关重要，直接关乎圣经真道的命脉，岂可等闲视之？！如今，福音的火炬传递到我辈手中，我辈自当奋勇争先，“依赖他的大能大力，作刚强的人”（弗6:10），“从门经过经过，预备百姓的路，修筑修筑大道，捡去石头，为万民竖立大旗”（赛62:10）。因此，查考圣经，恒切祷告，并考察历代圣徒在律法与福音的要义上的先知先见，特别是改革宗教会所承认的信经信条1，对律法与福音的关系简述如下。荣耀归主，责任自负，并恳求主内同道不吝指正，使真理得以广传，圣民得以造就，魔鬼蒙羞受辱。

    一． 律法的界定

    上帝的旨意首先是以律法的形式启示出来的。在《创世记》1至2章中所记载的上帝对人的话语，都是以诫命的形式出现的。在第三章中，上帝则是根据他的律法宣告了对罪人的审判，并启示了人类圣约历史上最早的福音：“女人的后裔要伤你的头，你要伤他的脚跟”（创3:15）。所以，在律法与福音的次序上，是先有律法，后有福音。因此，我们首先探讨对律法的界定。

    何谓律法，何谓福音，对于明白圣经的启示来说，是至关重要的。律法与福音的平衡是基督教教义的核心。惟独在历史性的改革宗神学中，这一平衡才得到了最为优美的表述。所以，改革宗神学大师华腓德指出：“加尔文主义就是基督教。加尔文主义所代表的超自然主义就是基督教的生命。”2

    在四个大公教会的信经中，都没有涉及对律法的界定。原因是因为初期教会中，所面临的迫切的问题是对以耶稣基督为中心福音的界定。但是，在改革宗的信条中，则都有关于律法的论述。在现代教会中，纯正的神学已经失丧了，这使得基督教的信仰和生活越来越衰微。当今时代所见证的就是基督教的信仰和教义与周围的世界越来越缺乏相关性。特别是因为基督教会对上帝律法的忽略和藐视，使基督教的影响在社会文化的层面上日益淡薄。伯尔曼的主张一针见血：“没有宗教的法律，会退化成为机械僵死的教条。没有法律的宗教，则会丧失其社会有效性。”3在今日的世界里，社会上的人本主义者以及教会中的反律主义者一呼一应，反对上帝的律法，使人们失去了对法律的信心，法律称为无人信靠的僵死的教条；同时，因为教会丧失了上帝的律法这一客观的标准，就落在主观主义和神秘主义的网罗之中，失去了在社会上的见证。在当初制定《第二纥里微提信条》信条的时候，在第十四章“论悔改和归正”部分，还谈及“向教会的牧师，或熟悉上帝律法的兄弟征求意见”。今日教会中，还有熟悉上帝律法的弟兄吗？

    犹太人经历巴比伦被掳的惨痛的经历之后，对于独一的真神以及他藉着先知摩西所颁布的律法，是比较重视的。所以，当耶稣基督和初期的使徒们向犹太人传福音的时候，主要的问题并不是让犹太人相信一位创造天地的上帝，也不是吩咐他们遵行上帝的律法，而是相信耶稣基督就是旧约中所应许的弥赛亚－基督。因此，在新约圣经中，耶稣向门徒所问的关键问题也是：“你们说我是谁？”，彼得在上帝的默示下，作出了震撼千古的回答，就是：“你是基督。”“你是基督，是永生上帝的儿子”（参考太16:13－20；路9:18－21；可8:27－30）。在五旬节的时候，彼得讲道的核心也是：“以色列全家当确实地知道，你们钉在十字架上的这位耶稣，上帝已经立他为主、为基督了”（徒2:36）。使徒保罗一开始传福音的时候所面对的主要问题也是：“驳倒住大马士革的犹太人，证明耶稣是基督”（徒9:22）。原因就在于他们当时宣教所面对的对象都是犹太人。

    然而，当圣经真道向一直饱受偶像崇拜文化之影响的民族传播的时候，就要面对更多的文化冲突和争战了。因此，当保罗不是在犹太会堂中讲道，而是直接面向雅典人的时候，他所首先宣讲的则是“创造宇宙和其中万物的上帝”，“悔改”和“审判”（徒17:24）。在伟大的《罗马书》中，也是首先从律法的角度，讲明了人生的罪恶和愁苦，然后在律法与福音的关系上阐明了因信称义的要道，最后又从律法的角度说明了得救之人如何行事为人方能与蒙召的恩相称。这也是改革宗著名信条《海德堡教理问答》的架构。


1．“律法”的定义

1．“律法”的定义

    以色列人是上帝拣选的工具，上帝所赐的律法是以色列人领受的工具。以色列人作为上帝的约民，是上帝在世上保守真理、传扬真理、施行真理的工具；上帝的律法作为圣约的标准，是上帝赐给以色列人判定是非，施行治理的工具。上帝的律法反映上帝圣洁、公义的性情。离开上帝立约的律法，我们就无法认识上帝。离开上帝所启示的律法去敬拜上帝，也是偶像崇拜。“他们晓得耶和华的作为和他们上帝的法则。哪知，这些人齐心将轭折断，挣开绳索。”（耶5:5）在以色列人的历史上，他们最大的悖逆之处就是违背上帝的约法，顺从外邦人的恶俗。废弃上帝的律法，必被上帝废弃。藐视上帝的律法，也必被上帝藐视。“凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。”（诗119:118）遵行上帝的律法，是蒙上帝拣选的标志。“你们若爱我，就必遵守我的命令。”（约14:15）是否遵行圣经律法，是爱主的标记。当初以色列人的悖逆就在于不遵行耶和华的律法：“你们就知道我是耶和华；因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。”（结11:12）当然，从新约的角度来看，我们就是真正的以色列人，是亚伯拉罕的真正的后裔，是应许之子。所以，圣经的教训、上帝的律法也都是写给我们的。

    律法（torah）一词在圣经中出现约有二百二十次。这字来自yarah，意思是带领、教诲或指导。律法的基本意义是“训诲”（ instruction）。关于律法的范围，在整个新旧约圣经中，从新约的角度来看，律法首先是指摩西五经（路2:22－24），也指先知书（林前14:21），《诗篇》（约10:34）。耶稣基督和使徒保罗指陈旧约的不同部分为律法，所以整个旧约圣经都是“写成的律法”。其实，从“训诲”的角度来看，整个圣经就是一部“律法书”（书1:8）。在我们的探讨中，除非特别说明，一般是指摩西十诫。荷兰清教徒神学家布雷克给律法所下的界定是：“律法是唯一的赐律者上帝赐给人的生活标准，是人治理心灵、思想、言语和行为的工具。”4

    在加尔文的著述中，他像路德一样，对“律法”和“福音”既有广义的用法，也有狭义的用法。在广义的用法中，“律法”是指整个的旧约圣经，而“福音”则是指整个的新约圣经。在狭义的用法中，“律法”是指上帝的诫命，是顺服的标准，而“福音”则是指上帝救赎的应许。5所以，我们在阅读他们的著述的时候，要根据上下文予以分辨。

    要晓得上帝的律法，必须首先明白律法的地位。律法是用来表达圣约的，是作为圣约的标准而发挥作用的。上帝与其选民所立的恩典之约乃是：他要作我的上帝，我们要作他的子民。他要作我们的上帝，他在创世以前就在基督里拣选了我们，并在时候满足的时候差派他的爱子为我们舍命，又以圣灵的大能更新我们，这是惟独因着上帝主权的恩典才成就的，我们并没有任何配得的地方，此乃福音的精义。在恩典之约中，这也是上帝亲自成就的部分。我们要作上帝的子民，作为上帝的约民，我们要出于感恩之心尽力遵行上帝的律法，这是我们当尽的本分，本身并没有任何可以夸口之处，此乃福音的精义。在恩典之约中，遵行上帝的律法，这是我们作为上帝的约民所当守的约。

    因此，在恩典之约中，遵行律法并不是立约的前提，也不是我们得救的条件。我们得救之后，作为上帝的约民，以爱上帝爱人的心去遵行上帝的律法，追求圣洁，乃是我们理所当然的侍奉（罗12:1）。我们遵行律法并没有什么可夸的，而且也没有人能够完全遵行上帝的律法，惟独因着耶稣基督的献祭，我们的善行才能在上帝面前得蒙悦纳。如果我们作为上帝的约民，却故意悖逆上帝的律法，只能给我们自己的生命带来亏损，也使上帝的圣名因为我们不好的见证而受到亵渎。正如先知摩西一样，他因为不听耶和华的吩咐，故意用杖去击打磐石，结果也是死在旷野，并没有进入迦南应许之地，但我们绝不能因此就说摩西没有得救。

    所以，改革宗神学家巴文克在分析主耶和华赐给以色列人的律法的时候，说：“律法并非根据抽象的一神主义，乃是根据神与百姓之间的历史关系，这种关系乃是神自己促成的。它乃是一盟约的律法，规范了以色列人的生活，而以色列人必定要根据应许的条件来生活。在一切的诫命中他是赐律者，为了神的缘故，这一切诫命都必须被遵守。”6换言之，律法所表达的就是圣约所期待的生活形态。律法的颁布是上帝开放自己给他的约民，目的是为了使百姓得福。律法的基础在于上帝立约的目的，离开圣约的架构就无法正确地认识律法。律法是因为圣约的缘故而颁布的；在颁布律法之前，先是上帝荣耀的彰显，使人知道上帝是赐律者，律法的威严是来自上帝的主权。我们一定要牢记，以色列人并不是因为遵行律法而成为上帝的子民；恰恰相反，他们已经是上帝的子民。上帝与人所建立的圣约的关系以及律法的颁布，完全是上帝恩典的彰显。上帝所彰显出来的是一位救赎的上帝，也是一位具有道德意识的上帝，人对上帝的正当的回应便应该是忠心地顺服。上帝在圣约里的祝福是基于人对上帝呼召的回应。科克由（Cocceius,De foed）指出：“没有比受造之物臣服并仰望其造物主，更为自然之事；也没有比受造之物。窃据其造物主之形象与样式，却不愿臣服并仰望其造物主，且蓄意离弃律法更为违反自然与真理之事。”7

    在改革宗神学中，在谈及遵行律法的时候，我们始终要强调耶稣基督已经为我们成全了律法，为我们做成了完美的义，基督徒绝不是靠行律法称义，我们称义惟独靠上帝的恩典，基督宝血的救赎。并且我们遵行律法是依靠圣灵的能力，顺从圣灵的引导，不是靠我们自身属血气的力量。否则，就有落入律法主义陷井的危险。8律法是福音的仆人，在圣灵的手中，律法是基督徒圣洁生活的标准，也是基督徒成圣的工具。

    上帝的律法并不简单，需要花费时间学习研究。上帝之所以启示如此复杂的律法，是有他自己的美意的。上帝在宇宙中所设立的自然律是复杂的，即使在今天科学发现突飞猛进，知识爆炸的时代，科学家对于人类本身以及广阔的宇宙所知道的仍是非常有限。上帝在人类社会中所设立的道德律也是复杂的。基督教神学家必须是“律法师”，明白上帝的律法是我们义不容辞的责任。在圣经历史上，上帝所使用的三大圣经神学家摩西、以斯拉和保罗，都是精通上帝律法的人。摩西在年老垂危的时候仍然向以斯拉人重申上帝的律法。可惜的是，以色列人悖逆的历史就是忘记上帝恩典，违背上帝律法的历史。后来，上帝兴起文士以斯拉，大大复兴了以色列教会。“以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人”（拉7:10）。保罗不仅精通上帝的律法，似乎他对当时罗马的法律也是颇为熟悉，因此他说“我要上告于凯撒”（徒25：11），他运用自己对世俗法律的熟悉来确保自己的权益和福音的事工。

    上帝之所以藉着摩西启示如此复杂的律法体系，核心是在于防备人心败坏所形成的各种专制。专制者是不需要任何法律的，他的意志就是法律，他的话语就是法律，“朕即是法”。我们中国人所熟悉的“无产阶级专政”是不需要任何法律的，连刘少奇这样的国家主席也可以不经过任何法律的程序，被人随意逮捕，虐待致死。

    我们特别需要注意的是：今天在新教教会中有大大小小的“教皇”在反对上帝的律法，其实他们并不是一般的反律法，而是反对上帝的律法，高举人的恶规。在这一方面，圣灵藉着雅各提出了严重的警告：“你若论断律法，就不是遵行律法，乃是判断人的。设立律法和判断人的，只有一位，就是那能救人，也能灭人的。”（雅4:11－12）圣经对这种人的命运也有清楚的预言：“凡偏离你的律法的人，你都轻弃他们，因为他们的诡诈必归虚空。”（诗119:118）


2．律法的哲学

2．律法的哲学

    哈佛大学法学教授伯尔曼在1971年在波斯顿大学罗威尔神学讲座应邀发表演讲时指出：“在法律与宗教彼此分离的地方，法律很容易退化成为僵死的教条，宗教则易于变为狂信。”9确实，没有律法的宗教所导致的是无法无天的宗教狂热，而没有宗教的律法最终所造成的是假冒伪善的律法主义。

    上帝创造我们，我们天生就有对上帝的意识，天生就对上帝的律法有一定的意识。这是人无法摆脱的本体处境。那些不承认上帝和律法的人，只不过是在压抑人生来就有的意识。所以，加尔文指出： “我们必须承认，人生来就是社会性的动物，他天性中就有喜欢并保守社会的本能；因此，我们在所有人的心思中都能见到社会次序和诚实的印象。因此，人人都能理解人类社会必须受法律的规范，并且都能够认识这些法律的原则。”10

    在教会历史上，一直有自然法的主张。“没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。”（罗2:14－15）加尔文对此评述说：“假如外邦人天生就有律法之义刻在他们的心上，我们当然不能说他们对生活规范一无所知。使徒在此处所说的是，对于人来说，藉着自然法（natrural law），他们就在行为的过程中受到充分的教育，这是最常见不过的了。”11自然法的目的何在呢？为什么上帝赐给人“自然法”呢？“自然法的目的，在于使人无可推诿。我们可以把自然法界定为：自然法就是足够使人分清义与非义的良知的判断，使人以自己的口见证自己的罪，无法以无知为托辞。”12

    基督教伦理学神律论坚决反对自然法的主张，在基督教伦理学的领域中自然有他的道理。作为基督徒，我们的生活只能以上帝在圣经中所启示的律法为标准，确实没有任何别的选择余地。而且，如果我们作为基督徒在构建基督教文明的时候，如果放弃圣经律法，与不信的人一样大谈特谈“自然法”，就失去了上帝所启示的绝对的、明确的道德标准，自己丧失了我们所应站立的根基。然而如果完全排除自然法这一概念的作用，当然就是扩大了范围。护教学家范泰尔的突出贡献之一，就是对“有限概念”的强调。任何神学概念只有用在一定的范围的时候，才是适宜的。

    当然，加尔文非常明确，自然之光，亦即人的理性并不能完全明了上帝的律法的奇妙。他说，“我们若以上帝的律法，作为公义的完美尺度，来检讨我们的理性，我们的理性在许多方面是盲目的。在第一法版中所记载的各项要点，如信靠上帝，把一切对善与义的称赞都归给他，奉他的名祈求，真心遵守安息日，这些都是理性所无法了解的。”13“对于第二法版上的各样命令，因为与社会的保守密切相关，所以理性对此有更多的认识。”14

    值得注意的一个问题是：服从律法能不能得永生呢？圣经上确实记载了这样的应许：“我今日呼天唤地向你作见证，我将生死、祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活。”（申30:19）根据约翰·加尔文的见证，这一问题的答案是肯定的。他说：“我们也不能否认，按照神的应许，服从律法能得永生的赏赐。”15但问题在于并没有人能够完全遵行律法。那么这一应许是不是就完全落空了呢？“在人这是不能的，在上帝凡事都能。”（太19:25，26）其实，这一应许已经由主耶稣基督为我们成全了。他成全了律法，为我们完全地遵行了律法，从而为我们做成了完全的义。所以律法绝不是让我们与基督为敌，而是让我们更加知道基督救赎的宝贵。


3．律法的识别

3．律法的识别

    涉及律法的问题，不能不是一个复杂的问题。当今基督教圈子内令人痛心的现象就是：不去研究上帝的律法，轻轻忽忽地说，基督已经成全了律法，爱就成全了律法。上帝赐给我们圣经本来是让我们有敬虔的智慧，明白得救的要道和治理的策略。如果用圣经来搪塞自己的无知，连上帝也要为此感到遗憾了。“我的民因无知识而灭亡，你弃掉知识，我也必弃掉你，使你不再给我们作祭司。”（何4:6）此处所表达的既是上帝的遗憾，也是上帝的警告。

    权威与标准的问题集中体现在律法的问题上。谁有权力立法，这是一个涉及谁享有最终的至高权威的问题；到底是什么样的律法，这虽然是一个标准的问题，但这反映出了权威的属性和特质。任何一个宗教都有自己的律法体系。印度教有《摩努法典》，佛教也有自己的诫命体系。犹太教有复杂的律法解释体系，伊斯兰教也有自己的宗教法典，天主教有教会法。惟独新教在诞生以来，一直没有形成自己的系统的律法观。所以，可以理解，今日基督教的软弱，根源就在于基督徒在律法问题上的软弱。“律法是我们训蒙的师傅，引我们到基督那里。”（加3:24）如果我们没有受到律法的启蒙，也很难明白上帝使人因信称义的恩惠的福音。

    对于基督徒而言，在律法的制定是不存在问题的，因为谁都承认新旧约圣经是我们信仰和生活的唯一准则，我们既不需要在上帝的律法之外加添什么，也不需要删减什么。当然，不管是社会的问题，还是教会的治理，一些圣经中没有具体规定，同时又需要具体规定的事项，我们以可以在以上帝的律法为最高权威的前提下，制定适宜的法则。所以，《威斯敏斯德信条》第一章规定：“有若干关于崇拜和教会治理的情形，既是与人类的一般的动作和团体相同，所以可用理性之光和基督徒的智慧，遵照圣道的通则予以规定”。问题的关键是如何在新旧约的统一中，判断哪些律法仍然适用，哪些律法已经不适用了，这就是律法的识别问题。

    律法的识别就是判断律法的适用性问题。在旧约时代上帝藉摩西所设立的律法中，在新约时代下，何者已经废止，不再适用，何者仍然有效，可以继续适用，这需要有判断的标准，亦即识别的标准。在神学上就是解释原则的确定。自由派倾向于认为：旧约中的律法，新约中没有明确认定的，就是废止的，无效的，不适用的。而具有保守倾向的人士则倾向于主张：旧约中的律法，新约中没有明确废止的，就仍然是有效的。根据赫治对《威斯敏斯德信条》的解释，传统的改革宗神学立场如下：

    1．在新约圣经中，如果主张或实际上认可一条诫命继续有效，很显然，时代的变更并没有使律法书中的这一诫命改变。因此，在新约圣经中持续承认十诫的规定。另外，当一条律例明确地被撤销，或根据新约圣经中所包含的教训已被废止的时候，事情也是很显明的。

    2．如果在新约圣经中并没有直接地提及相关的律法，仔细考察立法的缘由， 就会为我们判断它是否继续有效提供很好的基础。假如原来设立这一律法的理由是普遍性的，永久性的，而且这一律法本身从来没有明确撤销过，那么这一律法就仍然有效。假如立法的缘由是暂时性的，它的约束性也就是暂时性的。

    在《威斯敏斯德大教理问答》中，规定了正确理解十诫应当遵守的解释规则：

    问题99：要正确理解十诫，应当遵守什么规则？

    回答：要正确理解十诫，以下的规则应予遵守：

    （1）律法是全备的，对每个人都有约束力，人人都要以全人完全遵行其中之义，人人都有责任完全顺服，直到永远；因此，律法要求人完备地履行每一当尽的责任，即使最微小的犯罪也予以禁止（诗19:7；雅2:10；太5:21－22）。

    （2）律法是属灵的，关涉到悟性、意志、情感，以及灵魂的其它能力，涵盖言语、工作和姿态（罗7:14；申6:5；太22:37－39，5:21－22，27－28，33－34，37－39，43－44）。

    （3）同样的事物，在不同的方面，在不同的诫命中有所要求或禁止（西3:5；摩8:5；箴1:19；提前6:10）。

    （4）吩咐某一责任，就是禁止与此相反的罪行（赛58:13；申6:13；太4:9－10；15:4－6）；禁止人犯一种罪，就是命令人去完成与该罪行相反的责任（太5:21－25；弗4:28）。因此，何处附加了应许，与之相反的威胁就排除了（出20:12；箴30:17）；何处附加了威胁，与之相反的应许就排除了（耶18:7－8；出20:7；诗15:1；诗24:4－5）。

    （5）凡上帝所禁止的，绝不要去行（伯13:7－8；罗3:8；伯36:21；来11:25）；凡上帝所吩咐的，则始终是我们的责任（申4:8－9）；但是，并不是在所有的时间，都要完成每一个责任（太12:7）。

    （6）在一个罪或责任之下，所有同类的罪也受到禁止，同类的责任也在所吩咐的范围之内；连同所有的原因、方式、场合、表现、挑衅都在内（太5:21－22，27－28；15:4－6；来10:24－25；帖前5:22；犹23；加5:26；西3:21）。

    （7）凡向我们所禁止或所吩咐的，我们都有责任根据自己的处境，努力使他人避免或遵行，根据他们所在处境的责任（处20:10；利19:17；创18:19；书24:15；申6:6－7）。

    （8）凡向他人所吩咐的，我们都有责任根据我们的处境和呼召，帮助他们实现（林后1:24）；凡禁止他们去行的，我们也要注意不要与他们同行（提前5:22；弗5:11）。

    另外，在律法的识别问题上，要注意诫命与劝告的不同。严格讲来，诫命是每个基督徒的责任，而劝告则是针对不同的处境，不同的个人而发出的具体教导。加尔文在指责仓促发愿的弊端的时候，针对那些假冒伪善的修道士，说：“他们公然教导人说，他们给自己一种义务，比基督所给他门徒的还要重大，因为他们应许福音上奥仇敌、不报复，不咒诅的各种劝告，而这些劝告一般基督徒并没有遵守的义务。……他们反都毫不踌躇地将这些解经家所称为劝告的那些经文，都当作命令。但我们既已证明这是一种最危险的错误，就只需在这里简单地说，一切信徒都当憎恶修道主义所根据的意见，即以为有一种生活的规律，较比神所赋予一切教会的共同规律更为完全。凡在这种基础上所建立的上层结构，无非都是可憎的。”17可惜的是，今天在教会中，由于“文盲”加“法盲”的泛滥，加尔文所证明并警告的这种“最危险的错误”，成为很多人堂而皇之的教导！


4．基督的律法

4．基督的律法

    涉及律法的问题，我们首先必须明了：改革宗信条始终所宣认的是三位一体的上帝，基督是三位一体的上帝的第二个位格。他是昔在、今在、永在的上帝。我们所信靠的是一个上帝，这一上帝所赐给我们遵行的是一个标准。三位一体教义的核心应用，就是确保新旧约圣经启示的统一性。“耶稣是主”，其中“主”的意思，就是“耶和华”。“耶和华”的意思就是创造万有并统管万有的上帝。“耶稣是主”，就是说：我们所信的拿撒勒人耶稣，就是太初就存在的上帝。“太初有道，道与上帝同在，道就是上帝”（约1:1）。我们千万不可认为“耶稣”的教导与“耶和华”的启示是不同的，甚至是矛盾的，或者是一个高，一个低。

    在现代教会中，一个最大的偏颇之处就是把耶稣的教导与摩西的律法对比，甚至对立起来。我们知道，摩西的律法并不是摩西自己所设定的律法，是上帝亲自在西乃山上向他启示的，是上帝亲自设立的。摩西律法也不是犹太人的律法。否则，旧约圣经就成了民族性的犹太人的圣经。同时，主耶稣的教导核心也不在于胜过或推翻摩西的教导。二者同为上帝宝贵的圣言，都是在圣灵的默示下记载下来成为基督教的正典的。初期教会中的诺斯底派和马吉安异端就是认为旧约中的上帝偏爱犹太人，要人打仗，屠杀敌人，出诸愤怒而非爱心，和耶稣基督慈爱的父神完全不配。他们拒绝全本旧约，当然排斥上帝在旧约圣经中所启示的律法了18。可惜，这种异端思想的幽灵，在当今教会中仍然是四处徘徊。

    （1）基督的律法就是摩西的律法

    布雷克指出：“基督的律法与摩西十诫是一回事。基督并没有另立律法；基督所给与的仍然是十条诫命。他自己所顺服的就是十诫，并且是完美地遵行，因此为我们树立了榜样。他本身就是活的律法。不管是杀人、奸淫，还是偷窃等等，基督从来没有给人违背十诫任何一条诫命的自由。因此，基督的律法就是十条诫命。”19所以，布雷克在讲论十诫的时候，正如加尔文先生在其《律法的和谐》（Harmony of the Law）所作的那样，把民事律的内容放在了十诫的细则或解释的地位。

    在《第二纥里微提信条》第十二章“论上帝的律法”，明确界定：“上帝的律法说明上帝的旨意以及善与恶，义与不义的区别。所以它是良善的，圣洁的。它也是双重的：刻在人心里的律法，和摩西的成文律法。”《海德堡教理问答》第32问，问及何谓上帝的律法，则直接列举了摩西十诫。《威斯敏斯德信条》也是把上帝的律法界定为上帝藉着摩西所启示的律法，分为道德律、民事律与礼仪律。

    加尔文也是一再重申：“除古时上帝在律法上所吩咐的以外，基督并没有教导别的人生准则。这样，他也同时对上帝的律法作见证。以它为完全的义的道理，藉此阻止一切毁谤，免得有人说，他是用一种新人生准则来激励百姓脱离律法。”20可惜的是当初改教领袖视为外邦人之毁谤的，今天在很多教会则成了正统的教导！可见，宗教改革并不是一劳永逸的，我们需要不断地归回圣经，更加接近上帝的心意。

    改革宗神学家巴文克考察教义历史，指出：“天主教在诫命和劝勉之间作一区分，并且主张这些劝勉是被基督加在摩西律法之上的，他是一更高尚的赐律者。”21今天很多福音派人士重蹈天主教的覆辙，也主张基督的律法高于摩西的律法。但是，宗教改革中所确定的原则并不赞成这种划分。巴文克指出：“律法对所有的人始终是一致的，但本分乃是一般的道德律，是每一个按照他的本性与环境所必须施行的道德律的方法。”22道德律并没有因为时代的不同而变更，正如巴文克所言：“道德律按其内容来说，在旧新约中都是相同的，二者均包括在一个爱的律法中。”23

    （2）基督的解释是最权威的解释

    基督作为上帝之道，完全的上帝，完全的人，惟独他对律法的解释才是最权威的解释。耶稣所反对的并不是律法本身，而是当时一些法利赛人对律法的错误解释。

    纵观整本圣经，不管是耶稣基督本人的话语，还是使徒们的话语，都没有说耶稣来是要另立律法。原因很简单，并不是上帝的律法出了问题，更不是上帝的律法有问题，需要更改，而是人的罪的问题。上帝的律法是全备的，不需要增加，也不需要删减。摩西之后的先知都是以“圣约检察官”的角色出现，宣告上帝约法的审判，规劝选民归回上帝的律法。24

    耶稣和使徒的教训，都是以律法为标准，解释律法，指陈人的罪，让人悔改归向上帝。我们必须分清“律法”和“教训”的不同。“律法”是标准，标准是上帝立定的，只有他是唯一的赐律者。“教训”是对“律法”的解释。“教训”可以有很多种。只有耶稣基督的教训是最最完美的，因为他是昔在、今在、以后永在的上帝，他本来就是赐律者，他的解释也是最完美的解释，当然更是最权威的解释。所以，改革宗神学家巴文克指出：耶稣“的确肃清了由于犹太人的遗传而加在律法上之人的教训。在耶稣的律法观念中，他是从法利赛人的观点归回到众先知，洞悉了律法的内在性格，确认其内涵远超过外部的性格，怜悯超越祭祀之上，并在爱人和爱邻舍中联合了律法和先知。”25范甘麦伦在分析耶稣的事工的时候说：“我们的主来到世上是要延续神在后被掳时期的工作，开始先知们所见证更丰盛的复兴。他的教训是重回神旧约的启示，而非排除神藉摩西和众先知所作的见证。”26

    （3）“成全律法”与“废除律法”

    《马太福音》5章17节：“莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全”。耶稣来时要成全律法，而不是废除律法。从文法的分析来看，“废掉”和“成全”是对立的。“废掉”的反面就是“继续有效”，“遵行”，这是显而易见的。耶稣马上在19节申明：“所以，无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。”布雷克解释说：“基督成全了这一律法。这并不是说，因着基督积极顺服，从而成全了律法，所以基督把这律法废止了；或者说，律法本身是不完备的，基督加以改进，用更完备的律法取代了十诫；‘成全’的意思就是去行（to do）。”27

    加尔文在分析这节经文的时候说：

    《马太福音》5章17节：“莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全”。基督的生命是完全的，他可以有合法的权利主张说他是来成全律法：但此处他所谈的是教义，并不是生活。后来他大声宣告：“上帝的国临到”（太12:28），这就使人心中产生非同寻常的期望，许多人疑虑重重，非常想知道到底有什么新奇的设计。甚至那些因着受洗被承认的门徒们，可能也有类似的想法。因此，基督在此时宣布说，他的教导并没有改变律法，而是与“律法和先知”有着完美的和谐。不仅如此，还使它们彻底“成全”了。

    耶稣之所以宣告律法与福音的一致，看来主要有两大原因。一旦出现新颖的教导方法，民众就立即盯着不放，仿佛一切都推翻了。福音的传讲，正如我以前稍稍提到的，使人产生一种期待，认为教会会采取一种与过去完全不同的方式。他们认为那古老的，人们已经习以为常的治理方式就要废掉了。从很多方面来看，这种观点都是非常危险的。如果福音对“律法”是一种反叛，虔诚敬拜上帝的人绝不会接受福音；而那些轻浮的骚动不安的人，则会迫不及待地抓住机会，完全推翻宗教：因为我们知道，那些目空一切，异想天开，轻率鲁莽的人，一旦见到任何新奇的东西，就会沉浸其中。

    另外，基督看到大部分犹太人，虽然口里承认信靠律法，但实际上却是亵渎的、堕落的。社会衰微，腐败充斥，祭司粗心大意，甚至蓄意犯罪，使教义的纯净之光完全熄灭，对律法的敬畏已经是荡然无存。但是，如果引进破坏“律法和先知”的新型教导，宗教就会遭受极大的伤害。基督为什么宣告说，他来不是要废掉律法，看来这是第一个原因。实际上，从上文下理来看，这是绝对清楚的：因为他立即强调补充说，“律法的一点一划也不能废去”，并向那些不忠心地维护律法的权威的教师宣告了一项咒诅。28

    司布真在解释这节经文的时候说：

    我们的王来了不是要废掉律法，而是要坚固律法，重申律法（confirm and reassert ）。他的诫命是永恒的；假如因着错谬违背他的律法，教导说最小的诫命无效了，他们就会丧失教师的头衔，退到最卑微的地方。他的国度的公民受命要顺服。出生、知识，或成功，都不能使一个人伟大，惟独谦卑地完全地顺服，既在语言上，也在行为上，才能使人如此。“无论何人遵行这诫命，又教训人遵行”，他就是“在天国要称为大”的人。因此，主耶稣并没有设立一个更温和的律法，他也没有准许他的任何仆人这样作。我们的王成全了这古老的律法，他的灵也在我们的生命中动工，使我们渴慕并遵行上帝在其不变的公义的典章中所显明的美意。29

    加尔文先生在其巨著《基督教要义》中，在论及《马太福音》5章17节至18节时，特别指出：“他充分证明他来不是要减少对律法的遵守。他如此说是很有理由的，因为他来的特别目的，是叫律法不再受干犯。所以在基督里律法的教训仍然存在，而不可更改；律法以教育，规劝，斥责，和纠正造就并准备我们行各样的善事。”30“保罗所谓废除律法，看来不是指律法本身的教训，乃是指律法约束良心的权力。…叫我们不受那使良心常在恐惧死亡的痛苦之中的长期奴役所压迫。同时，律法的权威并没有减少，反应该照常受我们的尊敬和服从；这是个始终不动摇的真理”。31

    宗教中一个最重要的教义问题就是律法与福音的平衡。路德由于历史的局限，对律法的看法颇为偏颇。而加尔文神学的特色就是律法与福音的平衡。一般福音派人士承继的往往是路德的思维路径，只看到律法的消极作用，并没有深深地意识到律法在制止社会犯罪、使人成圣方面的积极作用。可惜，今天有自称福音派改革宗（Evangelical Reformed）的人，并不理解上帝的律法的作用。他们虽然不敢直接攻击上帝的律法，却曲解基督对律法的“成全”，否定律法对基督徒和基督教文明的积极作用，变相地贩卖反律主义的毒药。


5．律法的分类

5．律法的分类

    在《第二纥里微提信条》第十二章中，把上帝的律法划分为“包含在十条诫中的道德律，关于崇拜和礼仪的礼仪律，和关乎政治和家庭事宜的裁判律。”

    在《威斯敏斯德信条》十九章中，把上帝的律法分为道德律、民事律和礼仪律三个范畴。这种划分并不是完美的，因为民事律也有道德的因素在内，所以即使在改革宗教会之内，也一直有人并不完全赞同这种划分32。当然，没有一个神学概念是完美的，我们有限的人对圣经的理解只能是“接近”而已。

    《威斯敏斯德信条》把上帝的律法分为以下三类：

    （1）道德律

    道德律是指十诫，是完美的道德法则，是以对上帝的顺服为核心的，而此顺服又是来自对上帝和邻舍的爱。上帝与以色列人立约的核心就是十诫。因此，十诫始终与其它的诫命律例始终是分开的，是以最为独立的部分出现的。（出20:1－17；申5:1－22）道德律是不受时间限制的。“耶和华我们的上帝在何烈山与我们立约。”（申5:2）上帝与选民立约的标准就集中在十诫上。而民事论和礼仪律则是以色列人作为一个国家和民族，在迦南地要遵行的。但民事律和礼仪律所反应的上帝的性情、圣洁公义的原则，则具有普遍性的意义，不受时间和地域的限制。

    改革宗神学家巴文克在界定律法之种类时说，上帝的律法“彻头彻尾是属于道德的律。在这律法中往往分为三部分：道德的、民事的与礼仪律的律法。这是一个很好的分类，但在区分上我们必须记得，这全部的律法是受到道德原则的默感与支持。”而且，巴文克称上帝在西乃山向以色列人所启示的律法是“以色列的道德法典”。33加尔文先生在注释摩西五经的时候，总是把民事律和礼仪律视为道德律的解释。比如他在注解第七节“不可奸淫”的时候，就把《利未记》18章22－30节和《申命记》22章19节列为“补充性的经文”。34他绝对没有向那些形形色色的反律主义者一样，只是挑着十诫的幌子，把民事律和礼仪律完全弃置不顾，使十诫成为抽象的，可以随意解释的道德原则。圣经本身就是对自己最好的解释，像十诫这样重要的律法，难道上帝在圣经中就没有相应的解释吗？

    （2）民事律

    在救赎历史上，以色列是作为一个国家被拣选的。所以，上帝赐给他们各种民事的律例，使他们在将要进入的迦南地遵行。同时，以色列作为一个上帝所特别拣选的国度，上帝对以色列的启示并不仅仅是为了以色列一个国家和民族。上帝给亚伯拉罕的祝福就是：“我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。”（创12:2－3）上帝救拔以色列人出埃及之后，就晓谕以色列人说：“如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，你要归我作祭司的国度，为圣洁的国民。”（出19:5－6）所以上帝的旨意是让以色列人作万国之光。“上帝的圣言交托他们，”（罗3:2）但绝对不是仅仅为了他们，也是为了世界万民的缘故。

    在民事论的应用上，我们既不要因为强调新旧约的连续性，而不注意我们在新约时代的具体处境，直接把民事律应用在我们的社会中；同时，也不要因为强调新旧约的中断性，单纯强调旧约的预表作用，把旧约民事律一概“枪毙”！要知道律法不仅有预表的作用，也彰显了上帝不变的性情。除非有明确的圣经证据证明某一民事律确实已经废止了，我们仍要假定其在新约时代的连续性。35我们要根据每一条民事律在圣经中出现的具体背景，反复考察默想，分辨它在新约时代的应用。

    《威斯敏斯德信条》论到民事律的时候，说：“这些司法律例已与那百姓的国家一同期满终止了，除了为着一般衡平法（general equity）所要求的以外，现在不再有任何的约束力。”“一般衡平法”，这是指我们“承认有永恒价值的公义原则。”36这些民事的律例，虽然因着时间和地点的改变，已经不能对我们直接适用。但仍然有衡平法上的作用，这就是说，这些民事律法中所体现的一般性的公义原则仍然有效，仍旧是上帝公义的体现，是基督徒行事为人的准则。而在治理国家，管理社会上，上帝的律法，尤其是民事律，更是我们基督徒学习的典范。使徒保罗在《哥林多前书》9章8－10节就应用了衡平法的原则。

    “衡平法”（equity）是英美法系中一个重要的法学概念。其定义为：这是“在英美法系中，在普通法和成文法之外的法庭做法。原本上，衡平法是对案例法或成文法不适用，或需要衡平的处境提供救济。”37《威斯敏斯德大教理问答》中对道德律的解释就是这一原则的具体应用：

    139问题：在第七诫中，禁止什么罪行？

    回答：在第七诫中，禁止的罪行有，除了忽略当尽的责任之外（箴5：7），奸淫、污秽（来13:4；加5:19）、强奸、乱伦（撒下13:14；林前5:1）、同性恋，以及所有违反天性的色欲（罗1:24，26－27；利20:15－16）；各种不洁的想象、思想、意图和感情（太5:28；15:19；西3:5）；所有败坏的、肮脏的话语，连听都不要听（弗5:3－4；箴7:5，21－22）；淫荡的眼色（赛3:16；彼后2:14），轻浮的举止，不正派的服饰（箴7:10，13）；禁止合法的嫁娶（提前4:3），施行不合法的婚姻（利18:1－21；可6:18；玛2:11－22）；允许、宽容、保持妓院，到妓院游玩（王上15:12；王下23:7；申23:17－18；利19:29；耶5:7；箴7:24－27）；妨碍独身的誓言（太19:10－11），不合理地延迟结婚（林前7:7－9；创38:26）；多妻或多夫（玛2:14－15；太19:5）；不公义的离婚（玛2:16；太5:32），或离弃（林前7:12－13）；懒惰、贪食、醉酒（结16:49；箴23:30－33）、与淫荡的人为伴（创39:10；箴5:8）；黄色歌曲、书籍、图片、舞蹈、戏剧（弗5:4；结23:14－17；赛23:15－17；3:16；可6:22；罗13:13；彼前4:3）；以及其他一切导致我们自身和他人不洁的刺激或行动（王下9:30；耶4:30；结23:40）。

    其中，关于“不合法的婚姻”就特别引证《利未记》18章1至21节的内容。因此，《威斯敏斯德大教理问答》作为对《威斯敏斯德信条》的解释，并没有一概把民事律的内容完全废止，而是根据衡平法的原则加以适用。在宗教改革的最大仇敌赛尔维特被逮捕前与受审初期，加尔文也是参考“亵渎耶和华名的，必被处死”（利24：16）之摩西律法为其议论之根据，主张处以死刑。38今天，许多注重世俗的法律胜过上帝的律法的人，肯定要定加尔文不仅解经有误，而且其行为也是有罪了！

    在民事律的应用上，基督教会应当更多地研究旧约律法，寻求圣灵的光照。使徒们在处理教会问题的时候，总是引证旧约的律法书，不仅是道德律，也包括民事律。在《哥林多前书》5章13节，使徒保罗在处理哥林多教会中乱伦之事的时候，也是引证了《申命记》17章7节：“这样，就把那恶从你们中间除掉。”在《哥林多后书》13章1节，但保罗提到要对一些犯罪不肯悔改的人施行审判的时候，他所引证的也是《申命记》19章15节：“凭两三个人的口作见证，句句都要定准。”笔者曾经遇到一个反律主义者，他主张民事律已经完全无效了，我就引用使徒保罗所引证的这节经文，问他是否这一律例也无效了，他顿时哑口无言。反律主义者完全否定民事律的作用，但却不能提出别的选择，在上帝的律法面前，他们或者开口“涌出可耻的沫子来”（犹13），暴露自己的无知或悖逆，或者内心受到律法的威慑和上帝的审判，“闭口无言”（诗8:2）。因此，著名的清教徒神学家巴斯特指出，反律主义根源于粗俗的无知，而导致的则是粗俗的罪恶。

    （3）礼仪律

    礼仪律主要是指关于祭司的职任以及献祭的规定。礼仪律对新约子民已经不适用了，但其中所体现的圣洁原则，仍然是基督徒所当效法的。

    7．律法的作用

    传统的改革宗神学中，强调律法的三大作用。其实，律法的作用何止三个方面，求上帝开我们的眼睛，使我们看出他律法的奇妙。律法不仅限制民事领域中的罪恶，同样也限制家庭、教会、商业、艺术和认知领域中的犯罪。

    最重要的是：律法是反对专制的利器，不管这种专制是来自个人的、家庭的、教会的，还是社会的。上帝的律法是唯一的“全备使人自由之律法”（雅1:25）。离开上帝的律法，人就落在弥赛亚式国家的专制律法的辖制之下。这是我们中国人深有体会的。是顺服基督的律法，还是顺服凯撒的律法？在这中间并没有别的选择。清教徒所确立的现代宪政原则就是“律法是王”（Lex, Rex）40。国王也处在律法的约束之下，而不是相反。这当然是圣经的传统。正是因为这一真理的开启，西方国家走上了民主宪政的道路。

    在基督教之前的时代，除了以色列国家之外，在世上列国之中，国家始终处于核心性的地位，是一种拯救性的组织。人的希望都是国家主义式的希望。二十一世纪见到的就是国本教（亦即国家主义）信仰的幻灭。如果基督徒把自己的信仰挂靠在非基督教的政治上，结果将会是灾难性的。他们会与国本教文化一同死亡。我们到底是拣选基督，还是凯撒？是拣选生命，还是拣选死亡？世上所有的真以色列人啊，你到底选择什么呢？中国的基督徒啊，你到底选择什么呢？

    （1）律法使人知罪

    律法犹如一面镜子，使罪人看出自己7的罪恶污秽，引领罪人寻求上帝的义。因此，使徒保罗说：“凡有血气的，没有一个因行律法能在上帝面前称义，因为律法本是叫人知罪”（罗3：20）。

    对于已经信主的人来说，律法仍然发挥同样的作用，因为我们身上仍然有残余的罪性。正如加尔文指出:“在我们的一生中，我们都在某个部分是不信者。”所以，上帝的律法既使不信的人知罪，也是信主的人知罪。律法不仅使人知罪，也使人认识到人在律法面前的无能为力。律法是为福音铺路，当我们宣讲上帝的律法的时候：罪人“被迫认识自己，并承认自己的软弱与污秽。因为他的自负若不受谴责，他必然愚蠢地信靠自己的力量，而且他若以自己的幻想为准则，决不能看出自己软弱。但他当开始参照律法，知道律法之难以遵守，他的骄矜傲慢之心立即降低。……他既受律法之教，于是屏除了以前那种枉自尊大的习气。”“当他被容许一切自主的时候，他以虚伪代替了公义；而且以某种假装的义，反对上帝的恩典。但当他被迫以律法的尺度来检讨自己的生活时，他就不再胆敢自以为义，却知道自己远离圣洁，并有无数的罪恶，这是他以前认为与自己无干的。”加尔文先生指出，这就是律法的第一任务或功用。41

    （2）律法抑制罪恶

    律法的制裁引起罪人的恐惧之心，约束罪行。律法在民事领域中有这样的作用，但律法对罪恶的抑制作用远远不限于民事领域。包括在婚姻家庭中，在教会生活中，在商业领域里，在艺术创造中，在认知领域中，上帝的律法对罪恶的泛滥都起着抑制的作用。在以基督教文明为背景的西方国家中，忽视甚至仇视上帝的律法，所导致的就是犯罪率的不断上升。因此，上帝的律法不仅抑制不信之人的犯罪，也抑制信徒生命中仍然残余的罪性。42

    （3）律法是生活的标准

    基督徒如何分别为圣？成圣与称义一样是上帝恩典的作为。但二者仍有不同之处，称义是由上帝向人施行的，人在称义中是客体；而成圣则是在人心中进行的，人在成圣中是主体。所以，圣经一再向我们指出：“你们要自洁成圣”（利20:7；参考创35:2；出19:20；民11:18；书3:5；撒上16:5；代上15:12；代下5:11；拉6:20；伯1:5；赛1:16；珥2:16；提后2:21）。荷兰清教徒神学家布雷克指出：“成圣是上帝在选民身上的有效运行，上帝藉着他的话语呼召罪人，使之从罪的污染中重生、称义、洁净，根据上帝的形象，改变他们的生命，通过内在的灵命之律，使他们照他在十诫中所显明的旨意而生活。”43上帝的律法就为我们提供了圣洁的客观尺度。布雷克一再强调：“作为生活标准的律法，在新约圣经中，从来没有讲到要废除。”44加尔文反对罗马天主教在发誓许愿方面的败坏，指出：“他们忽视了基督的命令，并忍受了假师傅所加给他们的一切重担，好象还不够似的，他们又为金子再加上一些重担，叫自己沉沦于自己所掘的坑中。这是由于他们彼此竞赛发誓许愿，于普通的本分以外，再加上更严格的本分。”45因此加尔文重申：“凡关于虔诚和圣洁生活所必须的事，都包含在律法之内。”46人的本分就是顺服上帝在律法中所启示的本分。那些假冒伪善的人，抵挡上帝的律法，捏造形形色色的新的事奉，到处“增添祭坛”（何8:11），使人“劳劳碌碌地作孽”（耶9:5），既然离弃了至高者的律法，他们的事奉不仅不蒙上帝的悦纳，反倒在上帝的眼中犯罪，成为他所恨恶的。“我为他写了律法万条，他却以为与他毫无关涉。”（何8:12）上帝曾经对以色列人发出这样的慨叹，今天他对形形色色的自以为“奉耶稣基督之名”就足够的人，也是发出同样的警戒。

    对信徒而言，上帝的律法是行事为人的标准，是分别为圣的尺度，也是完成上帝所交托的治理的使命的工具。律法的这一作用可以概括为成圣的作用。当然，基督徒的成圣也是上帝恩典的作为，但我们也不能否认个人的责任。上帝预定了基督徒成圣这一目的，而律法也是他所预定的帮助基督徒达到成圣的工具。此处的成圣不仅是指基督徒个人的生活，也包括婚姻家庭、教会，乃至全世界都要因着选民忠心遵行上帝的约法而得以成圣。所以，在考察教会的裁判权的时候，加尔文指出：“我们不要把人判定永死，因他只处于上帝的手中和权下，我们只当按照主的律法，以判决他的行为为足。”47

    上帝的律法既是基督徒生活的准绳，成圣的尺度，也是基督徒完成上帝所赐予的文化使命的工具。当今教会中，很多人认为上帝的律法是上帝启示给以以色列民族的，也只有在当时的时代才有效。加尔文先生指出：“生活的规律并没有许多不同的，乃是只有一个永久不变的。因此大卫认为义人的生活是不住地默想律法的生活（参诗1：2），我们不能说这是指某一时代而言，因为律法的生活适合于各时代，甚至到世界的末日”48南韩改革宗高丽总会刘焕俊牧师在其所注的《申命记解释》一书中，明确指出：“上帝的律法原来是这世界一切律法的根据和主干”。49并以“顺服蒙福，不服受祸”50来总结《申命记》的精神，可谓深得深得圣经律法的精髓。

    以下是加尔文先生对律法的第三大功用的阐述。基督教文艺出版社的译本深受反律主义的影响，竟然把这一段重要的论述完全予以删除！特试译如下：

    即使基督徒也需要律法。律法的第三大功用，也是律法主要的功用，这一功用与律法的正当目的有着紧密的联系。作为基督徒，上帝的灵已经在他们的心中掌权，但律法的第三大功用，与他们仍然大有关系。虽然他们的心中有上帝的律法，上帝以其手指把他的律法刻在他们的心里，这就是说他们已经处在圣灵的引导和激励之下，有了顺服上帝的愿望。然而，上帝的律法仍然在两个方面对他们大有益处。律法是最好的工具，他们可以天天学习，由此认识上帝的旨意，而这正是他们所渴慕的。同时，上帝的律法也向他们证实他们是否明了上帝的旨意。这正如作仆人的一样，早已作好准备，一心想给主人留下好的印象，他所需要的就是细细查考主人的性情，以及行事为人的方式，目的是在于调整自己，予以适应。我们每个人都需要这样，因为到现在为止，还没有人臻达如此之高的智慧，以致于毋需天天接受律法的教训，在认识上帝的旨意方面，天天都有新的进步。而且，我们不仅需要教导，还需要告诫，而上帝的仆人从律法的这一益处就可大得帮助：通过经常默想上帝的律法，就激发起顺服之心，并在上帝的律法中得以坚固，从过犯罪恶的滑路上回转。在这条道路上，圣徒必需下定决心，继续前进；因为不管他们是如何火热，顺从圣灵的引导，努力趋向上帝的义，肉体的怠惰总是挤压他们，使他们无法以当有的敏捷前行。律法对肉体来说，就像鞭子对懒惰不动、畏缩不前的驴子，驱使它起来作工一样。即使一个属灵的人，他也没有完全摆脱肉体的重负，因此上帝的律法对他仍然是一个刺激，使他无法裹足不前。大卫曾经如此赞美上帝的律法：“耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。”（诗19:7－8）此处大卫所歌咏的就是律法的第三大功用。另外，圣经上对上帝的律法还有其他的赞美，如：“你的话是我脚前的灯，路上的光。”（诗119:105）在同一诗篇中，还有其他无数这样的说法。这些对律法的赞美与保罗的主张并不矛盾。保罗所证明的并不是律法对重生之人的功用，而是律法本身所能传递给人的。但是，此处先知所盛赞的是律法的伟大作用：上帝藉着人对律法研读，教导那些他已内在地赐下顺服之心的人。他不仅赐下律例，还加上恩典的应许，只有这恩典的应许才使律法的苦味变为甘甜。如果只有禁令和威胁，只能使人哀愁忧伤，恐惧战兢，那么，还有什么比律法更令人厌恶的呢？大卫特别表明，在律法之中，他所看到的是独一的中保，没有他的存在，律法之中既没有喜乐，也没有甘甜。

    在理解保罗所写的以下的经文时难度较大：“你们从前在过犯和未受割礼的肉体中死了，上帝赦免了你们一切过犯，便叫你们与基督一同活过来，又涂抹了在律例上所写攻击我们有碍于我们的字句，把它撤去，钉在十字架上”（西2:13－14）。此处所说的似乎是把律法的废止更推进了一步，仿佛我们现在与律法中的律例已经没有任何的关系了。假如只是理解为道德律，解释说所废止的是其无情的严厉性，而不是律法的教导，那就错误了。其他人，更审慎地斟酌保罗的话，认为此处所指的是礼仪律；并且指出保罗不至一次使用“律例”（ordinance）一词。在写给以弗所人的书信中，保罗说：“因他是我们的和睦，将两下合而为一，拆毁了中间割断的墙，而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦”（弗2:14－15）。毫无疑问，此处所说的是礼仪因为保罗说他们是把犹太人与外邦人“隔断的墙”。因此我承认第二组解释者对第一组的批评是正确的。但是，在我看来，第二组解释者对使徒保罗的意思的解释也不完全。我认为这两段经文并不是完全平行的。保罗向以弗所人所保证的是他们已经被收养，进入了以色列人的团契，他教导说从前割断他们的墙已经被清除了。此处所指的就是礼仪。因为正是各样洁净和献祭的礼仪，使犹太人向上帝分别为圣，并把他们与外邦人隔离开来。现在，有谁不明白保罗写给歌罗西人的书信中所指的奥秘是什么呢？此处所涉及的问题就是关乎摩西律法中所规定的仪式，那些假使徒所努力的就是驱使基督徒遵守这些仪式。但是，在给加拉太人的书信中，保罗追本溯源，更加深入地讨论了这一问题，在此处的经文中保罗所作的也是如此。假如你认为仪式中并没有什么东西，只要履行就可以了，那么，为什么称之为“有碍于我们的字据”呢（西2:14）？而且，为什么几乎把我们的救赎完全放在他们被“撤去”这一事实上呢？因此，事情本身要求我们予以更加深入的思考。

    我相信我已经接近正确的解释了，只要大家认可奥古斯丁在某处所写的话是正确的，这也是源自使徒所清楚表达的话：在犹太人的仪式中更多的是认罪，而不是除罪（来10:1；参考利16:21）既然犹太人是用洁净来取代自己，他们的献祭除了承认自己犯了死罪之外，还成就了什么呢？他们种种洁净的仪式，除了承认他们自己的不洁净之外，还成就了什么呢？因此，他们是在不断地更显明他们的罪过和不洁的“字据”。但是，虽然有了这样的证据，并没有从中释放出来。因此，使徒写道：基督“作了新约的中保，既然受死赎了在前约之时所犯的罪过”（来9:15）。所以，使徒称这些仪式是有碍于那些遵行之人的“字据”，这是正确的，因为藉着这些仪式，他们公开证明了自己的罪过和不洁（来10:3）。

    当然，事实上他们也是与我们一样蒙受上帝的恩典，这是不矛盾的。因为他们也是在基督里蒙恩的，而不是藉着仪式蒙恩的。在这段经文中，使徒保罗把基督与仪式区分开来，并说明如果继续沿用这些仪式，就模糊了基督的荣耀。我们认为，仅仅考虑仪式本身，称其为有碍于人的救赎的“字据”，这是非常适宜的。因为它们都是有约束力的法律文件，证明人所亏欠的债务。当那些假使徒要捆绑基督的教会，使基督教会遵行这些仪式的时候，使徒保罗更加深入地重新指明了礼仪的最终目的，警告歌罗西教会的基督徒，假如他们任凭自己如此服从礼仪律，就落入危险之中（西2:16）。因为他们在服从礼仪律的时候，就丧失了基督的恩惠，因为当基督成就永远的救赎时，他已经废止了那些天天要遵守的礼仪，这些礼仪只能见证人的过犯，却无法予以消除。51

    另外，正如使徒保罗所指出的那样，“在律法上有知识和真理的模范”（罗2:20）。上帝的律法在认识论上也有巨大的意义。因为我们基督徒寻求上帝的旨意，不是寻求上帝隐秘的旨意，而是寻求上帝显明的旨意，而上帝显明的旨意就是“诫命的旨意” （the will of His command）。52如果我们不明白上帝的律法，我们就不明白上帝显明的旨意。失去了上帝的律法这一上帝所启示的客观尺度，所谓的“圣灵的引导”就失去了任何的凭依。

    7．律法的滥用

    正如保罗所说：“律法原是好的，只要人用得合宜”（提前1：8）。当今中国基督教会往往是谈“律”色变，大家唯恐被人扣上律法主义的帽子，这是不正常的现象。基督徒在律法问题上的软弱，有很多原因。有的是因为无知，有的是因为刚硬，等等。结果所导致的就是对律法的滥用。当然，防治人对律法滥用的最好的办法，还是向人讲解明白律法。因此，圣经上启示：“摩西将这律法写出来，交给抬耶和华约柜的祭司利未人子孙和以色列的众长老”（申31:9）。教会的带领人有责任向会众讲明上帝的律法。祭司最重要的责任就是：“他们要将你的典章教训雅各，将你的律法教训以色列”（申33:10）。而在以色列人历史上，祭司所犯的一大罪过就是:“强解我的律法”（结22:26），失丧上帝的律法（王下22:8），“偏离正道，使许多人在律法上跌倒”（玛2:8）。当初的法利赛人所犯的错误也是“藉着遗传，费了上帝的诫命”（太15:6）。因此，虽然一直有人误用上帝的律法，我们绝不能因噎废食，更需殷勤查考。

    （1）把律法用作得生的工具

    律法并不能使人得生，律法也不能传递生命。生命本身是来自上帝的恩典（彼前3:7）。上帝设立律法，本来也不是让人靠遵行律法来得生命。人本教的核心就在于通过个人的修行，不管是“成仙”，还是“成佛”，无非都是依靠人的某种“大法”，来达到永生。现代人本教科学家试图通过对自然法则的研究，征服罪恶和死亡，只不过是用科学的外衣，来实现自古以来一切异教的梦想。当然，单独倚靠上帝的律法，也不能得胜；我们必须倚靠赐律法的上帝，并以上帝所赐的律法为工具，成为主耶稣基督的大军，“同着羔羊”（启17:14），才能与主一同得胜。上帝的律法已经宣布了对我们的判决，我们在亚当里“死在过犯罪恶之中”，只有基督能使我们活过来（弗2:1）。

    （2）把律法用作称义的工具

    律法并不能使我们称义，律法本身也不能传递义。人完全遵行律法确实能够称义，但问题并没有一个人能够做到这样。只有耶稣基督作为完全的人，完全地遵行了圣道的律法，并因此而为我们做成了完全的义。律法主义的错误就在于想靠自己遵行律法称义，他们所作的事情本身是不能做到的。保罗当初所面对的许多假教师就存在这方面的问题。上帝的律法是完备的，是圣洁的，是属灵的，而且“不是难守的”（约壹5:3），但我们仍然不能全守上帝的律法。所以，没有人可以藉行律法而在上帝面前称义。


6．福音的界定

6．福音的界定

    何谓“福音”？这本身并不是一个简单的问题。基督的教会为确保纯正的福音得以保守并广传，付出了艰辛的努力。历代大公会议的目的就是在于保持福音教义的纯正，而不是保持教会组织上的合一。

    1．福音的定义

    “福音”（gospel）在希腊文中是euangellion ，译作“大喜的的信息”，或“好消息”（good news）。现代很多神学辞典往往是把“福音”定义为基督降临、受死、复活、升天、再来的信息。53然而，这样的定义，在我们这样一个异教思想充斥的文化背景中未免是太宽泛了。所以，中国现在流行各种各样的“福音”。有的是“成功福音”，有的是“全备福音”，有的是“医治福音”，有的是传“女基督”的福音。

    到底何谓“福音”呢？有的人就引证使徒保罗在《哥林多前书》中的话说：

    弟兄们，我如今把先前传给你们的福音，告诉你们知道。这福音你们也领受了，又靠着站立得住；并且你们若不是突然相信，能以持守我所传给你们的，就必因这福音得救。我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，而且埋藏了，又照圣经所说，第三天复活了。

    另外一节关于“福音”的重要经文就是《提摩太前书》3章16节：

    大哉！敬虔的奥秘，无人不以为然，

    就是：上帝在肉身显现，

    被圣灵称义，

    被天使看见，

    被传于外邦，

    被世人信服，

    被接在荣耀里。

    然而，要给“福音”明确的定义，仅仅一两节经文是远远不够的。所以，在《海德堡教理问答》22问至23问中，是把整个的《使徒信经》作为“福音”的基本内容：

    问22：什么是基督徒所必须相信的？

    答：就是在福音里向我们所应许的一切事，这福音也就是我们基督教不容置疑并在全世界所承认的信条中所教训我们的。

    23问：这些信条是什么？

    答： 我信上帝，全能的父，创造天地的主。

    我信主耶稣基督，上帝的独生子；

    因着圣灵感孕，从童贞女马利亚所生；

    在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬；

    降在阴间；第三天从死里复活；

    他升天，坐在全能父上帝的右边；

    将来必从那里降临，审判活人、死人；

    我信圣灵；

    我信圣而公之教会；我信圣徒相通；

    我信罪得赦免；

    我信身体复活；

    我信永生。阿们！

    加尔文的继承者伯撒给福音所下的定义是：“我们所说的福音（‘好消息’）不是我们生来就有的教义，而是从上天启示的（太16:17；约1:13），完全超越自然的知识。藉着福音，上帝向我们证实：他的旨意就是藉着他的独生子白白地救赎我们（罗3:20－22），条件就是，我们要藉着信心，惟独以他为我们的智慧、公义、成圣和救赎（林前1:30）。我认为，藉着福音，主向我们证实：他以大有权能的方式更新我们，使我们可以接受向我们所提供的各种惠益。”54

    清教徒神学家约翰·欧文指出：“福音包括三件事：福音教义的奥秘，我们信仰什么。福音诫命所要求的圣洁，我们当如何生活。福音敬拜所要求的纯洁，我们的信心和顺服的考验。”55可见，福音的界定并不象一般人所想象的那样简单。


7．福音的内容

7．福音的内容

    改革宗的特色之一就是对信经信条的重视。圣经本身固然是无误的，但圣经的“无谬性”并不是一个抽象的概念，“圣经是必须正确解释才是无误的”。56而正确解释圣经的标准，则是历代教会大公会议所制定的信经信条，也就是教会的教义标准。

    （1）《使徒信经》

    《使徒信经》是对福音教义最简洁的概括。它所宣告的不是某种理念，而是上帝创造、救赎与治理的历史事实。全能的父是万有的创造者，基督是上帝的独生子，他道成肉身，进入人类历史，在历史中生活、受死、复活。现在，他已经升上高天，是世界历史的主宰和审判者。他所救赎的圣而公之教会，也是在历史中运行的，在最终的身体复活和永生中达到高峰。

    合乎圣经的基督教所宣告的就是上帝在历史中的作为。把基督教信仰与历史的发展分开，就堕入异教的范畴。圣经是上帝所默示的，也就是说圣经是上帝在历史之中默示的，上帝的话语所关涉的是人类历史，其无谬性首先是在历史之中。这就要求我们，在信仰和生活中，完全以上帝无谬的圣言为真理的标准和尺度。

    《使徒信经》不仅奠定了“三位一体”的基本神学框架，也有着丰富的末世论的含义。如果我们弃绝历史，把人类历史视为是上帝选民失败的历史，就是对基督教的不忠。我们所信的上帝才是天地万物唯一的创造者，撒但不过是受造物而已。历史必将以上帝计划的最终实现为高峰，主耶稣基督和他的选民必定得胜，而不是撒但最终得胜。撒但已经因着耶稣基督的降临和福音的广传而被捆绑，最终必被彻底弃绝在无底坑中。

    （2）《尼西亚信经》

    对于福音的要义来说，仅仅有《使徒信经》的宣告还是不够的。因为在这一信经中并没有界定耶稣基督的地位，圣灵的位格也是模糊的。初期教会与当时的异端经过近三百年的激烈争辩，于主后325年在尼西亚会议上编订，又在主后381年修订了《尼西亚信经》。当时的亚流派异端主张：（1）基督是被造的；（2）基督并不是永存的；（3）基督与父并不同质。所以，尼西亚会议争议的要点就是基督与父“本体相同”（homoousion），还是“本体相似”(homoiousion)。虽然只有一个字母的差异，但却奠定了正统与非正统的分水岭。《尼西亚信经》在论耶稣基督时所采纳的用语，如“在万世以前”，“出于真神而为真神”，“受生而非被造”，“与父一体”（亦即“同质” ），乃是正统神学最后战胜了亚流异端的标记。论圣灵的一段大大扩充，以对抗马其顿异端派。教会史学家斯卡福，谈及尼西亚会议中正统教会之胜利的影响时，说：“尼西亚会议是四世纪最重要的历史事件，它胜过了危害教会的谬误。这种不流血的思想的得胜对真正文明的进步所产生的影响，远远超过君士坦丁及其后继人所有流血换来的胜利。”57

    《尼西亚信经》是《使徒信经》的扩充，同时也捍卫了《使徒信经》，免得它被异端谬解。它与《迦克敦信经》联系在一起，奠定了正统神学关于基督的神人二性的立场。

    （3）《迦克敦信经》

    路斯德尼称《迦克敦信经》“确立了西方文化的基督教根基，使自由的发展成为可能。”58基督教的核心就是基督，而基督的神人二性则是基督论的核心。而《迦克敦信经》所界定的就是基督的神人二性，由此可见这一信经的重要性。不管是以古希腊哲学为背景的西方哲学，还是印度教、佛教、道教、儒教等东方宗教哲学体系，其核心不外乎是把有限的受造之人、物，或由人、物所组成的组织予以神化，从而混淆了造物主与受造物之间质的不同。而基督教信仰中根基性的教义就是创造的教义，由创造的教义所奠定的就是：上帝的非受造性，以及人类和宇宙的受造性，二者之间有着不可跨越的质的鸿沟；人藉着上帝的恩典与上帝联合，这一联合是生命的联合，但绝不是本质的合一。后来，在改革宗神学中，特别是在《威斯敏斯德信条》第七章“论上帝与人所立的约”中，则明确地界定，人与上帝的关系是一个约的关系：

    上帝与受造者中间的距离非常遥远，虽然有理性的人应服从他，以他为他们的创造者，但是他们决不能得着他，以他为他们的福分和赏赐，除非是上帝自愿俯就，这俯就乃是他乐意用立约的方式显明的。

    假如把基督二性混在一起，人性神化的大门就敞开了；人和人所组成的国家就有可能被神化。如果否定基督的人性，就否定了基督是道成肉身的救世主，那么，国家就重新成为人的救主。如果否定基督的神性，就否定了他救赎的权能。如果基督的神性和人性并不是一个真正的联合，道成肉身就是不真实的，上帝与人之间的距离仍然是非常遥远。

    《迦克敦信经》对于所有的人本教信徒来说，都如来自高天的炸雷，震碎了他们一切把个人和个人所组成的组织神化的痴梦：“我们跟随圣教父，同心合意叫人宣认同一位子，我们的主耶稣基督，是神性完全亦人性完全者。他真是上帝；也真是人，具有理性的灵魂；也具有身体……”。《迦克敦信经》奠定了耶稣基督的神人二性，使

    耶稣基督作为神人之间唯一中保的教义得以完全确定。任何人类组织，不管是国家、教会、学校、家庭，还是政党、教派等，都不能妄自尊大，僭取救世主的地位。惟独基督是完全的神，也是完全的人，是天地之间唯一的中保。人类的一切权利，不管是个人的，还是集体的，都是派生的，惟有基督可以宣告：“天上地下所有的权柄都赐给我了”（太28：18）。如果我们中国基督徒宣讲《迦克敦信经》中所宣认的耶稣基督，就不会有人再在中国历史上大唱特唱：“东方红，太阳升，中国出了毛泽东，他是人民大救星”了！

    《迦克敦信经》有着巨大的哲学意义，也有着巨大的政治和社会意义。因为耶稣基督的福音本是全方位的，绝不仅仅止于个人灵魂的得救。今日的教会背离大公教会的传统，只传讲一个主观化的福音，神秘化的福音，不注重基督的位格，不注重基督救赎工作的历史性，这样的“福音”看似福音，并不是真正的合乎圣经的福音，也绝没有上帝所应许的“大能”（罗1:16）。

    今日西方基督教世界已经很少有人明了《迦克敦信经》的深刻内涵，在中国这一信经的意义更是几乎无人问津，愿上帝怜悯此事。

    （4）《亚他那修信经》

    在这四个大公教会所接纳的信经中，《亚他那修信经》的缘起和作用都是非常独特的。它既非大公会议的产物，也不是受洗时必须告白的信经。但是，无疑，它是教会与异端长期斗争的产物，是正统神学的一个试金石。所以，改革宗神学家巴文克称这一信经也是“大公性的”。59而改教领袖马丁·路德则认为这一信经是使徒时代以来教会中最有分量、最伟大的工作。60

    《亚他那修信经》虽然冠以正统信仰之父亚他那修之名，但其基本思想本于圣经，由奥古斯丁在其巨著《论三位一体》中予以阐明。正统的基督教一直持守全方位的三一论信仰，而《亚他那修信经》则是这一教义的经典表述。教会中的各种异端都是在某种形式上陷于“次位论”（subordination），认为基督或圣灵在本质上次于父上帝。而这一信经则明确地阐明：“且此三位无分先后，无别尊卑。三位乃均永恒，而同等。”在《威斯敏斯德小教理问答》第6问中，则表述为：“这三个位格是同一上帝，同体，同权，同荣。”

    三位一体的教义是基督教信仰的核心，也是解决所有哲学问题和社会问题的核心概念。在奥古斯丁之后，中世纪一位重要的神学家就是圣理查，他“力主一种社会性的三一论，认为三位格的关系其实是一种典范，是人社会关系的一种模式。”61现代改革宗护教大师范泰尔指出，三一论是对哲学上的“一”与“多”的问题的解决的范式。对于基督教哲学而言，正统思想所坚持的是“永恒性的一与多构成了一个自足的整体（a self-complete unity）。上帝是绝对的位格，因此是绝对的个体。他必定存在。他界定自己之时，并没有非在反对他；他是内在的自我界定的（self-defined）。”62基督徒必须对三一论有清楚的认识，自觉地以三位一体的上帝为前提和出发点，才能向一切非基督教思想发出挑战，向文化界、哲学界传福音。

    《亚他那修信经》“文句简洁，优美，而有节奏。他是音乐的信经和教义的诗篇，和正统信仰的凯歌。他与使徒信经和赞美颂将古代教会的敬虔，和有学识的信念都表达出来了。”63读《亚他那修信经》会使我们今天的基督徒感到羞愧，教父们当初所提倡的是一种“智慧的敬虔”，而今天我们所谓的敬虔则被反智主义扭曲变形了。

    由《亚他那修信经》所表达的三位一体的教义，对于福音来说是至关重要的。在这一信经的开始和结尾，都有咒诅性的宣告：“凡人欲得救，首先当持守大公教会信仰。此信仰，凡守之不全不正者，必永远沉沦。”“此乃大公教会信仰，人除非笃实相信，必不能得救。”当然，对于这一哲理性非常强的信经，并不是要求每个人都能深深理解，谦卑的信徒只要藉着信心接受就是了。

    正如巴文克所言，“三位一体乃是我们信条的中心点，是我们基督教的识别记号，并且也是历代基督真信徒的赞美与安慰”。64而《亚他那修信经》则是对三位一体教义的经典性的阐述。正统神学在三位一体的教义上就此达到巅峰，由此挥师他向，在自有永有、三位一体之上帝论的基础上进行全方位的建造。

    （5）改革宗信条

    罗马天主教混淆了因信称义的“恩惠的福音”（徒20:24）。宗教改革就是在教义上拨乱反正，归回上帝在圣经中所启示的纯正的福音信仰。

    改革宗教会的信条建基于大公教会的信仰之上，赞同大公教会的信经，所以并没有对三位一体以及基督和圣灵之位格和工作的教义重复建造，而是注重关于恩典的工具、圣经、圣礼、教会、牧职、个人的救赎，和基督之外别无中保之教义。

    《第二纥里微提信条》属于瑞士慈运理派系；《比利时信条》，《海德堡教理问答》，《多特信条》，属于法兰西和尼德兰派系；而《威斯敏斯德信条》，《威斯敏斯德小教理问答》，《威斯敏斯德大教理问答》则为英美改革宗教会所持守。以上改革宗信条在福音要道上，都是主张从上帝的绝对主权和圣道的至上权威出发，在基要信条上彼此雷同，因此，笔者仅以《第二纥里微提信条》为例，来看其中对福音要道的界定。

    《第二纥里微提信条》尚没有完全的中译本。这一信条应用的范围虽然不很广泛，但是，“它的神学权威，在改革宗信条中无出其右者。”65其中对于福音要义的界定是满有圣徒敬虔之智慧的。如第十章“论上帝的预定，和圣徒的拣选”，其中说道：“虽然上帝知道谁是属他的，并且时常提到选民的数目微小，可是我们必须希望大家都好，不要卤莽判断任何人为被弃绝的。”

    在这一信条中，第十三章就是“论耶稣基督的福音，及福音的应许、精义和字句”，其中写道：

    律法惹动愤怒，宣布咒诅；福音宣布恩典和福分。可是，以前生活在律法以下的人并非是完全没有福音，而是有伟大的应许。这些应许一部分是属世的，一部分是属灵的和永远的。先祖因福音的应许在基督里得了救。

    就狭义说，福音乃是靠基督得救的好消息，我们在他里面有赦免，救赎，和永生。因此四福音书作者所记载基督的历史合适地称为福音。

    福音与法利赛人的律法主义相比似乎是新教理，甚至今日教皇派便如此称呼它；但它在事实上是最古老的教理，因为上帝自永恒便预定藉基督拯救世人，而在福音书中把这计划启示出来了。所以人若称我们对福音的信仰为新奇，乃是大错特错了。

    这一信经对基督教信仰的界定也是颇有意义的：

    基督教信仰不是人的意见和信念，而是一种确实的信靠和心中明白坚定的同意；他是对圣经和使徒信经里所陈述上帝的真理，尤其是对上帝的本身极其应许和诸应许的终极基督耶稣，一种最可靠的领悟。这种信仰是上帝白白的恩赐，是他由于恩典以福音的传讲和有信仰的祷告为工具，藉着圣灵赐给他选民的。这种信仰程度不同，能以生长；因此使徒们祷告说：“求主增加我们的信心”。

    从以上对改革宗信条的简单分析来看，罪人靠上帝的恩典，认罪悔改，信靠耶稣基督，罪得赦免，并不在乎自己的任何功德，这是简单的。然而，福音的教义绝对不是简单的。相反，因为福音的教义直接关涉到上帝永恒的救赎计划，直接关涉到人的得救与否，撒但及其代理人就多方毁坏。作为上帝话语的出口，我们的责任就是讲律法，传福音。今天有太多的传道人，传讲的是一个没有律法、反对律法的福音。不传讲上帝的律法，如何使人悔改？不传讲上帝的律法，悔改的人也失去了生活的标准。这样的福音并不是圣经中所启示的福音。正如宾克所警告的：“撒但是天字第一号的伪造者，大骗师，撒但现今在主所撒善种的田地里正大施其伎俩，殷勤作工。他正在企图阻止麦子的生长，植以稗子。换言之，他用一种模仿的方式来破坏基督的工作。因此基督有一福音，撒但也有一福音……撒但的这个福音很像福音，以致大多数未得救的人受欺骗。”“撒但的福音还有一个诡计，那就是不让传道人讲基督赎罪的死，反而告诉人说神所需要的就是‘信’他的儿子。所以有千千万万未悔改的人受此说的欺骗，而以为他们已经得救。”66没有上帝在基督里的救赎，律法只是定人的罪；没有上帝的所启示的律法作为标准，福音就失去了凭依。

    唐崇荣牧师在谈及“福音的本质”时，指出，如果我们放弃福音原先的本质，福音运动就会走向末路。他警告说：“今天我看所谓‘福音派’教会，他们很热心传福音，但是有很少很少的人很清楚地对福音神学、福音的本质作很深的、很坚持的，作很积极的奋斗。所以我看到整个世界上传福音的大工，如果没有来一个从本质上的复兴的话，一定是面对一个和可怕的将来。”67


8．律法与福音的关系

8．律法与福音的关系

    律法与福音的平衡是圣经神学的关键。中国基督徒多是从异教的背景转变来的，如果我们没有用圣经的全备启示更新我们的心意，往往就是用我们的异教文化来解读圣经，最后解读出来的仍然是我们自己的意思。

    宗教改革中释经的核心就是“律法”与“福音”的分别。对于改教者来说，律法与福音并不等于旧约和新约。伯撒指出:“我们把上帝的圣言分为两部分，或是两类:一是‘律法’，一是‘福音’。圣经中的一切话语都可归在这两者的名下。”68律法是上帝刻在我们心中的行为的规条，而福音则是上天启示的救赎的教义。律法定我们的罪，使我们对自己的“义”感到绝望，然后带领我们归向在福音中所显明的基督。基督把我们从罪的重负和绝望中释放出来，使我们能以儿女的爱心去遵行上帝“全备、使人自由之律法”（雅1:25）。

    当然，律法是圣约之律法，福音也是圣约之福音（covenant law and covenant gospel）。耶稣基督就是新约的中保，离开约的架构，我们是无法对律法和福音的平衡有整体的看见的。最重要的是，我们要在基督里，藉着真信心来看律法，否则律法对我们来说，只是见证我们的不义，当受各样的咒诅。

    要正确理解律法与福音的关系，必须明白自己所站的角度。如果我们是站在因信称义的角度，“看定了，人称义是引证信，不在乎遵行律法”（罗3:28），我们就知道“如今那些在基督里的，就不定罪了”（罗8:1）。如果我们是站在靠行为称义的角度，我们就知道“律法原来一无所成”（来7:19），“因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条”（雅2:10），“凡不常照律法上所记一切之事去行的，就被咒诅”（加3:10）。

    1．历史的回顾

    律法与福音的关系是一个历史性的问题。其实，这一问题在耶稣基督道成肉身的时代就已经很显明了。那时犹太人从巴比伦被掳归回之后，开始注重上帝的律法，法利赛人就是当时犹太社会中研究律法和遵行律法的佼佼者。然而，法利赛人寻章摘句，皓首穷经，为圣经的保守和研究作出了一定的贡献。其中有一部分法利赛人接受了福音，保罗就是其中的一员。但是，也有一部分法利赛人走向靠行律法称义的路子，“不知道上帝的义，向要立自己的义，就不服上帝的义了。律法的总结就是基督，使凡信他的人都得着义”（罗10:3），他们受到主耶稣的严厉的谴责（太23:1－36），使徒保罗传道的时候也与他们展开争战。

    在罗马天主教发展的过程中，他们越来越背离因信称义的福音精义，不仅制定了很多人为的不合乎圣经的规条来束缚圣徒，同时用弥撒献祭、赎罪卷、马利亚崇拜、教皇无谬等谬论来败坏律法与福音的要道。

    上帝兴起马丁·路德等改教领袖进行宗教改革。路德本身强调因信称义，惟独信心，把福音与律法对立起来。路德说：“律法只是显明我们的罪，别无其他，使我们感到罪咎，从而使良心痛苦；但福音所提供的则是在这种痛苦中长期挣扎的人所盼望的救赎。因此，律法是邪恶的，福音是美善的；律法宣告的是忿怒，而福音所宣告的则是平安。”这与罗马天主教会反律主义一脉相承，天主教神父利立在注释《罗马书》时声称：“律法的功用就是把人引向耶稣。当律法达成这一目的的时候，当基督来临的时候，律法就废止了。”69路德把律法和福音放在对立的地位，把律法描述为死亡的工具，而福音则是圣灵的工具。律法导致死亡；福音则宣布藉着基督救赎的力量而得永生。律法把人置于上帝的震怒之下，而福音则带来了恩典。70

    路德认为摩西律法只是对犹太人有效，对外邦人是没有约束力的。“我们不会再让摩西来作我们的统治者或立法者了，”路德认为，“第一，我对赐给以色列人的诫命不予理会。它们对我算不了什么。这些诫命已经死掉了，一去不复返了。”这些诫命只不过是先例而已，“第二，我在摩西律法中发现上帝关于基督的应许。这是最美好的事情。”“第三，我在摩西律法中读到信心、爱、十字架的美好例证，比如在先祖亚当、亚伯、挪亚、亚伯拉罕、以撒、雅各、摩西以及其他人身上。”我们也在摩西五经中读到恶人及其后裔的事。但无论如何，“摩西所给的诫命，我们是无需遵守的，除非是这些诫命是合乎自然法的。”71总之，路德认为律法和罪都废止了，所以他宣告：“我在多大程度上因信而持守基督，律法就在多大程度上对我废止了。”72

    加尔文对律法和福音则有比较平衡的看法。上帝首先藉着“律法”把有关救赎主上帝的认识显明给旧约中的族长们，然后又藉“福音”显明给新约时代的我们。新约旧约启示是同一个约，律法和福音的应许是一致的，都是指向永生的福分，都是指向耶稣基督。“律法”作为整体性预表，说得比较模糊；“福音”仿佛用手指头指着耶稣基督，比较清晰。

    加尔文对福音和律法同样重视。“因信称义”是信仰的根基，确信人的任何努力不是获得上帝恩典的途径，惟有全心信靠上帝，领受上帝的恩典才是通往救赎的道路；律法是鞭策基督徒所必须的，对于一个站立在福音根基上的基督徒，律法所代表的纪律和训练是不可缺少的。就律法而言，一是教导，一是执行，转换成对教会信徒的应用就是信徒教育和信徒训练，前者是“教”，后者是“管”，“管教合一”，才能把真正的信仰落实在生活之中。

    路德是最重视“因信称义”的神学家，主张好树结好果子，而好果子无法使一棵树成为好树：亦即站立在因信称义根基上的人，才是好树，自然有如同好果子的好行为出现，而一切好行为并无法使人在上帝面前称义。站立在因信称义的基础上，加尔文对人性的怠惰特别忧心，主张称义必须与悔改、重生、成圣密切联结，上帝的拯救不在于某一刹那，而是持续的整体过程，因此基督徒必须一辈子与人性怠惰奋战不懈，而律法是鞭策基督徒不要犯罪、离弃犯罪的途径。

    路德的错误在于把律法与福音对立起来。其实，律法是上帝赐予的，福音也是上帝赐予的；福音中有律法，律法中有福音，这是圣经全备的启示。福音是上帝恩典的赐予，律法也是上帝恩典的赐予。与律法相对立的不是福音，而是罪；与福音相对立的不是律法，也是罪。73

    路德反律主义的立场和方法使路德宗在基督教伦理学的领域失去了根本的标准，路德宗神学退化成了理智的思辨，或者神秘主义的敬虔。前者就是路德宗神学中的理性主义，后者就是敬虔主义。希特勒就是德国理性主义哲学和路德反律主义神学的产物，马克思主义也是诞生在德国的土壤上，马克思的父亲就是一个路德宗信徒，马克思本人也在路德宗教会施洗，只是后来叛道不信。自由主义不信派神学家蒂里希，逃离纳粹主义统治的恶梦之后反思的时候，亦不得不承认：“在社会伦理学方面，含糊不清仍然统治着大陆神学。”74离开上帝的律法，就失去了标准和依据，当然无法构建系统的伦理学。

    2．律法与福音的和谐

    首先，我们要明白律法与福音的和谐，千万不可把上帝的律法与福音对立起来，造成各样的偏颇。“你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶。”（赛34:16）如果我们只是强调律法，或者只是强调福音，都有失偏颇，成了“没有翻过的饼”（何7:8）。以色列历史上最令人扼腕叹息的就是：上帝的选民认为上帝的律法和他们没有关系。这也是今天很多基督徒所面对的问题。诸多失去真道之平衡的错误神学，主张基督徒不处于律法时代，处于恩典时代，所以上帝的律法和他们不再有任何的关系了。“我为他写了律法万条，他却以为与他毫无关涉”（何8:12），这就是上帝的慨叹！没有律法，我们就不知道福音的宝贵，甚至不知道我们自己真正的处境。当然，没有福音，我们更是死路一条。上帝的话语是“两刃的利剑”（启1:16），这正是律法与福音的和谐之处。

    （1）来源的和谐

    伯撒指出：“律法和福音都是来自独一的真神，对上帝而言，始终是一致的（来1:1－2）。”75既然律法和福音都是来自上帝的启示，我们就不能说一样是好的，另一样是恶的。“泉源从一个眼里能发出甜苦两样的水吗？”（雅3:11）同时，如果我们知道摩西的律法是来自上帝的律法，作为敬畏上帝的人，就不敢对上帝的律法妄加论断了。“你若论断律法，就不是遵行律法，乃是判断人的。设立律法和判断人的，只有一位，就是那能救人也能灭人的”（雅4:11－12）。

    （2）内容的和谐

    不管是律法，还是福音，所呈现在我们面前的都是同一位上帝，所呈现的上帝的公义也是不变的，其精义都在于爱上帝，并爱人如己。同时，律法和福音都在上帝圣约的架构之内。因着上帝的恩典和福音的应许，上帝成为我们的上帝，我们如今在基督耶稣里，不再是“局外人”，而是归入上帝的恩约内（弗2:12－13）。而在这恩典之约内，上帝的律法则是我们当顺服的标准:“他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在石版上”（申4:13）。上帝在救拔以色列人出埃及之后，就在西乃山赐下律法，使选民知道当如何以感恩的心侍奉耶和华。因此，清教徒神学家约翰·欧文把上帝的律法称为“福音的诫命”。76

    （3）功用的和谐

    现代教会的误解就是律法是与福音对立的。其实，恰恰相反，二者不仅不对立，还是相辅相成的。与律法对立的不是福音，而是罪；与福音对立的也不是律法，而是罪。所以，保罗在讲明律法与福音的平衡的时候，就用了五个语气极强的“断乎不是”；“我们因信废了律法吗？断乎不是！”（罗3:31）；“律法是罪吗？断乎不是！”（罗7:7）“那良善的（律法）叫我死吗？断乎不是！”（罗7:13）“难道基督是叫人犯罪的吗？断乎不是！”（加2:17）“律法是与上帝的应许反对吗？断乎不是！”（加3:21）这是值得我们深思的。

    1)律法有传福音的功用

    这就是加尔文先生所说的律法的第一功用。律法显明上帝圣洁、公义、慈爱的性情。律法就像一面镜子一样，经过律法之镜的光照，罪人就认识到自己的污秽和无能。所以，深受加尔文教义影响的清教徒，在传福音的时候首先讲明上帝的律法：

    清教徒传道人在讲解福音之前先讲律法，这种做法与保罗写《罗马书》前三章异曲同工。使徒保罗首先解释上帝的圣洁和上帝的律法，使罪人在上帝面前无话可说，使整个世界在上帝面前都显为有罪。清教徒并不急于督促恶人转离罪行，因为他们认为罪人能够这样做。清教徒相信，用律法的要求来面对罪人，圣灵会带领罪人认识到自己在上帝面前的无能，也会认识到他们需要上帝的救恩。

    2〕福音成全、坚固律法

    我们绝对不要认为福音废掉了律法的精义。恰恰相反，律法坚固了福音的精义（罗10:2－4）。首先，耶稣基督完美地遵行了律法，为我们做成了完全的义。同时，当耶稣基督住在我们心里的时候，他使我们里面“重新有正直的灵”（诗51:10），“赐给我们认识上帝的心”（耶24:7），在我们的肉体中除掉石心，使我们甘心乐意，并且有能力遵行上帝的律例典章（结11:19）。因此，加尔文先生明确地指出：“那些肆无忌惮地脱出上帝儿女们所共有之轭的人，只是显露自己是撒但之子罢了”。78

    因此，《第二纥里微提信条》第十二章“论上帝的律法”写道：

    上帝的律法是完全的，不容增减的。他将律法赐给我们，不是为叫我们遵行而称义，乃是为叫我们知道罪恶愆尤，并叫我们既然对自己的力量绝望，便可用信仰归向基督。基督是律法的总结，救赎我们脱离律法的咒诅。他使我们能遵守律法并藉我们的信仰将他的义和顺服归于我们。

    律法对那在恩典之下，而不在律法之下的信徒，不再定罪，也不再惹动愤怒，它可谓是被废弃了。此外，基督已经应验了律法的各种预表，以实体代替了影儿。然而，律法在将善恶指示我们，并在领导我们度顺服的新生活上，乃是有用的。基督来“不是要废掉律法，乃是要成全律法”。

    所以我们将新旧反律主义一概定罪。

    《威斯敏斯德信条》19章“论上帝的律法”指出：

    虽然真信徒不在作为行为之约的律法之下，藉此称义或被定罪，可是律法对于他们以及别人都大有用处，因它作为人生的标准，既将上帝的旨意和人的责任指示他们，便指导并约束他们照着去行；并且他们既发现他们的本性、心思和生活的罪污，就因此自省，便进一步对自己的罪更加认识、差愧、恨恶，并更清楚地知道他们对基督及其完美顺服的需要。同样，律法对重生者也有用处，因它禁止犯罪，抑制他们的败坏；而它的威吓表明他们虽然免于律法所威吓的咒诅，但他们当知犯罪应得什么，今生要受什么痛苦。照样，律法的应许向他们表明上帝是嘉许顺服的，他们若遵守律法可以期望得什么祝福，虽然不是根据作为行为之约的律法，他们当得这样的祝福；所以人行善弃恶，是因律法鼓励前者，胁止后者，但这并不表明他是在律法之下，而不在恩典之下。

    总之，我们可以用《威斯敏斯德信条》中的一句话来总结律法与福音的和谐：“律法的用处与福音的恩典不仅不相矛盾，反而是密切契合；基督的灵克服人的意志，并使人的意志能够自由自在、甘心乐意地去行上帝在律法之中所启示的旨意要求人去行的事。”

    3 ．律法与福音的不同

    律法与福音虽是和谐的，但我们也必须认识到二者的不同之出。正如伯撒所警告的那样：“不晓得律法与福音的不同，是对二者予以滥用的主要原因。这一无知曾经败坏基督教，如今仍然在败坏基督教”。

    （1）律法是上帝刻在人心中的行为规条

    即使不信主的人，“律法的功用刻在他们心里”（罗2:15），因此，他也具备基本的律法概念。“杀人偿命，借债还钱”,这是最普遍的律法意识。每个民族都有基本的道德法则，而这些基本的道德法则似乎都是相同的。因此，我们可从一般启示获得律法模糊的印象。但是，我们必须始终牢记：人已经堕落了，“自然”已经不自然了，已经受到了咒诅。唯独藉着特殊启示，我们才能晓得合乎上帝心意的完美的律法。对“自然法”的概念，我们要有清醒的认识。首先，因着上帝的普遍恩典和普遍启示，人们对自然界和人类社会所存在的普遍法则，有不同程度的认识。因此，人们在不同的社会处境中，对“自然法”都有一定的认识。但我们一定要牢记，不仅自然已经受到了咒诅，人对普遍启示的接受，也受到人的罪性的影响。仅仅从普遍启示的角度，是不能建构完美的律法制度的。所以，“自然法”不能作为基督教文明的根基。对于合乎圣经的基督徒来说，惟独上帝的律法才是基督教文明的唯一基础。

    因此，二十世纪改革宗护教大师范泰尔从其前提论出发，强调不存在所谓的“中立”（neutrality），这包括在律法的问题上。人对上帝不可能是中立的，人的思维和生活都不可能是中立的。只有两个选择，是支持，还是反对；是以上帝为中心，还是以人为中心。范泰尔旗帜鲜明地说:“我想表明的是，在基督教伦理和非基督教伦理之间的真正不同之处远远要比想象得更大……是神律论（theonomy），还是自律论（autonomy），二者必居其一。想逃避上帝，逃到宇宙之中寻求永恒的律法，是徒劳无益的。”80“神律论” 一词的丰富内涵后来由范泰尔的学生路斯德尼和巴森给与了充分的阐明和拓展。范泰尔也戳穿了所谓的“自然法”的神话，或者是上帝的律法，或者是人为的律法，不存在价值中立的“自然”。在人类思维和行为上，只有两种选择，或者是上帝的方式，或者是自己的方式。在律法的问题上，也是只有两个选择，或者是上帝的律法，或者是人的恶俗。“我的意念非同你们的意念，我的道路非同你们的道路”（赛55:8）。罪人不仅在本体上向与上帝一样，在认识论的方面从自己虚拟的自主的理性出发，在伦理的问题上更是向自己作主，以人的恶规、恶俗来取代上帝的律法，过去如此，现在如此，将来也是如此，直到上帝先他公义审判的日子来到。那时，“上帝天上的殿开了，在他殿中显出他的约柜”（启14:19），上帝要按他自己的律法，照每个人的行为报应个人。

    （2）福音是上帝启示选民的救赎的教义

    福音是关乎人类罪得赦免的好消息。救赎的信息只有藉着特殊启示才显明。福音不仅是在新约时代才有的，在旧约中就已经大量地记载了，只是在新约圣经中更完全地显明出来。严格说来，说“新约圣经”是福音书，并不是一种准确的称谓，因为旧约圣经也是一本福音书。所以，使徒彼得在讲明福音奥秘的时候，就引证旧约圣经中《以赛亚书》的话，说：“你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着上帝活泼常存的道。因为：‘凡有血气的，尽都如草，他的美荣都像草上的花。草必枯干，花必凋谢；惟有主的道是永存的。’所传给你们的福音就是这道。”（彼前1:23－25）

    （3）律法与福音不可混淆

    律法要求完美的顺服，没有一个人能全守上帝的律法，没有一个人能够靠行律法在上帝面前称义。福音则是上帝白白的恩典，是因着耶稣基督的完全的义和救赎之死，我们在上帝的法庭面前被算为义。虽然律法仍然是基督徒的生活标准，但却不能够把律法与福音混淆。即使在归正之后，我们也仍然需要福音的安慰和光照。律法与福音都要宣讲。

    在律法与福音的关系上，加尔文先生指出：“律法把义归于善功，福音把义看作是白白地赐予，并不是善功所造成的。”81律法中有种种的应许，赐予遵行律法的人种种福分。福音中也有应许，最大的应许乃是罪得赦免。“律法的应许是以行为为依据，而福音的应许则是完全以上帝的慈爱为依据。”82

    加尔文与路德以及其他的改教领袖都一致赞同，律法与福音的不同是基督教与异教的区别标记:“对此予以否认，就把整个的福音颠覆了；他们最终是埋葬了基督，摧毁了一切对上帝的真正敬拜。”司布真素有讲道王子之称，他目睹当时英格兰的浸信会教会走向道德主义，就尖锐地指出:“人所犯的最大的错误就是在律法与福音的关系上。有人用律法取代福音，有人用福音取代律法。另有人把福音与律法混在一起。……这些人并不明白真理，是假教师。”83

    上帝的律法是何等地奥妙，福音的要道是何等地丰富啊！我们只能“知道上帝开恩赐给我们的事”（林前2:12）。惟愿上帝继续带领，使“我们在救主耶稣基督的恩典和知识上有长进”（彼后3:18）。

    但愿荣耀归于父、子、圣灵；起初这样，现在这样，以后也这样，永无穷尽。

    在至高之处荣耀归于上帝，在地上平安归于他所喜悦的人。

    二零零一年十一月二十八日

    于北京威斯敏斯德书斋

    1 本文所考察的改革宗信条如下：（1）《使徒信经》，初期教会；（2）《尼西亚信经》，主后325年；（3）《迦克敦信经》，主后451年；（4）《亚他那修信经》，主后五世纪；（5）《比利时信条》，主后1556年；（6）《第二纥里微提信条》，1562年；（7）《海德堡教理问答》，主后1563年；（8）《比利时信条》，主后1566年；（9）《多特信条》，1618年；（10）《威斯敏斯德信条》，1646年；（11）《威斯敏斯德小教理问答》，1647年；（12）《威斯敏斯德大教理问答》，1648年。

    2 华腓德著：《神学家加尔文与近日的加尔文主义》，赵中辉译，基督教改革宗翻译社，1984，台北，40页。

    3 伯尔曼著：《法律与宗教》，梁志平译，三联书店，1991年，25页。

    4 布雷克，《灵修系统神学》，第三卷，36页。

    5 Michael S.Horton: Calvin and the Law-gospel Hermeneutic, ?1995 Alliance of Confessing Evangelicals.

    6 巴文克著，《基督教神学》，第6章，65页。

    7 威廉·瑞力斯著：《认识旧约神学主题》，冯美昌译，神学基础丛书。

    8 《从改革宗神学评神律论》，Theonomy: A Reformed Critique, Williams S.Barker &W.Robert Godfrey,Academie Books, Grand Rapids,Michigan, Zondervan Publishing House,1990.p.73.

    9 伯尔曼：《法律与宗教》，梁治平译，三联书店，1991年，39页。

    10 加尔文：《基督教要义》，第二卷，第2章，13节，新译。

    11 加尔文：《基督教要义》，第二卷，第2章，22节，新译。

    12 加尔文：《基督教要义》，第二卷，第2章，22节，新译。

    13 加尔文：《基督教要义》，第二卷，第2章，24节，新译。

    14 加尔文：《基督教要义》，第二卷，第2章，24节，新译。

    15 加尔文：《基督教要义》，第二卷，第7章，3节，新译。

    16 A. A. Hodge, The Confession of Faith, The Banner of Truth Trust, 1998, p.255.

    17 加尔文：《基督教要义》，第四卷，13章，12节。

    18 陶理主编：《基督教两千年史》，香港海天书楼，1997，104页。

    19 布雷克：《灵修系统神学》，第3卷，58页。

    20 加尔文：《基督教要义》，第四卷，13章，13节。

    21 巴文克：《基督教神学》，453页。

    22 巴文克：《基督教神学》，455页。

    23 巴文克：《基督教神学》，452－453页。

    24 范甘麦伦：《救赎进程》，中华福音神学院出版社，1995年，台北，337页。

    25 巴文克：《基督教神学》，452页。

    26 范甘麦伦：《救赎进程》，343页。

    27 布雷克著：《灵修系统神学》，第3卷，56页。

    28 John Calvin, Harmony of the Gospels,Vol. I , The Ages Digital Library,235。

    29 Charles H. Spurgeon，A Popular Exposition to the Gospel According to Matthew, The Ages Digital Library.

    30 加尔文：《基督教要义》，第二卷，7章，14节。

    31 加尔文：《基督教要义》，第二卷，7章，15节。

    32布雷克在其《灵修系统神学》第三卷35页中分析说：“圣洁的标准就是上帝的律法。”“在希伯来文中，律法（law）一词是托拉（torah），源于hora，意思是‘教导（to teach）’，‘训诲’（to instruct）。律法就是教训，就是指导，为人指明方向。在希伯来文中mitzvah的意思是‘诫命’（commandment），而choq的意思则是‘典章’（institution）,mishpat的意思是‘判语’（judgement）。把这些词语认为的分为‘道德的’‘民事的’和‘礼仪的’，并没有圣经上的根据。”

    33 巴文克著：《基督教神学》，第6章，65页。

    34 加尔文：《摩西律法书合参》，第三卷。

    35 《从改革宗神学评神律论》，121页。

    36 《从改革宗神学评神律论》，120页。

    37 Britannica,2001.

    38 伯特纳：《基督教预定论》，赵中辉译，基督教改革宗翻译社，373页。

    39 转引自，Walter Marshal, The Gospel Mystery of Sanctification, Introduction By Joel R. Beeke, Reformation Heritage Books, Grand Rapids, Michigan,1999,p.Vii.

    40 Rutherford，Lex, Rex。

    41 加尔文：《基督教要义》，第二卷，7章，6－9节。

    42 加尔文：《基督教要义》，第二卷，7章，10－11节。

    43 布雷克：《灵修系统神学》，第三卷，4页。

    44 布雷克：《灵修系统神学》，第三卷，65页。

    45 加尔文：《基督教要义》，第四卷，13章，1节。

    46 加尔文：《基督教要义》，第四卷，13章，1节。

    47 加尔文：《基督教要义》，第四卷，12章，9节。

    48 加尔文：《基督教要义》，第二卷，7章，13节。

    49 刘焕俊：《申命记注释》，24页。

    50 刘焕俊：《申命记注释》，13页。

    51 加尔文：《基督教要义》，第二卷，7章，12节。

    52 布雷克：《灵修系统神学》，第一卷，第三章。

    53 参考杨牧谷主编《当代神学辞典》，校园，458页；赵中辉编著《英汉神学名词辞典》，基督教改革宗翻译社，台北，1998年，281－282页。

    54 Theodore Beza: The Two Parts of the Word of God: Law & Gospel,www.markers.com/ink

    55 约翰·欧文：《背离福音》，林平译，www.chinesechristianbooks.org.

    56 布鲁斯·米尔恩：《认识基督教教义》，蔡张敬玲译，神学基础丛书，57页。

    57 Philip Schaff, History of the Christian Church,III,（New York: Scribner; Scribner's, 1884,revised edition）,631.

    58 Rousas John Rushdoony, The Foundation of Social Order, Studies in the Creeds and Coucils of the Early Church.( Ross House Books,Vallecito, California,Third Edition 1998),53.

    59 巴文克著：《基督教神学》，98页。

    60 Rousas John Rushdoony, The Foundation of Social Order，70。

    61 《当代神学辞典》，1155页。

    62 Rousas John Rushdoony, The Foundation of Social Order，75。

    63 《历代基督教信条》，基督教文艺出版社，香港，1989年，26页。

    64 巴文克：《基督教神学》，123页。

    65 《历代基督教信条》，154。

    66 宾克：《给传道人的信息》，赵中辉译。

    67 唐崇荣：《福音神学的本质》，讲稿整理：刘国辉，第五届青宣大会记录稿。

    68 Theodore Beza: The Two Parts of the Word of God: Law & Gospel.

    69 转引自R.J.Rushdoony: Romans & Galatians， (Vallecito,CA.Ross House Books,1997),198。

    70 参考保罗·阿尔托依兹著：《马丁·路德的神学》，259页，段琦、孙善玲翻译，译林出版社，1998年。

    71 转引自R.J.Rushdoony:The Institute of Biblical Law,Vol.I,p.651。

    72 转引自R.J.Rushdoony:The Institute of Biblical Law, Vol.I,P.674。

    73 梁望惠：《神学反思－加尔文与台湾基督教长老会》，http://www.christianstudy.com/

    74 何光沪选编：《蒂里希选集》，514页，上海三联书店，1999年。

    75 Theodore Beza: The Two Parts of the Word of God: Law & Gospel.

    76 约翰·欧文：《背离福音》，林平译。

    77 约尔·比克：《清教徒的福音事奉》，陈路译。

    78 加尔文：《基督教要义》，第二卷，2章，58节。

    79 Theodore Beza: The Two Parts of the Word of God: Law & Gospel.

    80 Van Til: Christian Theistic Ethics, In Defense of the Faith,Vol.3, Philadelphia , Presbyterian and Reformed,1974, p.134.

    81 《基督教要义》，第三卷，第17章，17节，新译。

    82 《基督教要义》，第三卷，第17章，17节，新译。

    83 C.H.Spurgeon, New Park Street Pulpit,1855.

    http://kuanye.net/qzzd/sxwx/20070208/1269.html