目录

操 练 敬 虔
1. 到上帝面前来的人(父)(信)
2. 救主与主(圣子)
3. 得生、行事靠圣灵(圣灵)
4. 荣耀的盼望(望)
5. 最大的是爱(爱)
6. 攻克己身(对付)
7. 不发怨言(慎言)
8. 熟练仁义的道理(读经)
9. 将心归主(献心)
10. 遵行主的旨意(顺服)
11. 心思意念(默想)
12. 儆醒不倦地祷告(祷告)
13. 口唱心和地赞美主(唱诗)
14. 不可停止聚会(聚会)
15. 作主的见证(见证)
16. 先求什么(追求)
17. 背十字架(活祭)


1. 到上帝面前来的人(父)(信)

经文：人非有信，就不能得上帝的喜悦，因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。——希伯来书11：6

金句：信，就是所望之事的实底，是未见之事的确据。——希伯来书11：1

诸位青年弟兄姊妹，有的已经信主多年，有的信主不久，我们虽然都来到同一个教会里敬拜上帝；但彼此间却缺乏交往。我们虽然在礼拜时也听讲道；但还缺乏辅导的针对性与适口性。我们在上帝的家中，也就是我们灵性的家中，不愿意做客人，要做"家里的人"；但还不大清楚有哪些家里的事是需要我们去做的。

本堂(宫巷堂)去年复堂，在圣诞节前后，大家在"青年预备组"连续十次左右的活动中，加深了相互的认识，共同为庆祝圣诞节出了力。在年底的总结座谈中，大家商定：我们就算是教会中的青年组，把"预备"二字去掉。每礼拜四晚上5：30-7：00作为青年组的固定活动时间。

青年是迅速成长的阶段，身心灵若能同步成长，全面活泼健壮，才能为建立一个有永生价值的幸福人生打下坚实优越的基础。

诸位家里的亲人对你们参加教会里的青年活动，没有不十分关切的。不论他们信不信耶稣，他们都希望你们得益处，受造就，蒙祝福。因此让我们共同努力把青年聚会这一小块"葡萄园"经管得生气勃勃，与上帝，与人，都建立起圣洁、活泼的交通；使众人看出我们的长进，我们的"果子"，就满心喜悦，归荣耀于上帝。

我们来这里，首先是来到上帝面前，首先是要得上帝的喜悦；那么，首先的首先是什么呢？

必须有信心这是人能以生存的基本素质之一！一个人信心的变态(如轻信、迷信、多疑……)，信心的贫乏、软弱、摇摆，必然反映在人的性格、命运与人生道路之中。严重缺乏信心(自信与他信)的人，几乎不是精神失常，也要神经衰弱的！

必须有信上帝"赏赐那寻求他的人"的那个信心！上帝爱我！上帝阻挡骄傲的人，赐恩给谦卑的人。这是我们基督徒必许具备的信心！至于那个信心多小多大，迷糊或清晰，迟钝或敏感，那就是各人在自己的天路历程中如何继续操练的问题了！那也正是虔诚的实质内容之一，属灵与否的检验指标之一。

针炙要针在相关的"穴道"上，才能得气，产生效果；我们的信上帝的信心也要信在"点子"上，信得准，信得深，信得火热，才能获得信心的果效！(1989.1.5)


2. 救主与主(圣子)

经文：操练身体益处还少，惟独敬虔，凡事都有益处；因有今生和来生的应许……因我们的指望在乎永生的上帝，他是万人的救主，更是信徒的救主。——提摩太前书4：8-10

因今天在大卫的城里，为你们生了救主，就是主基督。——路加福音2：11

金句：主啊，你有永生之道，我们还归从谁呢？——约翰福音6：68

寻求上帝的人，未必都是基督徒，"你们信上帝，也当信我(耶稣)"(约 14:1)，这才是基督徒。基督主义者，基督赞赏者，受基督恩惠者，都还不是基督徒，唯独在以耶稣为救主，并以耶稣为主之时，才是基督徒。

耶稣是救主

耶稣是救主，"他要将自己的百姓从罪恶里救出来！"(太 1:21)，每一个人的得救，也就是灵魂的重生，出死入生，得着永生的生命，变魔鬼辖制下的罪奴为上帝的儿女，都是由于：在耶稣的面前祷告，承认自己是有罪的人，相信耶稣被钉十字架的赎罪功效，要求耶稣做我个人的救主，于是圣灵的大能就临到我，就重生了我，我就从生命的意义上成为基督徒了，这是超血气、超情欲、超人意的。

在我们得救以后的一生中，我们还常常经历着耶稣在各方面的拯救。

耶稣是主

主，比如说主张、主持、主导、主见、主宰、主事、主人……任何一个人，无"主"则不能生存。人生之不同尽在于"主"之不同。不论是有意识或无意识，任何人的任何决策与决断，都在听从于什么，顺服于什么，或受之于什么；因此，严格地说，每个人都有他自己所崇拜、所事奉的主；或是某一个特殊人物，或是某一个特殊事物，或是自己的情欲、肉欲、本能、嗜好。……

基督徒还必须在这世界上做人，还必须在同一个人生阶段中行事为人，创造人生的价值，以便向主交帐。怎么做人？！我们总不能"得救靠耶稣，生存靠自己"；出了问题找耶稣，不出问题就事奉别的什么为主。

我们已蒙恩踏上了永生之道，而灵性的长进则体现在于永生之道上的奔走，那就必须以耶稣为主，为我凡事归从的唯一对象。(1989.1.12.)


3. 得生、行事靠圣灵(圣灵)

经文：加拉太书3：1-3；罗马书8：6-9；

金句：我们若是靠圣灵得生，就当靠圣灵行事。——加拉太书5：25

有一句大家都非常熟悉的祝福词："愿天父上帝的慈爱，主耶稣基督的恩惠，保惠师圣灵的感动，常与你们众人同在，直到永远，啊们！"这包括了圣父、圣子、圣灵，三位一体的独一真神，我们则称呼为主上帝，主耶稣，主圣灵。我们的得救是上帝藉着耶稣的宝血赦免了我们的罪，上帝藉着圣灵重生了我们。

我们想要操练敬虔，追求更丰盛的生命，就必须追求密切与圣灵的关系。

我们因信主耶稣，圣灵就重生了我们，圣灵又住在我们里面，使我们的身子成为"圣殿"(哥林多前书3：16-17；6：19-20)。圣灵是永远与我们同在的保惠师(约翰福音14：16-17)，他要施恩(来 10:29)与我们，赐能力(罗 15:13)给我们，给我们光照(来 6:4)、感动(林前 12:3)、引导(加 5:18)、更新(多 3:5)，使我们明白真理，进入真理(约 16:13)。我们由于圣灵，得以在我们的人生中结出九种果子来，即：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制。(加拉太书5：22-23)

我们信主的人是属上帝的人，属基督的人；在我们实际行动中，还必须是属圣灵的人(罗 3:9)。

属圣灵的人，必须是随从圣灵、体贴圣灵、靠圣灵的人；不但靠圣灵得生、靠圣灵入门，还要靠圣灵行事，靠圣灵成全。

圣灵"随己意"运行、行事(林前 12:11)，并且能"成就一切超过我们所求所想的"(弗 3:20)；那是由不得我们指挥的。我们所要操练的是：

一.对圣灵常存敬虔的态度，万不可干犯、亵慢，甚至亵渎。(希伯来书10：29；马太福音12：31-32)

二.不要做叫圣灵担忧的事(弗 4:30)。在犯罪的边缘地带游戏，常"给魔鬼留地步"，十分危险。

三.对于圣灵的感动要敏感，不可硬着心，"消灭"，故意不听(帖前 5:19)，要潜心静听(约翰一书2：27；以赛亚书3：20)。

能动作于我们心灵的，有他人，有自己，有邪灵，有圣灵。这些动作就形成了我们内心的激动、冲动、感动；于是我们就要学习判断某一个"动"是从哪里来的？如果判断不清，就不要说是圣灵感动或不是圣灵感动，但要弄清楚感动我做什么？顺服这个感动有什么性质的困难？……诚实地操练，就能得到圣灵更多的"指教"。(林前 2:13)。(1989.1.19.)


4. 荣耀的盼望(望)

经文：罗马书5：1-5；哥林多后书4：15-18；诗篇16：2；39：7

金句：基督在你们心里成了有荣耀的盼望。——歌罗西书1：27

盼望、希望、指望、愿望、想望……，无一人不有所望，连吃奶的婴孩都表现出相当强烈的盼望本能。

盼望与生命有着非常直接的关系，甚至你简直难以分清，到底是盼望影响着生命，还是生命影响着盼望。看上去生命力强的人，盼望也比较强烈，不会轻易被摧垮。而一个失望的人，显然是灰溜溜的；一个绝望的人，可能衰弱得要去走向死亡了！人们只要还有一线希望，他总是耐性等待，拼命挣扎，不肯轻生。

盼望与爱，也有非常直接的关系！爱什么才盼望什么；有怎样的爱才有怎样的盼望。在圣爱16条中，也特别提到盼望："凡事包容，凡事相信，凡事盼望，凡事忍耐！"(林前 13:7)

人们既生活在现实里，也生活在盼望里，每个人都会有成百上千的好盼望、坏盼望、高盼望、低盼望等。如果把一个人的盼望，开列出一张清单，那么，不仅可以知道他是怎样的一个人，而且，大体上也可以预见他的前途会如何？

盼望似乎很容易，想怎么想，就怎么想。其实不然，盼望会夺去你的心，调度你的意志，左右你的人生重点，去为所盼望的而尽心、尽性、尽意、尽力。盼望具有很大的能量。

人世间通常的盼望，所谓"寄托希望于什么什么"，往往带有很大的盲目性，赌博性，使人在希望与失望的迷宫里受煎熬。俗语说："不如意事常八九"，实在地说，人生的许多痛苦，十之八九是由于盼望的失误：当望而不望，不当望而奢望，而渴望，以及超前盼望如神童教育，超量盼望如明星教育等等。

基督徒要追求灵性长进，也必须操练这一个功课：敬虔地盼望。盼望是信望爱不可分割的组成部分之一，又同是植根于道路、真理、生命的。

我们忘记背后，努力面前，向着标竿直跑！这个标竿就是一个大盼望，一个荣耀的盼望。在远处，我们有更美的家乡，更美的安息，更美的复活，更美的事(希伯来书12章)；在近处，在我们心里，有基督！任何盼望都当受这个荣耀的盼望来检验，来指导。

☆操练

检阅我的全部盼望，并以荣耀的盼望为标准来检验自己的每一个盼望。

但愿使人有盼望的上帝，因信将诸般的喜乐平安，充满你们的心，使你们藉着圣灵的能力，大有盼望！(罗 15:13)(1989.1.26.)


5. 最大的是爱(爱)

经文：哥林多前书13章

金句：我们爱，因为上帝先爱我们。 ——约翰一书4：19

我们已经讲过，在对三位一体上帝的认识与信心中，操练自己的敬虔。上次，我们谈到了盼望，今天要谈的是爱。

"如今常存的有信有望有爱，这三样，其中最大的是爱。"(林前 13:13)

爱，当然有程度与纯度的问题，最难能可贵的是智慧与纯洁的爱。这一章圣经集中论述了圣爱，并提出16条指标。

心灵中没有爱的人，若不是最可怜的人，就必是最可恶的人，不必等待将来的地狱，现在地狱就在他心里。

人们常说，被人所爱的人是幸福的人，这当然还要看看被什么人所爱，以及，你能否理解能否接受那些爱？而相比之下，能够爱别人的人，倒是更幸福的人！能够领会并主动接受上帝的爱的人，才是真正更幸福的人！

爱，有出自肉体的，有出自感情的，有出自心灵的，有三者统一协调或各自分离的。

教会人士评价说："基督教是爱的宗教！"这话也对；因为上帝爱我们，耶稣爱我们，使我们知道"何为爱(圣爱！)"。

人们失落了那真实的爱，也就失落了自己的心灵。

人之所以为人，爱是最本质，最核心的成分。

爱与恨是对立的，爱与嫉恶如仇却是不可分割的。
爱的歧途是：贪婪、嫉妒、迷恋……。
爱的级别是：认可、尊重、赞赏、喜欢、喜爱、热爱、圣爱！
爱是个奥秘，非常微妙，非常艺术，而且具有极大的能量与极强的穿透力。
爱的对象应该是：上帝、人、物、事！

☆操练

从自己的爱慕、爱好、爱恋……与爱里面，任择一项为例进行分析。

为什么爱？爱的什么？用哪一种爱？怎么爱？爱多少？爱多深？……

在这个爱的同时，我那爱上帝的爱，处于什么状态？敬虔之道在此！(1989.2.2.)


6. 攻克己身(对付)

经文：哥林多前书9：24-27

金句：我是攻克己身，叫身服我！——哥林多前书9：27

活在这物质世界中的人，都是要通过这物质的身体去进行各种可见的活动的。人的心灵活动、心理活动是不可见的；人的生理活动，也不一定马上看得出来；人的身体活动包括言语、神态、动作，则是可以看见的。

我与"己身"

是凡属于我的一切，我都对之享有一定的权利，负有一定的责任。以主次关系而言，"我"为主，"我的"为次或再次。"我的"一切都会离去或消失，但"我"却永远存在。"我的"一切行为果效不论好坏都要归到"我"的账上。"我"与"己身(我的身体)"的关系也是如此"我"就是人之所以为人的那个"灵"！也在那个灵里！

是什么在指挥身体？

身体怎么会动作的？是什么指挥它动作的？

① 由无意识的本能所操纵，如：体内器官的动作，以及霎眼、颤抖。
② 由下意识的本能所操纵，如：急剧躲闪。
③ 由欲的本能所指挥，如：饥则食，渴则饮；
④ 由情的本能所指挥，如感情，情面……
⑤ 由理性(有意识)所指挥，如学艺、学技、驾驶……
⑥ 由心灵所指挥："我"的总部，中央控制室。

上述3，4，5，三项所产生的动作可能对，也可能不对，可能协调动作，也可能各自为政，但他们都应该受制于心灵。

恶的心灵，指挥身体行恶。善的心灵，指挥身体行善。信主得救的人，获得了属乎圣灵的新的心灵，但还比较柔弱，而情、欲、意识仍有余威，尚未经过整顿与更新，习惯势力很大，又很容易受试探的牵引。

攻克己身

攻克就比作一场战斗，对顽固堡垒的进攻，其意义在于使自己的身体接受训练，受制于指令(如学弹琴)也就是25节所说的"诸事都有节制"，在每一件细节上都要反复实践自我管理，自我约束的能力，叫我的身体为"我"服务，一切听"我"的；我则听圣灵的。既非禁欲，也非纵欲。

☆操练

以一件常见行为为例，区别其量的不足、超过与恰当。

以一件小事来试试，看看"我的"身体听不听"我"指挥？(1989.2.9.)


7. 不发怨言(慎言)

经文：犹大书14-16；哥林多前书10：1-13

金句：凡所行的，都不要发怨言，起争论。——腓立比书2：14

在人们的生活中，发怨言是极为平常的事，不论在家在外，一天埋怨个一，二十次，恐怕还没有觉着吃力。然而，埋怨却象一种病毒，如果不及时消除，就会在里面迅速增值、膨胀、扩散，极大地伤害自己的心灵；在特殊的条件下，甚至能使人精神崩溃、心理变态。同时，它还能在人际间迅速传染、蔓延，形成瘟疫般的灾难。

人们会在劳苦(施)中埋怨，会在享受(受)中埋怨，也会在饱食终日、无所事事中埋怨。

人们需要表现自己的形象，表达自己的意愿，吐露自己的感情，反映自己的感受，提出自己的主张……人们也有权这样做。然而，采用什么方式？在所有的方式中，"发怨言"是属于下三流的！任何埋怨，都不包含解决问题的功能，却又都带有攻击性、审判性。在怨气的推动下，怨言也就格外粗暴而尖刻；怨言能使最好的意见也浇上酸腐的调料。而馊了的鱼翅海参并不比馊了的青菜，豆腐高明多少。

对别人发怨言，就其内容而言，可能发对了，也可能发错了，但对上帝发怨言，只能是百分之百地错了！我们如果承认上帝统管万有，那么我们的任何怨言，即使不是对上帝发的，即使是对日常琐事发的，至少也就包含着一点对上帝不怎么敬虔的菌种；潜伏着，伺机而动，威胁我们的灵性。

犹大书告诉我们：发怨言，沿着不敬虔的程序发育下去，也能说夸大的话、谄媚人的话、顶撞主的刚愎话，并且能行不敬虔的事。

圣经中记载了以色列人的怨言，如何惹动上帝的烈怒，可以作为我们严重的鉴戒。

对于别人的怨言，如果能反映一点什么问题的，我们自当认真筛选，从速妥善处理。但我们要求于自己的是：行善事不发怨言，受熬炼不发怨言，因为发怨言是百无一利的。孔子也感慨道："君子不怨天，不尤人！"

☆操练

寻找一件怨言生喜乐的实例看看。

当怨言将要脱口而出的时候，立即煞住它，并换一种思路、换一种语言试试。(1989.2.16.)


8. 熟练仁义的道理(读经)

经文：希伯来书5：11-14

金句：这圣经能使你因信基督耶稣有得救的智慧。——提摩太后书3：15

敬畏上帝的人，自然也敬畏上帝所默示的圣经；爱主的人自然也爱听主的教训。我们信耶稣，信天父上帝，不是根据什么传说，或自己的想象，而是根据这一部千古相传、永不更改、字句明白、寓意深长的圣经。

是凡宗教感强烈的人，都很敬虔，但我们基督徒的敬虔是以圣经的道理为基础的敬虔。不信耶稣的人，也会研究圣经，也能承认"耶稣是有道理"，但他们不由自主地要犯"买椟还珠"的错误。圣经中的生命之道与得救的智慧，只有信耶稣的人才能得着。

读圣经有七大功效

长智慧、听教训、受督责、能归正、肯学义、得完全、行善事。(提摩太后书3：15-16)

☆操练敬虔，也当在读圣经的敬虔方面下功夫，不论你采用哪一种方法读圣经，心灵要敬虔，心灵紧紧地靠近我主身旁。就如一个人在阅读亲友来信时，他的心灵不是也有相应的活动吗？

"太初有道，道与上帝同在，道就是上帝……生命在他里头，这生命就是人的光……"(约翰福音1：1，4)

"道"是崇高的，有道之心为"道心"，有道之理是为"道理"，有道之路是为"道路"，有道之品德是为"道德"。

我们从圣经中明白许多仁义的道理，并不是为了满足我们知识的需要，乃是为了满足我们灵性的需要、实践的需要，所以要养成读圣经、背诵圣经、揣摩圣经的习惯，以便能熟练这仁义的道理。熟练到不加思索就能迅速反映出来。

☆操练

在处理一件事务的过程中，有哪些想法和经验在发挥作用？有没有发现有关的圣经教训？

制订一个适合自己的、最低要求的短期读经规划和背诵经文的指标。(1989.2.23.)


9. 将心归主(献心)

经文：马太福音5：1-12

金句：我儿，要将你的心归我，你的眼目也要喜悦(或作观察)我的道路！

——箴言23：26

耶稣在登山宝训中讲到九种福，其中就有六种福是由自己的心灵状态而来，即：虚心、哀恸、温柔、饥渴慕义、怜恤人、清心！因为"善人从他心里所存的善，就发出善来，恶人从他心里所存的恶，就发出恶来！"(太 12:35)"因为一生的果效，是由心发出！"(箴 4:23)

真正能成为基督徒的，不只是耳朵听道，思想上明白真道……而是要从心中信主，信耶稣是基督，是上帝的儿子，是我个人的救主。

成为基督徒之后，真正要努力做一个基督徒的，那就不能停留在"心中信主"这个开端，必须要甘心乐意地"将心归主"。

☆操练敬虔，必须操练向主献心。没有献心的敬虔是虚的。

献心，献一下不就行了？为什么还要操练？这是因为心是太自由了，太活跃了，稍不在意，连自己也不知道自己的心灵飞到哪里去了，所谓心不在焉。

一个人肉身的心脏情况如何，往往会直接影响到他肉身的生命；一个人灵性的心灵情况如何，不也会同样影响他灵性的生命么？

耶稣说："因为你的财宝在哪里，你的心也在哪里！"(太 6:21)情况真是这样，你的钱在哪里，或者哪里能发财，哪里有你的宝贝物、宝贝事、宝贝人，你的心也就在哪里。一母十子，子子连心。一人十宝，宝宝要命。

我们在许多的事上，又在许多人的身上用心，并为之献心，有什么理由不向爱我们并为我们舍命的主献心呢？有什么理由不在主的事上用心呢？

在献心的前提下，我们就要具体地操练：

守心"你要切切保守你心，胜过保守一切"(箴 4:23)，不让它外面蒙上"脂油"(太 13:15)，不让它里面钻进污秽恶酵。

治心"治服己心的强如取城"(箴 16:32)；心乱如麻要治理，心如野马要制服。

☆操练

试写下我所能想到的一切含有"心"字的词汇，如心地、心机、心神……良心、黑心、用心……，作一些玩味。

从今天我个人的家庭生活、社交生活、学业(或事业)生活、教会(肢体)生活中各举一例，找找自己的心在哪里？归给谁了？(1989.3.2.)


10. 遵行主的旨意(顺服)

经文：马太福音7：21-27

金句：我的上帝啊，我乐意照你的旨意行，你的律法在我心里！

——诗篇40：8

主的旨意，或者称为上帝的旨意、天父的旨意。我们中国的古代则称为天意、天理、天道、天命等等。

主祷文为什么说："愿祢(天父)的旨意行在地上，如同行在天上"呢？我在地上做人，为什么不可以按人的意思？或按我的意思，偏要按上帝的意思呢？因为我是上帝所造的，又是生活在上帝所造的天地万物之间，我的生命气息全在乎他！(使徒行传17：25，28)

既然上帝给我们自由意志，我为什么又要照他的旨意行事，而不能照我的旨意行事？这是将天意与人意对立起来的糊涂看法。其实在天意的广阔领域里，千千万万的人意都有可能创造出各异其趣的美好成绩。就如园中所有树上的果子都可以吃，为什么偏偏要去吃"禁果"呢？顺天者昌，逆天者亡。

主的旨意有许多不同的类型，如：主命定的旨意，主许可的旨意，主任凭的旨意，……所以圣经叫我们要将自己的心意(mind)更新而变化，以便去察验上帝善良的旨意、纯全的旨意、可喜悦的旨意是什么？！(罗 12:2)

又说："不要做糊涂人，要明白主的旨意如何？"(弗 5:17)"糊涂"英译为：thoughtless无思想。"明白"则译为gain insight，获取某种见识、洞察。

对于原造的人，主的旨意是：治理、管理、修理、看守这个世界，不要吃禁果，要配偶相助合一等等。

对于有罪的人，在主一切的旨意之首，更有第一条：叫人因信基督并他钉十字架而得生，出死入生，归回父家。

我们信耶稣就是要遵行主的这一条旨意；但接下来，还要从这永生的起点，甘心乐意地照主一切善良、纯全、可喜悦的旨意去行，这才是敬虔的人生，这才是属灵的人。

主的旨意

规律与常规中的某些因素。

圣经的明文与其中的总纲和精意。

心律(罗马书1：19；2：15)。

灵感，经过验证与印证的灵感。

遵行主的旨意，必须由浅入深，由近及远。

☆操练

每次听道明白之后，先选其中一条去反复实行。

抓住一两件心律活动之例，加以剖析。(1989.3.9.)


11. 心思意念(默想)

经文：约伯记37：14-24；腓立比书4：8

金句：上帝啊，求你鉴察我，知道我的心思，试炼我，知道我的意念；看在我里面，有什么恶行没有，引导我走永生的道路。——诗篇139：23-24

敬虔不是做表演，而是一种心态、神态与生态的自然反映。敬虔是由敬虔的外貌、敬虔的实意(提后 3:5)，加上敬虔的思想方法与生活方式，加上敬虔的思想内容与生活内容所组成。敬虔，说到底，要以是否走永生的道路与如何走永生的道路来衡量，所以操练敬虔还必须操练心思意念方面的功夫。

人的灵有能量，人的体有能量，人的魂也有能量；在魂的范畴之内，思想、感情与意念也都是各有其能量的。

人有外面的善行与恶行，也有里面的；尚未通过肉身动作的善行与恶行。所以针对自己的心思意念，大卫祈求上帝进行鉴察与试炼"，看在我里面，有什么恶行没有。"

心灵如果坏了，心思意念就能使这个"坏"，一步一步地具体化；而躯体又能使这些具体化了的"坏"，一样一样地向外推行。就如电化教育，教师在纸上写什么，屏幕上也以放大的倍数显示出什么。

挪亚时代的人为什么"罪恶很大"？因为他们的心思意念"终日所思想的尽都是恶！"(创 6:5)这恶的思想活动，恶的意念导引，结果怎么会好呢？

对于自己的心思意念，除了求上帝的鉴察与试炼之外，我们自己也当省察，揣摩(约伯记18；2)，用真道去剖析辨明(来 4:12)。

不当想的，如：自己一生的年日(传 5:20)，物质所需的忧虑，"地上的事、淫乱、污秽、邪情、恶欲、贪婪"(歌罗西书3：2，5)；

当想的是：上帝奇妙的作为(伯 37:14)，上帝的话(诗 1:2)，难以理解的经历(路加福音1：29；使徒行传10：19；传道书7：14)，以及真善美圣的榜样(腓 4:8)等。

☆操练

用自己的心思意念发布指令，调度它的行止与方向。

享受昼夜思想的甘甜而不堕入强求甚解的痛苦。(1989.3.16.)


12. 儆醒不倦地祷告(祷告)

经文：以弗所书6：18；腓立比书4：4-7

金句：总要儆醒祷告，免得入了迷惑，你们心灵固然愿意，肉体却软弱了。——马太福音26：41

明天是受难节，耶稣被钉十字架的日子。当年的今夜，在逾越节的晚餐之后，耶稣带着门徒到城外橄榄山上的客西马尼园祷告。在如此重要的时刻，门徒祷告祷告就睡着了。

具有肉身的人，当然不可能不睡觉；但要走永生道路的人，更不可能不祷告。情况总有轻重缓急，比如，在一幢半夜失火的房子里，不论一个人怎么疲乏渴睡，他也会立即逃离火场；除非另有其他原因。

心灵与诚实的祷告既是反映一个人的灵性光景，也是造就他的灵性光景。

祷告，是与主讲话，向主倾心吐意，不仅是祈求，也有感谢，还有赞美、赞叹、叹息、仰望。

祷告，不是胡思乱想，也不是自言自语，而是心口如一地表达通过自己意志的清醒语言。

真正的祷告是心灵向主敞开，与主交通。我们的灵与主的灵彼此之间相互交流的过程，就已释放出巨大的灵能，这种属灵的能力能使我们分担忧伤，加添心力，识别试探，免入迷惑。

祷告不是手段，更不是法术；“有求必应"不是圣经中的应许。而且，我们也深知自己的水平，真的“有求必应"可能倒是不妙了。因此，"不要照我的意思，只要照你(天父) 的意思！"(太 26:39)这个态度是必不可少的。

我们的祷告要有信有望有爱。第一，天父一定不会跟我开玩笑，第二，天父一定会将更好的给我(太 7:11)；第三，他还要先赐给那个能保守我心怀意念的平安。

我们要学习祷告，由初级而高级，由自勉而自觉。

我们不要被那些实用主义的祷告、形式主义的祷告、八股式的祷告、不敬畏主的祷告……所困扰！

☆操练

就自己某一特定情景事项，试着象写信那样写一篇文字式祷告。

先按教会传统规程，培养自己的祷告习惯，但力求言简意赅情真切。(1989.3.23)


13. 口唱心和地赞美主(唱诗)

经文：历代志上16：7-11，诗篇101：33，以弗所书5：19

金句：要向他唱诗歌颂谈论他一切奇妙的作为。——历代志上16：9

和心思意念(默想)紧密相通的灵修五件事，即：读经，祷告，唱诗，聚会，见证。

我们虽然难以用言语充分描述唱诗对自己产生某种作用的奥秘机制，但在基督徒操练敬虔的过程中，不少人确实都经历了唱诗的奥妙感受。

以弗所书列举三种即：诗章(psalms诗篇)、颂词(hymns赞美诗)、灵歌(spiritual songs)，前两种是用文字书写，可以吟诵朗读，也可谱曲歌唱，而灵歌则往往指一种事先并未写词作曲，在受感动之时即兴而唱的短歌之类。

一般看来，如果论说文宜于表达理性思维，那么散文诗歌则更宜于表达感性思维；但总还有一些领域是文字与语言都难以表达的，于是乎就诉诸声律，就如：哭笑、喊叫、唏嘘、吟哦、仰天长啸、望洋兴叹等等，更进一步则形成乐音旋律。

音乐有不同的类型与情调，粗俗、高雅、浅薄、深沉、委婉、凄凉、悲壮、豪放……各具特色。长期以来，我们教会的唱诗已经形成别具一格的圣乐，连教外人士也能感觉出来。

美好的诗词与美好的曲调之所以诞生，与作者当时的心情、心境、心声有肯定的关系。他们心被恩感、心被光照、心被引导，通过他们的恩赐与修养，运用词或曲来抒发他们的情怀与心灵。而以敬虔的态度唱这些诗的人，也就能在与作者交通中分享灵恩。

圣诗对我们的心灵有疏导、医治、升华、矫正、滋润、抚慰、腾飞等等微妙的功用。

唱诗是与作者交通，与上帝交通，与同唱者交通，与听者交通，更是自我操练，安享灵恩。

唱诗，能唱破迷雾，唱出光明，唱出平安与喜乐。基督徒的歌声，能引来天使的唱和，能吓退魔鬼的阴影；口唱心和，不论嗓音如何，都是真善美圣的。唱诗好比是灵性的"气功"，对身心灵都在生发功效！

☆操练

把个人唱诗安排在灵修生活中。

将某一天忽然出现在心头的诗歌"捉住"，反复玩味其词，其曲，而不要贸然推开它。(1989.3.30.)


14. 不可停止聚会(聚会)

经文：马太福音18：20；23：37；罗马书16：14-15；哥林多前书11：17-22

金句：你们不可停止聚会，好象那些停止惯了的人，倒要彼此劝勉；……——希伯来书10：25

敬虔的本质要求与绝对要求是：主与我同在，我与主同行。个人与主的关系，确立之后，就被称之为基督徒。(基督教徒未必就是基督徒！)然而，敬虔还表现在同蒙恩召的肢体与肢体之间的关系如何确立？！

无视"身体"的肢体，游离于"身体"之外的肢体，很难有多少生命的前途。而聚会则是基督徒过教会生活的渠道之一。

人间有各式各样的聚会，而基督徒具有灵性意义的聚会，必须是"奉主的名"的聚会，必须是在主耶稣里面的聚会。这样的聚会，即便只有两三个人，主耶稣应许说："我必在你们中间！"

这个"奉主的名"，是以"心灵诚实"而言，是从实质而言，倒不是凭嘴巴、凭仪式、凭招牌，所能定规得了的。之所以哥林多教会的某些聚会被保罗指为"不是受益，乃是招损"，原因就在于他们搞派系、虚荣等等活动而把主架空了。

聚会是一种大流量的交通，是一种立体的交通，是在共同与主交通的基础上横向交通而团契，联络而搭配。

在这个交通中有无声的交通与有声的交通。

有声的交通如：祷告、读经、唱诗、讲道或讲话，以圣言、恩言、善言彼此劝勉，以诗章、颂词、灵歌，彼此对唱，口唱心和地赞美主。

无声的交通如：感情的交通、和心灵能量难以言状地发射与接受，正是"无言无语，也无声音可听"。

聚会是一种活动。人在聚会中以什么来活动？有些是身体活动，如古代的"亲嘴问安"(罗 16:16)，右手相交之礼与用饭；有些是魂(理性，情感)活动；有些是灵活动。偏重于局部而摒弃其它，这是全人的割裂，是不好的。我们不能忽略聚会的重要性，它不仅在于增长知识，联络感情，更在于灵性的建立。

☆操练

每次聚会后，再回味或体验一下，最甘甜的滋味在哪里？

在对聚会感到厌倦时，是否能够继续持守心灵的平静安稳？(1989.4.6.)


15. 作主的见证(见证)

经文：使徒行传1：7-8；马太福音5：13-16；路加福音8：39

金句：然而我今日成了何等人，是蒙上帝的恩才成的。……

——哥林多前书15；10

"见证"，初听似乎很陌生，其实在人们生活中是极为常见的经验。见证的要素是：本人所见所闻所经历，这是一；诚实地、如实地反映出来，这是二；把这一方带向另一方，这是三。

基督徒之所以能真正成为基督徒，倒不是因为接受了什么主义、学说，而是经历了一个生命中的重大变化，对于如此之剧变，本人不可能无感于衷，他周围的人也不可能视若无睹。接下来的问题就是见证，准确的、真实的、不夹带私货的见证。如民间俗语所说：现身说法！真价实货！

保罗在当时是一个知名度极高的争议人物，说"千目所视，千手所指"，一点也不为过。他响亮地公告："我今日成了何等人？(这是令人瞠目结舌的可见实体！)是蒙上帝的恩才成的！(这是见证！)"

格拉森城外那个被主从魔鬼捆绑下解救出来的人，在他清醒过来，痛定思痛，决志献身随主之际，主却叫他回家去"做见证！传说上帝为你作了何等大的事！"这是有声的见证。

还有无声的见证！耶稣明确指出，他的门徒必须是世上的盐与世上的光；也就是说，即使没说什么，也已经够周围的人们感受与品味的了！

主耶稣在升天之时讲的最后一个命令所交托三项使命之一，就是叫门徒由近及远地作他的见证(ye shall be my witnesses)。这显然是要我们除了讲述自己得救的经历、心灵的感受、对主的认识……而外，我们活在众人眼前的这个"人"的本身也得是一个天国的珍品，一个活见证。

做见证也是一种灵性的付出，付出会促进流动。对于接通活水泉源的人来说，有所流出才能流进更大的收入，仿佛"从他腹中要流出活水的江河来。"(约 7:38)

耍嘴皮子、抬高自己的那种"见证"，他自己心里应该有点数：贪天之功为己有，还好得了么？而勇于为主做真见证，更能增强自己的生命力。

☆操练

找一找自己所行的，有没有一件是可以证明"我今日成了何等人"？

试写一封信，见证我怎么信了耶稣。(1989.4.13.)


16. 先求什么(追求)

经文：马太福音6；24-34；13：19-23；路加福音12：32

金句：你们要先求他的国和他的义，这些东西都要加给你们了。

——马太福音6：33

这个"求"字，应该用触目惊心的记号注在旁边；这不是一般"要求"、"祈求"的求，这是一种强烈的追求、寻求、搜求，这是将心中的兴趣，集中于一个热点，并使之成为自己行为的动力与先导。

一个人的心思、感情、目光与行动突出他追求的是什么，这就为他自己当时的人生价值作出了鉴定；他未来的命运如何，大体上也就可以预见了。

如果有谁叹息自己的命运不好，而切盼一个较好的命运；那么，他就应当先审核一下自己在追求什么？！先求的又是什么？！

基督徒与异教徒的重要区别之一，就是：人生的追求大不一样。人生在世的日用必须品，衣食住行所属的那一套，大家都差不多，只不过好些差些而已；但人为什么而活着的"必须"品，却是天差地别。

一个人的道德如何，人格如何，心灵如何，进而至于灵性生命的强度如何，和他的人生求什么与先求什么有密切的关系。

基督徒必须学习先求上帝的国和上帝的义，在衣食住行的一切活动中，都必须贯穿着对这"上面的事"的追求；这才能证明自己对"坐在天上的主"是有信心的。

上帝的国从迁入上帝的国(西 1:13)，到善恶之争中显示上帝的国(路 11:20)，到愿上帝的国降临！

上帝的义从接受基督、因信称义(罗马书1：16-17)，到效法基督、因信行义(马太福音11：29；罗马书10：1-4；启示录19：8)。"世上的思虑，钱财的迷惑，把道挤住了！"如果把心灵里的"道"(天国的福音，圣经的真理)都挤住而不能生长，灵性的长进又从何谈起呢？又有什么对主的敬虔呢？

☆操练

以一件自己生活中的普通事情为例，在上帝的国与撒但的国，上帝的义与世上的义之间，查查自己的内心，是倾向哪一方？

在荣耀上帝与实惠自己似乎有矛盾时，先在一件小事上，主动试炼(考验)一下自己的信心。(1989.4.20.)


17. 背十字架(活祭)

经文：马太福音10：34-39；彼得前书4：15-16

金句：得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。

——马太福音10：39

向耶稣认罪悔改，信耶稣是救主，祈求耶稣作我个人的救主！谁如果这样做了，从灵性的实质上说，他就已经从耶稣获得了重生的新生命；从灵性的地位上说，他就已经成了上帝的儿女；从人身的身价上说，他已经立即成了新造的人；从人身的身份上说，他也就是成了主耶稣的门徒，成了基督徒。这是天地之间灵界共知的、人命关天的、唯独耶稣说了算的大事，无需经由任何组织或个人审查与批准。

成了基督徒是一回事，与主是否相配(worthy of me)又是一回事。主没有要求我们一定要达到什么水平，才算配得上他的救恩，才可以算是基督徒；但在成了基督徒之后，行事为人是否与所得的恩相称，不能不是一个问题。前者的要求是信而接受，后者的要求是信而跟从。

主说："跟从我！Follow after me！"主说："听见我这话就去行！"(太 7:24)就道路而言是遵行！就生命而言是长进！

奔走天路与奔走世路，共同之处在于：卸掉重担，轻装前进！不同之处在于：跟随耶稣奔走天路者还必须背起自己的十字架，也就是自己受托的那一份"主的十字架"！就如飞机，除了精简掉一切累赘的负载而外，还必须背起自己的动力装置与燃料，承受各种天侯的冲击，得胜而有余，才能很好地完成领航指令。

十字架是：罪犯受惩罚的标帜！但基督和基督徒的十字架是：受苦，牺牲，代人受过，忍辱负重的圣爱的标帜！这个神圣的十字架，本质相同，但型号各别，难以串换。所以说："若有人要跟从我，就当舍己，天天背起他的十字架来跟从我！"(路 9:23)

生命，不只是一个时间概念，还有一个方向概念，价值概念。生命在不停顿、不止息地消耗与流逝。问题在于为谁而消耗？为什么而流逝？以生命(包括精力，心血，光阴……)为代价，成就了怎样的"功夫的果子"？

生命的代价有爆炸性付出与消耗性付出之分，生命的成果有金银宝石的工程与草木禾秸之分。

聪明反被聪明误，富足反被富足误，……就属于得着生命反而失丧生命之列。为义受逼迫，为主背十架，为了跟从主而付出(剧变付出或渐进付出)生命的代价，他将要获得永生的生命成果。

☆操练

我目前的处境中，是不是有十字架？有几个十字架要背？

要背的，不要背错了；要丢的，也不要丢错了！(1989.4.27)


控制条

78 5 结束阅读