目录

《爱德华兹证道选》

1、落在忿怒之神手中的罪人
2、基督徒走天路
3、如何知道你是一个真正的基督徒
4、基督给真信徒的平安
5、神因人全靠祂得救赎而受了荣耀
6、圣灵将神超自然之光直接照彻人心
7、耶稣基督的优美
8、基督徒走天路
9、神为信徒最好之分
10、爱德华兹自述
11、爱德华滋立志

作者：爱德华兹

收集：喜欢浪漫的人 QQ：304052176

《诗篇》 65：2 听祷告的主啊，凡有血气的都要来就祢。

╭⌒╮⌒╮.',''',,',.'',,','',.
╱◥██◣''o┈中国基督教改革宗资源分享┄o.'',,',.
︱田︱田田│ '',,',.o┈欢迎您┄o
╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬╬

 【内容包括：各种版本圣经，名牧讲道MP3，归正神学电子书，软件等等下载】

①百度网盘： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

唯独上帝的荣耀 [image] ----微信公众平台二维码，手机扫描即可加入

【微信号：linke2013777】

几个主内QQ群号： 9196424------12835249------33529162------210125382------147986895 [image] ------欢迎加入

《圣经》是我们路上的光，天国的钥匙、患难的安慰、对抗魔鬼的盾牌和宝剑、一切智慧的学园、我们可以借以仰望上帝面容的一面镜子、是祂恩惠的见证，以及我们灵魂唯一的食粮和滋养。
《圣经》下载网址： http://pan.baidu.com/share/home?uk=2217904174#category/type=0

★ 制作日期 ★ 2015-04-19

创建时间：2011-9-14

Power by Softscape HTML Builder 3


1、落在忿怒之神手中的罪人

落在忿怒之神手中的罪人

    “他们失脚的时候近了”（申32：35）

    在这一节经文中，神声称祂要报复邪恶不信的以色列人。他们是祂的百姓，有着祂恩典的工具，但他们虽见了神对他们所施行的奇妙作为，心中却没有聪明（参32：28）。他们受了上天的栽培，却结出苦毒的果子，正如我所引经文前的两节所表明的。我所选用的经文：“他们失脚的时候近了”，似包含论邪恶以色列人所受惩罚和灭亡下列数端。

    一、他们常有沉沦的危险，像一个在滑地上行走的人，常常有跌倒的危险一样。他们的沉沦，是用失脚来表明。诗篇（73：18，19）上也说：“你实在把他们安在滑地，使他们掉在沉沦之中。”

    二、这经文也表明他们常常有突然沉沦的危险。正如一个走在滑地的人，时刻都可能跌倒，他不能预先料到下一步是否会跌倒或站住；他一旦要跌倒，就立刻跌倒，而没有预告。恰如诗篇（73：18，19）所云：“你实在把他们安在滑地，使他掉在沉沦之中。他们转眼之间，成了何等的荒凉！”

    三、这经文还表明他们并非被别人推倒，而是自己跌倒。正如一个在滑地上或站或走的人，不须别物，自身的重量就可以将他摔倒。

    四、至于他们为何还没有跌倒，或如今尚未跌倒，那只是因为神所定的时间还没有到。因为经上说，时候到了，他们就要失脚。那时，他们就要因自己的重量，将自己摔倒。神必不再在那滑地扶持他们，要让他们自己摔倒。就在那时，他们要堕入沉沦之中，正如一个站在倾斜滑地的人一样，他不能独自一人，在坑边站稳，若没有人扶着他，他就要立刻跌入沉沦之中。

    我现在所要坚持的，乃是下面的一句话：“除神的美意外，没有什么可以叫恶人一刻脱离地狱。”所谓神的美意，我是指祂至高无上的意旨。这意旨不为什么义务所拘束，不为任何困难所阻挡。除神的美意外，没有什么可以在任何最小程度或任何方面，片刻保存恶人。这真理可以从下面各点来说明：

    一、神不乏权柄，来随时将恶人投入地狱。神一兴起，人的双手就软弱无力。最强壮的人也不能抵挡祂；也没有人能从神手中援救我们。神不仅能将恶人投入地狱，而且很容易作到这事。世上的君王，有时因为反判者军队众多，防御巩固，人就很难征服他们。但神却不然。人的炮台都不足以抵御神的权能。即令神的大群仇敌，手牵着手，联结起来，神也必容易将他们打得粉碎。他们是像一堆糠秕遇着旋风，或一堆柴薪当着烈火。正如人容易踹死一个在地上爬的虫子，容易割断或烧断一根系物的细线；照样神若定意，祂容易把祂的仇敌投入地狱。神一斥责，地就震动，在祂面前磐石也倾倒，我们是什么，竟想抗拒神么？

    二、恶人该被投入地狱，所以神的公义并不阻止，也不反对神随时施展能力来毁灭他们。反倒公义要大声疾呼，要求永远惩罚恶人的罪。神的公义对那结所多玛的葡萄树说：“把它砍了罢，何必白占地土呢？”（路13：7）。神公义之剑，是时刻挥舞在他们的头上，只有神怜悯的手和善意，才能止住那剑。

    三、罪人已被判下地狱，他们不只是该被投入地狱，而且神律法的宣判，即神在祂自己与世人中间所定永不改变的公义准则，是已经定了他们的罪；他们下地狱的判决，是已经定了。正如约翰福音（3：18）上所说：“不信的人罪已经定了。”所以凡不肯悔改重生的，都属乎地狱；地狱乃是他们的地方；他们是从那里来的，正如约翰福音（8：23）上所说：“你们是从下头来的”；他们也必往那里去；这是神的公义，正道，和不可改变之律法的判辞判他们去的地方。

    四、他们如今便是神借地狱苦刑，所表现忿怒的对象。他的其所以没的立刻下地狱，并非是因为掌管他们的神不十分恼怒他们，如同恼怒许多如今在地狱中受神严厉忿怒的人一样。其实神对许多活在世上的人，甚至，对会众中许多悠然自得的人，较之对许多正在地狱烈火中的人，更要恼怒。

    所以神没有立刻伸手将他们除掉，并非是因为祂不憎恨罪恶的缘故。神完全不像世人所想像的，与他们一样。神怒火向他们熊熊燃着，他们的惩罚并不迟延；火坑准备好了，火燃着了，炉烧热了，正准备将恶人投入，熊熊的火焰，正在燃烧。磨锐发光的刀剑，现正加于他们的头上，火坑在他们的脚下也张开了大口。

    五、魔鬼随时准备袭击他们，什么时候神一容许魔鬼动手，他就要将他们掳为己有。他们就属了魔鬼，他们的灵魂也为他所有，受他辖制。经上称他们为魔鬼的家财（参看路11：21）。魔鬼常在人的身边，窥伺他们，好像饿狮窥伺掠物一般，想把他们吞噬，只是暂时受了阻挡。神若一旦放松祂阻挡的手，魔鬼立刻就要袭取他们的可怜灵魂。那条古蛇要吞噬他们，地狱也在张口等待他们；神一容许，他们就会立刻被吞噬，归于灭亡。

    六、恶人的灵魂被地狱的邪道所管制，这些邪道，若不是有神约束，就要立刻冒出地狱的火来。在属血气之人的本情中，原有受地狱刑罚的根基。那些宰制他们的邪道，乃是地狱之火的种子。这些邪道，本性强烈，活泼有力，若不是因有神的手加以控制，它们就会爆发燃烧起来，像那在受咒诅者的心中所有的败坏和仇恨所起的作用一般，而且也必产生同样的痛苦。经上将恶人的灵魂比譬为翻腾的海（赛57：20）。如今神以大能约束他们的恶，好像祂制止海中的狂浪一般，说：“到此止步，不能再进”；神若一旦松手，狂浪即将席卷一切。罪是心灵中的悲苦和毁灭；按它的本性它是毁灭人的；神若一旦不加约束，就无需别的来叫人的灵魂达到完全悲苦之境。人心趋于败坏其狂热是无止境的，恶人活在世上时，好像烈火被神禁闭，神若一旦任其放肆，它即可以燎原；即然人心是罪坑，所以罪若不被节制，它就会立刻将人的灵魂变为琉璜的火炉。

    七、恶人若眼前看不到死亡临头，那并不足以使他们有片刻安全。一个属肉体的人，若眼前健康无恙，看不到他会遭遇什么意外而立刻去世，也看不到他会遭遇什么危险，这并不使他有安全。古往今来的许多经验，都告诉我们，这并不足以证明一个人，没有临到永恒的边际，不会在下一步踏入另一个世界。那忽然使人离开世界种种看不见和想不到的情况，是数不尽，料不到的。尚未归主的人是走地狱坑上的朽坏之路。这路上有无数薄弱的地方，不克负荷他们的重量，而这些地方乃是看不见的。在正午有看不见的死亡之剑飞来；就是最明亮的眼力，也看不见它们。神有种种不可测度的方法，将恶人提出世界，送入地狱；神并无需假手神迹。或采取非常的方法，可以随时除灭恶人。所有一切叫罪人去世的方法，都这般操在神的手中，这般绝对一概取决于神的权能和决断，以致罪人是否立刻坠入地狱，完全是凭神的旨意，有如祂直接处理，而不用什么方法一样。

    八、世人所用以保存自己性命的智虑，或别人保存他们性命的关注，都不能给他们一刻的保障。神的安排和普世人的经验，都证明这一点。人自己的聪明，显然不能保障人脱离死亡；否则世上的聪明机智人，就不会同别人一样遭遇早丧或不意之死。但事实如何呢？传道书（2：16）说：“可叹智慧人死亡，与愚昧人无异。”

    九、恶人在继续抗拒基督，怙恶不悛时，所有逃避地狱的苦心和经营，也都一刻不能保全他们避免地狱。几乎每一个世人听到说起地狱时，都自以为可以避免地狱。他靠自己得保安全，他庆幸自己过去所作的，现在所作的，和将来所打算作的。人人心中都有避免刑罚的计谋。他们庆幸自己打算得好，认为自己的计谋必不失败，他们诚然听见说，得救的人很少，以前死去的人大多数都进了地狱；但是人人都以为自己所打算的逃避方法，要强于别人。他不要来到那痛苦的地方；他心里说，他定要采取有效的办法，为自己安排，好不至失败。

    可是愚昧之子自行其是，又信靠自己的聪明，便把自己可怜地欺骗了；他们所信靠的，无非是幻影。那些在同样恩典工具之下活着，如今死了的人，无疑大多数已经都走入了地狱；这并非因为他们不如今日活着的人一样聪明；这也不是因为他们逃避地狱的打算不周到。倘若我们今日能够同他们谈话，一个一个问他们。他们活着听见到说地狱的时候，是否曾预期他们也会受地狱之苦。我们无疑要听见每人回答说：“我并未曾想到会来到此处。我曾另定了主意，自以为打算得很好。我认为我的计划很好。我本以为采取了有救的打算，不料竟到了这里；我当时未曾预料，地狱竟如同盗贼一般临到了我。死胜过了我的打算。神的忿怒来得太快。阿哟，我的愚拙真是可咒诅呀！那时我在虚空的梦幻中自鸣得意，正当我说平安稳妥的时候，毁灭就忽然临到我身上。”

    十、神并没有应许救任何属肉体的人，使他一刻脱离地狱。神并没有应许救任何人免永死得永生，而只是应许了那些在祂恩典之约中的人；这就是基督所应许的，而祂的一切的应许也都是是的。但是凡不属于这约，不相信这些应许，又与约的中保无分的人，也当然是与恩典之约的应许无分的。

    所以，不管人如何幻想，以为属肉体的人只要肯诚恳叩门寻求，就可以得着应许，其实，除非人相信基督，就不管他是如何辛苦追求宗教，用心祈祷，神也决必不叫他一刻脱离永死。

    所以，属肉体的人，是被握在神的手中，临到地狱的坑上，他们该当下火坑，并且已被判定下火坑。他们激动了神的忿怒，神对他们发怒，正如对那些正在地狱里受苦的人发怒一样。而且他们既丝毫没有努力，去减轻或平息神的忿怒，神也丝毫不受任何应许约束，来一刻维护他们。魔鬼正在等候他们，地狱正在向他们张口。吐出火焰来围绕他们，烧灭他们，吞噬他们。他们自己心中所藏的欲火，也挣扎着要冒出来；而且他们与中保无分，在他们身边没有什么可以使他们的安全。总之，他们没有避难所，后有安身处；那暂时保存他们的，只是那受了冒犯之神的自决旨意与忍耐，而那忍耐却是不为任何约或义务所拘束的。

    这道理的实用

    这可怕的题目，是为唤醒这会聚中未悔改的人。你们刚才所听见的，乃是你们当中每一个在基督以外之人的情形。那凄惨的世界，那烧着硫磺的火湖，正在你们的脚下展开。那里有着神的忿怒熊熊燃烧的火坑；那里有着地狱张开的大口；你是无所凭依，无法站立，你与地狱中间所隔的，只是空气而已！只有神的权能与美意才把你维护着。

    对此也许你们并无所觉；你们暂时得免于下地狱，而便以为并不见得是由于神的手；而以为这是由于别的事，诸如你们身体的健康，对本身的照顾，和种种方法保护自己的。其实，这些东西都算不得什么；若是神收回祂的手，它们就是一层薄薄的空气而已，都并不能扶持你们不跌倒。

    你们的罪恶使你们沉重如铅，向地狱下垂；神一旦放手，你们就立刻下沉，迅速堕入无底的深渊，你们所靠身体的健康，自己的智虑，上好的谋略，以及所有自己的义，都不能扶持你们不下地狱，正如蛛网不能抵拒滚下的磐石一般。若不是因为神至上的旨意，地球不会托着你们一刻，因你们对世界是一重担；万物都因你们而叹息；万物都不愿伏在你们败坏的捆绑之下；太阳不愿给你们光辉去犯罪事奉魔鬼；地土也不乐意效力来满足你们的情欲；世界也不愿作你们表演恶行的舞台；当你们浪费一生去事奉神的仇敌，连空气也不愿让你们呼吸来维持生命。神所造的万物，都是善的，是为人事奉神而造的，它们不愿辅助别的目的，它们一旦被人滥用，违反它们的本性与目的。就呻吟叹息。若不是神权能之手使世界在指望中顺服，它就要将你们吐出。如今有神忿怒的黑云，浮在你们的头上，充满了暴风和迅雷；若不是因为神伸手约束，它立刻就要劈在你们的头上。神权能的旨意暂时止住这狂风，不然，它会猛烈袭来。如是，你们的沉沦就如旋风临到，你们就好像夏天打稻场上的糠秕一般。

    神的忿怒好像洪水，暂为堤坝堵住；洪水继续增长，逐渐高涨，直到最后堤溃；堤防一旦崩溃，洪水被堵住了越久，奔流也就越急。固然神对你们的恶行，到如今尚未施行审判，神报复的洪流尚在被堵住之中；但同时你们的罪孽不断增加，你们每日继续积蓄更多的忿怒；洪水继续增高越加凶猛，除神的善意外，再没有什么来堵住那不愿意被堵塞的奔放洪流。只要神把手从水闸收回，洪流就会立刻飞奔；神如洪流一般凶猛的忿怒，将以不可想像的暴怒，向前直冲，以无穷尽的权能，临到你们身上，即令你们的能力万倍于现在所有，甚至万倍于地狱中最凶猛最强暴的恶魔，也无法抵挡或忍受神的忿怒。

    神忿怒之弓已拉紧了，矢已在弦上，公义已将矢对准你们的心门，没有别的，而只有神的旨意，而且只有那对你们不受任何应许或责任所约束的忿怒之神的旨意，才暂时不让弦上的矢，来饮你们的血。所以你们凡未被圣灵的大能将心灵大大改变的人，你们凡未被重生新造和未从罪中的死活过来而进入崭新生命和亮光的人，都落在忿怒的神手中。虽然你们在许多的事上改变了，也有了一些宗教的热忱，又在你们的家庭，密室，和教堂中，遵守了形式的宗教，然而这些都算不得什么；只有神的美意，才能叫你们此刻不为永远的沉沦所吞灭。或者你们目前不相信所听的真理，但不久你们就要完全相信。那些原来与你们处于同样情况的人，已经晓得了，因为他们正说着平安稳妥的时候，毁灭就忽然临到了他们，是他们所未曾预料的；如今他们看见，他们以前靠赖得平安和稳妥的东西，都无非是稀薄的空气和空虚的影子。

    那将你们悬在地狱火坑上如将一个蜘蛛或其他可憎的虫子悬在烈火上的神，恼怒你们，被你们大大地激怒了。祂对你们发怒，如同火烧一样。祂看你们值不得什么，只配丢在火中。祂的眼睛是太圣洁了，不愿看你们。你们在神的眼中，比最可恨的毒蛇在我们的眼中，还要可憎万倍。你们触犯了神，比极顽强的叛徒触犯他的君王，多过无穷倍数；然而，那每一瞬刻使你们不至坠入火中的，乃是神的手。你们昨夜未下地狱，你们闭目入睡后，还再在世上醒来，都不是因着别的缘故。自从你们今晨起来，你们没有坠入地狱，也不是因为别的，而只是因为有神的手扶持。你们自从坐在此间圣所以来，用邪恶的样子来崇拜神，触怒神圣洁的眼目，你们所以没有即刻下地狱，也只是因为这个缘故。你们此刻不坠入地狱，真是再没有别的缘故。

    罪人阿，你们要想到你们的危险何等可怕。你们被神的手握着，悬在一个忿怒的洪炉之上。这洪炉是无底的祸坑，充满了忿怒之火。神的忿怒向你们发作，正如向许多已在地狱中的人发作一样。你们是悬在一根细线上，神的怒火熊熊扑来，随时可以将它烧断；你们与中保无分，毫无所依靠来拯救自己，没有什么救你们脱离这忿怒之火，你们自己所有的。所作过的或能作的。都不能使神饶恕你们片刻。在这一件事上，你们特别要想到下列各端：

    一、这是谁的忿怒：这是无限神的忿怒。倘若这只是人的忿怒，即令是最有权势之君王的忿怒，比较起来，也不很重要。君王的忿怒，特别是专制君王的忿怒，乃是很可怕的，因为他们操人民生命财产之权，可以任意处置。正如箴言（20：2）所说：“王的威吓，如同狮子吼叫，惹动他怒的，是自害性命。”凡惹动专制君王愤怒的，不免要受人所能想出所能执行的极刑。但是世上最有威严最有权势，最为可怕的至高之王，若与全能的创造主，天地之王，比较起来，就不过是尘土中软弱无能的虫子而已。他们被人极其激怒，大为愤怒时所能作的，也算不得什么。地上的一切君王，在神的面前，都不过是蚱蜢而已；他们是虚无，而且不及虚无。他们的爱与恨，都无足轻重。伟大的万王之王的忿怒，比他们的忿怒更为可畏，因为祂的威义更大。正如路加福音（12：4，5）所说：“我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。我要指示你们当怕的是谁；当怕那杀了以后，又有权柄丢在地狱里的；我实在告诉你们，正要怕他。”

    二、你们所面临的，乃是神的烈怒。我们在圣经上常读到神的烈怒；如以赛亚书（59：18）说：“他必按人的行为施报，恼怒他的敌人，报复他的仇敌。”又如以赛亚书（66：15）所说：“看哪，主必在火中降临，他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。”又如启示录（19：15）所说：“并要踹全能神烈怒的酒榨。”这些话是非常可怕的。若所说的只是“神的忿怒”，那已是非常可怕了，但这里是说：“神的烈怒”。神的烈怒，耶和华的烈怒，那是何等可怕！谁能叙述这种说法中所包含着的呀！况且这又是“全能神的烈怒”。那似乎是说，神必在祂烈怒中所施的惩罚上，彰显祂的全能，祂发怒施展全能，是好像人在烈怒中施展能力一样。那么，结果是不堪设想的！可怜如虫子的人，将如何受得了！谁的手强而有力呢？谁的心能以忍受呢？凡遭受这烈怒的可怜人，要落到何等可怕，不堪言状，想像不到的苦痛的深渊中呀！

    你们当中尚未悔改重生的人，要思想这事。神要发烈怒，意思就是说，祂要施极刑，毫无怜悯。当神看到你们陷入无法形容的极困境中，看到你们所受的苦刑远非你们的力量所能忍受，又看见你们的灵魂被打得粉碎，下沉于无底的阴间，祂必不怜悯你们，必不止息祂的忿怒，必不丝毫放松祂的手；祂必不宽宥你们，怜悯你们，也必不止住那狂风；祂既不顾念你们的幸福，也不管你们受苦太多；因为你们所受的苦，只是严格的公义所要求的。祂并不因你们难受而减轻刑罚。正如以西结书（8：18）所说：“因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们，他们虽向我耳中大声呼求，我还是不听。”但现今神要向你们施怜悯，现今乃是施怜悯的日子；你们现今可以号啕呼求，或可得到神的怜悯。可是，施怜悯的日子一过，你们的号啕大叫，都是无用的；神必不顾及你们的幸福，你们就完全丧失，被神抛弃了。那时，神看你们没有别用，只好让你们去受苦；你们的痛苦将永无穷尽，因为你们是一个可怒预备遭毁灭的器皿，并没有别的用处，只配盛满神的忿怒。当你们向祂号呼时，祂必不可怜你们，正如箴言（1：25，26）所说：“你们遭灾难，我就发笑……我必嗤笑。”

    以赛亚书（63：3）记载全能神的话，说：“我发怒将他们踹下，发烈怒将他们践踏，他们的血溅在我衣服上，并且污染了我一切的衣裳。”这是何等可怕的话。恐怕谁都不能想出别的话来表明更多的蔑视，忿恨与恼怒。倘若你们呼求神可怜你们，祂必不可怜你们这种凄惨的情形，也不向你们丝毫表示爱惜，反倒要将你们践踏在脚上。虽然祂明知你们不能承当全能者沉重的践踏，然而祂不理会，不施怜悯必将你们压碎在祂的脚下；祂要榨你们的血来，使之飞溅，溅在祂衣服上，并且污染祂的衣裳。祂不仅憎恶你们，而且极端鄙视你们。祂想什么地方对你们都不合适，只好将你们践踏在脚下，好像街上的污泥一样。

    三、你们所面临的灾祸，乃是神要表明祂的忿怒是什么。神存心要向天使和世人表明，祂的爱心是何等高深，但祂的忿怒也是何等可怕。有时，地上的君王也存心要表示他们的忿怒是何等可怕，就以极刑来加于那些触动他们怒气的人。当迦勒底帝国威武高傲的尼布甲尼撒王，恼怒沙得拉，米煞，亚伯尼歌时，他要表示他的暴怒，就吩咐人将火窑烧热，比寻常更加七倍；无疑，这是尽人之所能，烧热到了极点。伟大的神，也要表示祂的忿怒，使祂的仇敌遭受极刑，以彰显祂可畏的威严和大能。正如罗马人书（9：22）上说：“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿。”既然这是神的计划，和祂所决定行的事，即是要显明的忿怒是如何可怕，祂的烈怒是如何凶猛，祂就如此行出来。祂所行的，必有人见证说是何等可畏。当全能忿怒的神起来，在可怜的罪人身上施行祂可畏的报应，使罪人亲自尝到祂忿怒的无限权能与沉重时，祂就要呼唤全宇宙，来看祂忿怒中的威仪和大能。正如以赛亚书（33：12—14）所说：“列邦必像已烧的石灰，已割的荆棘，在火中焚烧。你们远方的人，当听我所行的，你们近处的人，当承认我的大能。锡安的罪人都惧怕，不敬虔的人被战兢抓住……”

    你们这些仍在罪中尚未悔改的人，也必这样；全能神的无限威严权能与可怕，就必在你们所受不可言形的痛苦上彰显出来。你们必在圣天使的面前和羔羊的面前受苦刑；当你们受苦刑时，天上的光荣圣众，要出来观看这种可怕的光景，好知道全能神的忿怒如何；他们既看见了，就要俯伏崇拜那位有大权能与威严的。正如以赛亚书（66：23，24）所说：“每逢月朔安息日，凡有血气的必来在我面前下拜，这是主说的。他们必出去观看那些违背我的人之尸首，因为他们的虫是不死的，火是不灭的，凡有血气的，都必憎恶他们。”

    四、这乃是永久的忿怒。若你们只是片刻遭受全能神的烈怒，已够可怕了；但你们要永久遭受它。这个极端可怕的苦痛，乃是永远无穷的。当你们向前看的时候，你们要看到一个永远不断的苦楚，摆在面前，它要吞灭你们的思想，惊吓你们的灵魂；你们要绝对失望，没有救法，没有穷尽，没有缓和，没有宁息。你们必知道，你们必在亿万年漫长的岁月中，与这全能无情的报复挣扎着，然而到头来，你们必发现，这不过是无穷苦刑之一点点而已。所以，你们的刑罚真是无穷无尽。一个灵魂所处的这种光景，有谁能够形容出来呢！我们所能形容的，都只是很微弱的。这种苦楚，是无法形容的，不可想像的。因为“谁能知道神忿怒的权能呢？”

    那些每日每时都处于这个大忿怒和大灾祸当中的人，他们的情况是何等可怕呀！但这正是我们会众中尚未重生的人之凄惨情况，且不管他们是如何有道德，严谨，敬虔。无论老幼，你们都当考虑这事。我们很有理由，认为会众中许多现在听到这话的人，将来必要亲受这种苦痛，直到永远。我们不知道他们是谁，他们坐在那里，他们心中现在想些什么。也许他们现在心中泰然自若，听到这些事，并不受感动，竟庆幸自己不是这种人，自许必得避免地狱。倘若我们知道全会众中只有一个人，将要受这苦刑，那么，我们想起这事来真是何等可怕呀！倘若我们知道这人是谁，那么，我们看这人，是何等可怜阿！全会众就都当怎样为他号啕痛哭！但是，哎哟！将来不仅有一个人，而且有好多人，要在地狱中回忆这一席话呢？再者在座的人当中，若没有一些人，在很短的时期内，甚至在今年年底之前就要下地狱，那才是奇事了。若是有些人目前坐在某些座位上，很是健全，平安，无事，在明朝之前，就下了地狱，那也是不足为奇的事。你们中间那些不肯悔改和延长最久不下地狱的人，至终也必下地狱！你们的惩罚并不打盹，必快快临到你们，而且很可能会忽然临到你们中间许多人身上。你们应当希奇你们尚未下地狱。无疑，在你所见过所知道的人当中，曾有一些人，并不比你们更应当下地狱，他们也似乎当与你们一样，如今仍该存活。可是他们已全然无望，如今在极端痛苦与绝望中号哭；而你们却是仍活着坐在神的殿中，仍有得救的机会。那些在地狱中绝望的可怜人，若能得着你们眼前所有的机会一日，那么有什么代价是他们所不肯付的呢！

    如今你们有一种非常的机会，有基督大开恩门的日子，对可怜的罪人大声疾呼。在这日，有许多人投奔祂，努力进入神的国。每日有许多人从东，从西，从南，从北而来；好些人前不久仍与你们一样，处在可怜的情况中，而今却在幸福之境，心中对那爱他们并以自己的宝血洗涤他们罪恶的基督，充满了爱，欢欢喜喜盼望神的荣耀。在这样一个蒙恩的日子，自甘落伍，那是如何可怕呀！眼见许多别人去赴筵席，你们却消瘦而灭亡！眼见许多别人心中快乐，歌唱，你们却悲哀号啕，精神痛苦！你们如何能够一刻安于这种光景呢？苏菲勒（Suffield)邻镇的人，日日奔向基督，你们的灵魂岂不是与他们的灵魂一样宝贵么？

    这里岂不是有许多人在世上活了许久，至今却尚未重生么？你们岂不因此是化外人，从有生以来，只是为忿怒的日子积蓄神的忿怒么？诸君阿！你们的情形实在是非常危险。你们的心非常邪恶刚硬。你们岂不见许多与你们同年纪的人，如今都被弃绝，与神现在所施的奇妙怜悯无分么？你们理当从睡梦中儆醒，仔细思量。神的无量忿怒，是你们所担当不起的。你们这些少年男女，眼见许多你们同年纪的男女，已放弃一切少年的虚荣心而皈依基督，你们岂可虚抛现在所有的宝贵机会吗？你们如今特别有着一种非常的机会；若是你们忽略这种机会，不久你们就要和别人一样，把宝贵的青年时期浪费在罪恶中，以致如今在盲目和顽梗之中临到了可怖的景况。你们这些尚未悔改的小孩，你们岂不知道你们正走向地狱，日夜惹动神向你们发怒么？此地有其他许多孩童已经悔改，作了万王之王的圣洁幸福小孩。难道你们仍愿作魔鬼的小孩吗？

    无论老年，或中年或幼年，或小孩，凡尚未归向基督，悬在地狱坑上的男女，如今要听神的道所大声向你们呼召。如今是主悦纳人的禧年。这对于有些人，是赐大恩的日子，对于另一些人，却无疑是报应的日子。在这样的一个日子，人若疏忽自己的灵魂，心中就必变为刚硬，罪债大为加添。而神又任凭这等人硬心盲目，他们的危险，从来就没有比这更大的了。神如今好像正在各地，赶紧召集祂的选民；也许那些将要蒙恩的成年人，大都会要在短时期内蒙召，正如使徒的时候，圣灵大大浇灌在犹太人身上一样；选民要蒙恩，其余的人却要盲目。若你们也是盲目的，你们将永远咒诅这一日，也咒诅你们所生的那一日。你们眼见这样一个圣灵大大浇灌的日子，而自己不蒙选召，你们要恨自己在未曾见着这日之先，未早死去，下了地狱。无疑，如今正像施洗约翰的日子一样，斧子已经放在树根上，凡不结好果子的树，就必砍倒，丢在火里。

    所以，凡尚未归基督的人，如今要醒来，逃避那要来的忿怒。全能之神的忿怒，现在必然是临到大部分会众的头上。各人要赶紧逃出所多玛，“逃命罢，不可回头看，要往山上逃跑，免得你被剿灭。”


2、基督徒走天路

基督徒走天路

    “又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡”（来11：13，14）。

    使徒在这里将信的恩赐在旧约中的圣徒身上所产生的光荣佳美果实，加以表扬。在本章前段，他特别叙述了亚伯，以诺、挪亚、亚伯拉罕与撒拉、以撒、雅各的信。他在提及这些人以后，就接着说：“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅是寄居的。”使徒在这些话里似乎特别指到亚伯拉罕与撒拉，并那些与他们从迦勒底的吾珥与哈兰同来的亲族，这一点是在本章十五节的话上表明出来：“他们若想念所离开的家乡，还有可以回去的机会。”

    这里我们要注意两点：

    第一，这些圣徒承认，他们在世上是客旅，是寄居的。经上记载亚伯拉罕的话说：“我在你们中间是外人，是寄居的”（创23：4）。似乎列祖都承认他们在世上是客旅，所以雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少，又苦，不及我列祖在世寄居的年日”（创47：9）。诗篇（39：12）上也说：“我在你面前是客旅，是寄居的，像我列祖一般。”

    第二，使徒据此就推论说，他们要找另一处作家乡。“说这样话的人，是表明自己要找一个家乡。”列祖既承认他们在世上是客旅，就会表明这个世界不是他们的家乡，不是他们可以安居下来的。他们既承认自己原是寄居的，就表明这个世界不是久住之所。他们心中望着另一个家乡前进。

    第一节　我们在今生度日只应以之为前往天家的旅程

    谨将这一个意思阐明如下：

    一、我们不当贪恋世界，却当想念天家。我们当：“先求神的国”（太6：33）我们当首先想念天上的喜乐；与神同在，与耶稣基督同住。即令我们在世亨通，有快乐的家庭，有令人满意的亲朋，更有可亲可喜的伴侣，又有前程远大的儿女，而左邻右舍又都是和蔼可亲的；然而我们仍不当以这些为满足而不求上进。我们倒当在神所安排的日子，愿意离弃这一切。我们只当以这一切为今生眼前的享受；我们一旦被神呼召，就当立刻抛弃一切，乐意奔赴天家。

    旅途中的旅客，即令在路上所遇到的是非常安舒悦意，却不会以此为满足。他在途中经过佳美胜地，芬芳原野，幽雅树林，他并不会以这些为足而不再前进。却只把它们视为旅途中暂时的景物而已。他不会迷恋目前的美景而不思前进。他心中倒念念不忘旅程的目的地。即令旅舍中有安舒之处，他也不会想在那里停留下来。他知道自己是旅客，这些东西都不是属于他的，他只休息一会，或留宿一夜，又要再往前进。他一想到他已走完了许多旅程，心中就感到愉快。

    同样，我们当想念天家，胜于今生的安舒快乐。使徒认为基督徒临近天家，对他们乃是一件带鼓励与安慰的事。“现在我们得救，比初信的时候近了。”我们当摆脱世上的一切，像旅客一样；神一旦呼召我们，我们就要欣然放弃一切。“弟兄们，我对你们说，时候减少了，从此以后，那有妻子的，要像没有妻子；哀哭的；要像不哀哭，快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了”（林前7：29，30）。世上的一切只是暂时借与我们供我们目前之用的；我们的心当想念天上，以之为我们永久的家乡。

    二、我们理当走那引到天家之路。这即是圣洁生活之路，我们当选择并且欢喜走这条路到天家去，而拒绝走别的路；又当抛弃那足以阻碍我们的肉欲所加的重担。“当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程”（来12：1）。不管肉体的满足是如何愉快，若它是一种阻碍或绊脚石，我们就必须放弃。

    我们当不问难易，走顺服神的一切命令之路，抑制自己一切罪恶的倾向和兴趣。往天之路原是向上走的，我们必得走上山路，不拘它是何等艰辛劳苦，且与我们肉体的意念相违反。我们当跟随基督，祂所走的路，乃是上天正当的路。我们应当背起我们的十字架来跟随祂，存谦卑温柔的心，满怀顺服与爱心，努力行善，在苦难中忍耐。到天家之路，乃是过着属天的生活，效法那些已经达到天家的圣众，满心喜乐，并敬爱，赞美，事奉神与圣羔。即令我们从欲也还能到天上去，我们也仍当以克制自己，本着属灵的福音之道，去过圣洁的生活为美。

    三、我们应当努力奔跑这路。遥远的旅途总是使人辛苦疲劳的，特别是行经旷野之路。凡奔走这路的莫不料想有艰辛困倦。所以我们走这圣洁之天路，要用尽时间和精力来胜过旅程中的困难与阻挡。我们所要经过之地，乃是旷野；沿途有崇山峻岭，我们必须跋涉险阻，所以，我们必须尽力以赴。

    四、我们一生当奔跑此路。我们当及早起程。人一旦能行动时，就当以此为首务。人一开始问世，就当走此路。我们当勤勉直奔。奔天路乃是每天必行的事。我们当时时想到旅途的目的地，每天走在引到天家的路上。凡在旅程中的人，总是想到他所要达到的目的地；他每天所挂念所从事的，即是要赶路程，善用他的时间，以求赶快达到目的地。照样我们应当时刻念念，不忘天家，和那进入天家必经之路的“死”。我们在世一日，就当忍耐走这路一日。

    “存心忍耐，奔那摆在我们前头的路程”（来12：1）。虽然天路艰辛，我们却必须忍耐，乐意饱尝艰苦。虽然路途遥远，我们却不当中途而废，却要坚持到底，直达到我们所寻求的地方。我们不要像以色列民，因路途的遥远与艰苦而丧气，总想退回去。我们心中的意念与计划总要努力前奔，直达到目的地。

    五、我们要在圣洁生活上不断地进步，好得以更加接近天家。我们要努力更加接近天家，更有属天的样式；在圣洁生活，服从神认识神和基督上，要更加像天家的子民。我们既更加接近那有福的景象，就当更清楚看见神的荣光与基督的美丽，和一切属乎神的事之优美。我们当努力在神圣的爱上不断求进步，好让这爱在我们心中成为发旺的火，直到我们的全心在这火中上升；我们当完全顺服神，与神交往，叫我们在地上遵行神的旨意，好像天使在天上所作的一样；叫我们得享属灵的喜乐与安慰，并与神及耶稣基督相通。我们的路应当“好像黎明的光，越照越明，直到日午”（箴4：18）。我们应当饥渴慕义，追求公义的加添。“要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你渐长”（彼前2：2）。天上的完全应当作为我们的目标。“我只有一件事，就是忘记背后努力前面的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏”（腓3：13，14）。

    六、人生一切其他的事，都当完全居于此一目标之下。一个人旅行时，一步一趋都以达到旅程的终点为目的。他所带的银钱与粮食，是为供旅途之用。照样，我们当将人生一切其他的事务和一切属世的享受，完全居于奔走天路之下。如有身外之物，成为奔走天程之阻挡障碍，我们就当立刻摒除。我们当将属世的货财与享受，都看为是用来帮助我们奔天程的。所以我们的饮食衣服，以及与友朋的往来应酬，都应当为着这一目的。无论我们有何经营，有何计划，都当自问，这种经营与计划，是否帮助我们奔走天程？如果不是，我们就当立刻放弃它们。

    第二节　基督徒在世为何是客旅？

    一、世间不是我们的居所。我们在世，为时很暂。人在世上的日子如同影子。神未曾计划将这世界作为我们的家乡。祂也未曾将这暂时的居所给我们作为家乡。若是神给我们丰富的产业，众多的儿女，或良朋密友，祂并不是有意叫我们在世上永久安居下来；只不过叫我们暂时享用，不久就要撇弃。我们经营世务，料理家室，若不把它们看为向天旅程中的事，而别有用心的，那就是枉费心机。若我们耗费终生来追求世上的幸福——例如财富快乐，世人的钦仰信誉，和儿女的成立等等——到头它们对我们都是无关重要的。死要把我们一切的指望都化为泡影，把所有的享受都归于消灭。“那些一向认识我们的地方，不再认识我们了”；而且“那些向来看见过我们的眼睛。也不再看见我们了”。人必从这一切永远被取去；这在何时发生，并无一定，可能是在我们得着这些之后，立刻就发生。当我们静卧墓中的时候，这一切世间的事务和享受，都在那里呢！“人也是如此，躺下不再起来，等到天没有了”（伯14：12）。

    二、来世乃神为我们所规定的永远安居之处。天堂乃是为我们所预备的久居之所；只有在天堂，我们才有永久的产业。今生原是转眼即逝的，来生才是永恒的，我们所要进入的地方，必是永无变更的。我们的来生既是永恒的，所以它较今生更为重要，而我们对今生的一切愿望，就当完全居于来世之下。

    三、只有在天堂，我们才能得到最高的福分，达到最高的目的。神创造了我们，原是为祂自己。“万有是本乎祂，依靠祂，归于祂。”所以，只当我们被带到神那里时，我们才达到最高的目的；但那是只当我们被带到天堂时，因为天堂乃是神的宝座所在，是神特别临在的地方。人在今生，与神只有很不完全的联合，在重重黑暗中，对神只有很不完全的认识，在很多的悖逆中，对神只有很不完全的顺服。我们在世只能很不完全地事奉神，荣耀神，因我们的事奉搀杂羞辱神的罪恶。但当我们达到天堂时（我们若能达到的话），我们就得与神完全联合，更清楚地认识祂。那时，我们将完全顺从神，再没有罪，因为“我们将要看见祂的真体”。我们在天上要服事神，尽善尽美；我们要尽心尽力，大大荣耀祂。那时，我们要完全将自己奉献给神，我们的心要在神圣的爱火中献上作为圣洁的祭品。

    神是有理性之人最高的福分；与神相交，才是我们心灵得到满意之喜乐的唯一方法。到天家充分与神相交，较比世上一切最快乐的享受，都要无限美好。父母，夫妇，儿女，以及良朋密友，都只是影儿；只有与神相交，才是本体。这一切都不过是放发出来的光辉，只有神才是太阳。这一切都不过是支流，只有神才是源头。这一切都不过是滴水，只有神才是海洋。所以我们理当只将今生看为奔赴天堂的旅程，我们理当以追求最高的目的和最妥当的福分，作为我们终生的事工；如此我们当将今生其他一切的事务看为次要。除了我们的正当目的和真正快乐外，我们何必为别的事情劳苦用心呢？

    四、今生和一切属今生是事，都是由万物的创造者使人过渡到来世而预备的。神创造了这个世界，作为人达到来世的准备处。神赋予人必死的生命，为要使他准备好进入来生。神所以赐我们今生的一切，都是为着这个目的。太阳照耀，雨露下降，地面产生百谷，都是为着这个目的。一切国家，教会，家庭，和个人的事务，都是创造管理万物的主，为着来世而替我们安排的。万事都次于天国，所以，我们理当将世上的万事，都放在天国之后。

    第三节　从今生为往天堂的旅程所得的教训

    一、这种道理，当我们丧失一生行善向义的亲爱朋友时，可以使我们节哀。若是他们过的是圣洁生活，那么他们在世的生活，乃是一种往天堂的旅程。当他们旅程完毕时，我们又为何过于悲哀呢？死对我们虽显得是可怕的，但对他们却是一大福分。他们的死乃是幸福，较初生入世时更好。“他们死的日子，胜过他们生的日子”（参传7：1）他们生时，渴望天堂，选择天堂，胜过世界和其中一切福乐。既然这是他们的渴望，他们一旦临终归天，我们又为何悲伤呢？他们现在是归返父家。他们所找着的安慰，较之在今世旅程中要多一千倍。今世乃是旷野。他们经历了许多劳苦艰难，崎岖山路。他们跋涉世路，无限辛劳疲惫，累日奔波，长夜漫漫；但如今他们已归返天家，永享安息。“我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们”（启14：13）。他们回想过去的忧患艰难，以及人生中的种种危险，庆幸自己已经胜过了一切。

    我们易于把亲者的死看为灾祸临头，哀恸他们如今埋在幽暗的坟墓中，归于腐烂和虫子；从他们所亲爱的儿女和快乐夺去了，好像他们是处于可怕的景况中。但这乃是由于我们的软弱；其实他们是在幸福之境，享受想像不到的福分。他们并不悲伤，反而非常快乐；他们口唱快乐的歌，饮福乐河中的水。他们从所有世上的福乐和世间的伴侣，换到了天堂而并没有忧伤混杂。他们在世时，纵令百事顺利，但仍多有拂逆和忧患；但如今诸般困危横逆都告终结。“他们不再饥，不再渴；日头和炎热，也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源，神也必擦去他们一切的眼泪”（启7：16，17）。

    我们诚然不能在此世再见他们，但我们当想到我们是向着同一处进行；他们在我们之前达到那里，我们又何必心碎呢？我们追随他们之后，希望于达到旅程终点时，可以在更好的景况中与他们重聚。当我们的近亲密友去世时，稍表哀思，并不违背而反符合基督教的道理；因为我们有血肉之体，免不了仍有动物的性情。但我们很有理由，要使悲伤渗着喜乐。“论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样”（帖前4：13）。这就是说，他们不要像那些不知道天堂福乐的非信徒一样忧伤。所以，下一节又说：“我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣同带来。”

    二、若我们的一生只是往天堂的旅程，那些一生走向地狱的人，乃是何等可哀呢？有些人从婴孩时期一直到死，一生走灭亡的大道。他们不仅时时趋近地狱，而且日日增加他们灭亡的速度，一日一日与阴间的人同化。别人向着生命的窄路直奔，辛苦攀登，直达郇城，攻克肉体的情欲；这些人却向永死迅速奔下，这是一切恶人每日的勾当，他们终日在罪中生活。他们清晨一醒来，就重新向地狱奔驰，每时每刻都过地狱的生活。从幼年就开始。“恶人一离母腹，便走错路，说谎话”（诗58：3）。他们怙恶不悛。他们中间许多人活到老，仍不厌倦作恶，虽活到一百岁，仍不停止走地狱的道路，直到达到那里。他们一生所行所为，都以此为主。恶人乃是罪恶的奴仆，他把他的才能都用来服事罪恶，真适宜于下地狱。他把一切所有，都用来求达此目的。人为忿怒的日子花尽时间。积存神的忿怒。一切在暗中行淫猥事的人，一切心怀恶毒的人，一切疏忽宗教本分亵渎神的人，都是如此。一切不义的人，和存心诡诈压迫别人的人，都是如此。一切背后诽谤人的，辱骂人的，一切专心贪恋世上财物的，都是如此。一切醉酒的，寻花问柳的，和其他种种人，也都是如此。所以，世上大多数人都向灭亡的大道上奔驰；这灭亡的大道上，充满千千万万的大众，同心合意，奔向灭亡。每天总有千万人，沿这条大道奔往地狱。千万大众不断地坠下硫磺的大火湖中，正如大河不断地将水倾入海洋一般。

    三、因此人是在悔改以后，才开始行善，走当走的路。他们非到那时，是不肯走他们一生所应走的路的。在悔改之前，人总不肯在善路上走一步。当人悔改皈依基督的时候，他才开始走上天堂的旅程；他对完全尽基督徒的本分一事上，还距离得很远；对此事的关怀和努力，仅有一个开头；他必须将余下的岁月完全地献上才是。

    那些既已悔改并得到美好指望的人，若不像他们在醒悟时一般努力，他们就行得不好。他们理当在今后的岁月中，尽量殷勤努力，儆醒小心，是的，他们当更加努力。他们不能原谅自己，说他们已经悔改得救了。我们岂不当殷勤事奉神荣耀神，好叫我们自己也快乐么？若是我们已经蒙恩，我们仍当努力得着那摆在前面更多的恩典，像我们曾努力得着微小的恩典一样。使徒保罗告诉我们说，他是忘记背后，努力面前的（腓3：13）。

    是的，那些已经悔改的人，如今更当为蒙恩而努力；因为他们如今已经看见了若干恩典的优美了。一个已经尝到迦南地幸福的人，就当比以前更加努力向前。已经悔改的人，就当努力“使他们所蒙的恩召和拣选坚定不移”（彼后1：10）。凡已经悔改的，并不就能坚定不移；凡能坚定不移的，并不就能知道会常常如此；竭力殷勤继续寻求神，事奉神，才是保持救恩的方法。

    第四节　劝人以今生只为奔赴天家的旅程

    你们当努力一心选择天堂，作为你们的产业和家乡；热烈渴望天家，乐意将今世和其中一切的享乐，来换取天堂。你们要努力专心一志去仰望天家与天福，这样，神若一旦宣召你们离开你们最好的朋友，货财和享乐，归回天家时，你们就会以与神和基督同在为乐。

    你们务须决心走天路。那即是说，你们务须过圣洁，克己，悔过的生活，顺服神的一切命令，效法基督的榜样；又效法天上的圣众与天使，过天上的生活。你们要以奔跑天路为每日的常课，从早到晚，谨守不懈；切不要让世上的事阻止你们，或挫折你们，或使你们放弃天路。你们务须将世上一切的事务置于此一目的之下。你们务须想到叫你们如此度日所提出的理由：今世不是久居之所，来世才是永久的家乡；人在世上的一切事务与享受，都只是为奔向天家而赐与的。你们更须想到下列各点，作为你们的动力：

    一、天家是非常宝贵，配使你们把一生作为奔跑天家的旅程。你们无论从本分或益处上着想，人生还有什么比这更好的目的呢？你们能提出什么旅程目标，比达到天家更好呢？你们生在世上，可以随意选择所要走的路，但只有一条路是引到天家。你们岂能选择一条比这更好的路么？各人活在世上，都有目的。有的人以追求属世的事为主；他们总在这些事上消磨时日。但那满有永恒福乐的天家，岂不更值得你们追求么？你们若将你们的精力，时光，才智，都用来奔走天路，使你们得以永远与神相交，在祂荣耀的面前，进入新耶路撒冷，登天上的郇山，满足一切愿望，不再有丧失福乐的危险，试问你们能将精力，时光，才智用得比这更好么？无论人是否选择天家，但是今世总非他的家乡；他在今世是暂时作客而已。除天家以外，你们岂能选择更好的家乡么？

    二、我们若要视死如归，只有常想到天家。我们度日，若把今生看为原只是奔跑天程的旅途，就能摆脱一切的捆绑，并以那摆在前面之死的思想为一件有安慰的事。难道一个旅客会以他的旅程将告终为可怕可怖的事么？当旅客想到他的旅程快告终结时，他难道以为这是可惧怕的事呢？以色列民在旷野渡过四十年，一旦快要达到迦南时，他们岂是忧伤呢？其实这才是离世而无忧伤的方法。旅客到家，放下旅途中所用的杖和粮食，他心里岂感忧伤呢？

    三、当你们临死想起你们的一生的时候，再没有比想到你们一生如此度过，更能叫你们得安慰的。若是你们的一生从来没有如此度过，那么，你们一想到你们的一生，就必非常可怕，除非是你们心中存着幻觉而死。那时你们会知道，你们的一生都丧失了。那时你们终归会看见你们所图谋的一切，都是空虚徒然。你们想到世上的所有物和享乐，都不会使你们得快慰，除非是你们能想到你们曾把它们置于此一目的之下。

    四、你们要想到，那些愿以今生为走向天家之旅程的人，必能达到天家。不管天家是如何崇高荣耀，却是我们这些卑微不配的人可以达到的。我们可以达到那为众天使所住，甚至为神的儿子所住的荣耀地方；在那里伟大的耶和华荣耀地临在。我们不须花金钱，付代价；只要我们在世愿意毕生顺着天程走，就可以白白地得着天堂，永远以天堂为安息之所。

    五、我们要想到，我们一生若不是奔往天路，便是奔向地狱。世上一切的人，在世暂时作客之后，死后有两个归宿：一是天堂，走着的人，比较起来，为数甚少；一是地狱，走着的人，为数甚众。而此两者中之一，必是我们今世所走路途的归宿。

    在结束本讲时，我愿提出几点：作为奔跑天路的指导。

    一、要努力感觉到今世的空虚：今世的一切不能使人满足，它为时至暂，并在我们有最大需要时，即临死时，毫无用处。凡在世上活了若干年岁的人，只要肯思想一下，就可以看透今世的虚空。所以你们听到或看见别人的死时，就务必运用思想务必把思想；转到这条路上来，以他人为借镜，看出今世的虚空。

    二、要努力认识天家。你们若不认识天家，就不会一生努力奔跑天程，也不会觉得它可贵可爱。你们心中除非十分爱慕一种更宝贵的东西，就很难看轻现有的东西，将它们列为次要，而愿意为得着那更宝贵的东西将它们舍去。所以你们务要努力对天家有一种确切的感觉，切实相信它的真实性，心中十分爱慕。

    三、追求天堂要只靠耶稣基督。基督告诉我们说，祂是道路，真理，生命（约14：6）。祂也告诉我们说，祂是羊的门。“我就是门，凡从我进来的，必然得救，并且出入得草吃”（约10：9）。所以，我们如果要趁今生，作为奔向天家的旅程。就不当靠自己的义，却要专靠基督，仰望基督，因祂凭祂的功劳，已为我们准备了天家。我们也只有靠基督，才能得着力量来圣洁度日，跑那引到天家的路。

    四、基督徒要在奔走天路上彼此帮助。基督徒有许多彼此帮助来奔走天路的方法，例如宗教的聚会等等。所以，他们要互相作伴奔跑天路，互相照应，彼此协助。同伴在任何旅途中都很紧要，在奔跑天路上，尤为重要。他们要联合前进，不要落后，以免彼此妨碍；但要用各种方法，彼此相助走上坡路。如此就在今生比较容易到达天家，并在天父荣耀的家中有更快乐的聚集。


3、如何知道你是一个真正的基督徒

如何知道你是一个真正的基督徒

     “你信神只有一位，你信得不错；鬼魔也信，却是颤惊。”雅各书二１９

    你凭什么知道你是属于神的？我们从上面经文看到有些人凭他们“接受神”。有些人觉得他们只要没有某些邪恶的人那么坏的话，他们在神面前就可以了；另一些人指着自己家庭的历史或者自己的教会成员身份来证明神悦纳他们。布道会上常有的一个作法就是问听众一些问题，其中一个问题就是：“假设今天你要死了，神凭什么会让你进入他的天国？”一个常见的的回答就是：“我信神。”很明显，使徒雅各认识一些说同样的话人，他们说：“我知道神喜悦我，因为我知道这些宗教信条。”

    毫无疑问，雅各承认对正确信条的知识是好的，不仅是好的，也是必须的。一个不信神的人绝不能成为一个基督徒，不仅如此，而且必须是信那位独一真神。这一点对当时那些有幸认识各位使徒的人来说更是如此，因为这些使徒能够告诉他们关于神的儿子耶稣的第一手经验。设想一下：某些人认识雅各，却拒绝相信神，他们的罪要有多大啊！可以肯定的是他们的不信将会加重他们所遭受的咒诅。然而，所有的基督徒都知道相信神只有一位只是一切善的开头而已，因为“到神面前来的人必须信有神，且信他赏赐那寻求他的人。”（希伯来书１１：６）

    然而，雅各清楚知道，这信虽然是好的，但它绝对不是一个人得救的真确证据。他所说的意思是：“你说你是一个基督徒并且神喜悦你。你觉得神要让你上天堂，因为你有一个证据，就是你相信神。但是这根本算不得证据，因为鬼魔也这样信，而它们注定要遭咒诅而坠入地狱！”鬼魔也信神，这是毫无疑问的！它们不仅相信神的存在，它们也相信神是一位圣洁的神、一位恨恶罪的神、一位真理的神，是一位预告了要施行审判的神，而且是一位要把对它们的判决予以执行的神。这就是为什么鬼魔们要“颤惊”，要发抖：他们比任何人类更清楚地知道神，于是他们感到害怕。这样，人思想里的任何鬼魔也能经验到的东西，就不是神在我们心中的恩典的确据。

    这个推理可以很容易的反过来看：假设鬼魔也能在它们自己里面找到某种证明神的救恩的确据的话，那它们也就能上天堂，那样的话，就可以证明雅各是错的。但是这是多荒谬啊！圣经清楚地说明了鬼魔是没有被拯救的盼望的，它们信神并不能移走它们将来的惩罚。所以，“相信神”不是鬼魔的得救证据，也肯定不是人得救的证据。

    一、鬼魔有关于神的知识，仅靠这知识不是救恩的证据

    当我们认真思考鬼魔的特点的话，我们就更容易理解上面这句话。首先，他们是不圣洁的，它们经验过的任何东西，都不可能是圣洁的经验。魔鬼是完全邪恶的。“你们是出自你们的父魔鬼，你们父的私欲，你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理。他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。”（约翰福音八４４）“犯罪的是属魔鬼，因为魔鬼从起初就犯罪。”（约翰一书三８）所以，鬼魔又称为邪灵、污灵、黑暗之势力，等等。“因我们不是与属血气的征战，乃是与执政的、掌权的、管辖这幽暗世界的、和天空属灵气的恶魔征战。”（以弗所书六１２）

    所以很明显，邪灵心中没有任何东西可能是圣洁的、或导致圣洁。鬼魔清楚地知道许多关于上帝和宗教的知识，但是它们没有圣洁的知识。他们知道的这些东西可能使它们心里产生了反应－－事实上，我们确实看到鬼魔对神有极强烈的感受，强烈到如此的程度，以至于“颤惊！”然而这些感受绝不是圣洁的感受，因为圣灵的工作与它们无分无关。如果这是鬼魔的真实经验的话，这也是罪人的真实经验。

    注意，无论鬼魔和罪人的这些想法和感受如何的真诚、自然、以及强烈，都是一样的不洁。作为受造物，鬼魔对上帝的认识的途径是地球上的人所不可能的。他们对上帝存在的知识比任何人类可能有的知识更加具体。由于它们被锁死在与善的力量征战之中，它们的知识必是诚实的。有一次，耶稣赶出几个鬼，“它们喊着说：‘神的儿子，我们与你有什么相干？时候还没有到，你就上这里来叫我们受苦吗？”（马太福音八２９）还有什么经验能比它们这里的更清楚呢？然而，尽管它们的思想和感受是真诚而强烈的，这些思想和感受却是不圣洁的。

    而且，我们看到，它们的思想和感受并不因它们思想的对象的圣洁而变得圣洁。这些鬼魔知道神存在！马太福音八２９清楚地指明，这些邪灵知道耶稣比许多人更多！它们完全清楚，耶稣终有一天要审判它们，因为他是圣洁的。然而很清楚，它们这样对圣洁的属灵实在产生的真诚的、诚恳的、和强烈的思想与感受，完全不是神的恩典在它们心中的证据。鬼魔知道这些东西，然而它们往前看，只能看到地狱里永远的刑罚。如果人心中所有的并不比鬼魔心中所有的更多一些的话，他们的下场跟鬼魔一样。

    二、仅有对上帝的知识不是救恩的证据

    我们可以从这些真理中得出几个结论。首先，无论人如何知道上帝和圣经，都不是救恩的证据。魔鬼堕落之前，是明亮的晨星之一，火的焰头，有充足的智慧和力量。（以赛亚十四１２，以西节二八１２－１９）很明显，作为天使长之一，撒但对上帝知道得非常多。现在他堕落了，他的罪却没有摧毁他从前的记忆。堕落的天使确实拥有许多天然的能力，这可以从许多圣经的经节中看出，如以弗所书六１２，“因我们不是与属血气的征战，乃是与执政的、掌权的、管辖这幽暗世界的、和天空属灵气的恶魔征战。”同样，圣经说撒但比其他受造之物“更狡猾。”（创世记三１，哥林多后书十一３，使徒行传十三１０）所以我们看到魔鬼始终拥有一个强大的心智能力，也能知道关于神的许多事、可见和不可见的世界，以及许多其它事。由于他的起初的职位是神面前的天使长之一，所以很自然地，知道和明白这些事对他是第一重要的，并且他的活动都是跟思想、感受、以及知识是密切相关的。

    由于撒但最初的工作是在神面前的一个天使，并且他的堕落并未摧毁他的记忆，所以很清楚撒但比任何其它受造物知道神更多。堕落之后，我们从他充当试探者（马太福音四３）的活动中看到他还在花时间增加自己的知识以及应用自己的知识。他的知识的宏大，可以从他试探别人时高度的技巧上可以看出来。他的谎言的巧妙证明他是何等的聪明。毫无疑问，如果不是他对事实拥有的实际和真实的知识的话，他的欺诈就不会如此杰出。

    撒但这样对神及神的工作的知识是从起初开始的。创世之时，撒但就在那儿，就如约伯记三八４，７显示的：“我立大地根基的时候，你在哪里呢？你若有聪明只管说吧！、、、那时晨星一同歌唱，神的众子也都欢呼。”所以他一定对神造世的过程知道很多，也知道许多神管理宇宙中各事件的方式。进而，他也看到神如何制订了拯救世界的方案，不过这时他已经变成了活跃的神的恩典敌人。他看到了神在亚当和夏娃、挪亚、亚伯拉罕、和大卫等人的生命中做工。他一定对耶稣基督这位人类的救主、成了肉身的神之道的生活有特别的兴趣。他怎样密切地观察着耶稣？他怎样认真地注视着耶稣的神迹和他的教导？由于撒但将自己摆在神的工作的对立面，他看到耶稣将神的计划一一显明和实现时，撒但一定感到了极大的折磨和痛苦。

    这样，撒但对神和神的工作知道得很多。他对天国有第一手的经验，他也知道地狱，由于他是地狱的第一位居民，他对地狱有个人的知识，并且在其中成千年地受苦。他一定对圣经有极大的知识，至少他知道到这样一个程度，以至于用圣经来试探我们的救主。此外，他费了许多的年日来研究人的心，因为人心正是撒但跟我们的救赎主作战的战场。多少个世纪以来，撒但为了行骗，不知花费了多少劳力、努力、和认真！一个人的心，只要仅仅和撒但对神的工作的经历与知识结合，就会模仿真实的宗教，从而将自己装扮成一个光明的天使。（哥林多后书十一１４）

    所以，我们可以看到，无论多少关于神的知识以及宗教，都不能证明一个人已经从他的罪中被救出来了。一个人可以谈论圣经、神、和三位一体。他可能就耶稣基督和他的工作对众人讲道。设想，某些人可能可以讲论救恩之道以及圣灵在罪人心中的工作，甚至讲到这样的程度，以至于让听众成为基督徒。所有这些可能使教会被建立起来，照亮世界，然而，这仍然不是一个神的恩典在一个人心中的确据。

    现在可以看到，一个人认可圣经的教导并不是这人得救的证据。雅各书二１９显明：鬼魔真的、确实的相信真理。正如它们相信独一的真神一样，它们也完全同意圣经的真理。魔鬼不是个异端，他的所有的信念都是建立在真理之中的。

    你必须要明白的是，当圣经说到“相信耶稣是神的儿子”作为神的恩典在人心中的证据时，圣经说的不仅仅是同意这一真理，而是另一种“相信。”“凡信耶稣是基督的，都是从神而生的。”（约翰一书五１）这样的相信被称为“凭着神选民的信心和敬虔真理的知识。”（提多书一１）这里有一个属灵的对真理的执着，我在接下来要讨论这问题。

    三、宗教的体验经历不是救恩的证据

    有些人有很强的宗教体验，就以为这些体验是神在他们心中工作的证据。这类体验时常使人们觉察到属灵世界的重要性，也对属神的真实有了觉察，然而，这些东西仍然不是救恩的证据。鬼魔以及遭咒诅堕入了地狱的人都有许多属灵的体验，而这些体验都对他们的心态产生了很大的影响。他们生活在属灵的世界，因为第一手地知道这个世界象什么样子。它们遭受的苦难使它们看出救恩的价值以及人的灵魂的价值实在是大得不可想象。路加十六章的寓言清楚教导了这一点，在那里，那个在地狱中受苦的财主求派拉撒路回去告诉他的兄弟们要避免到这样受折磨的地方来。毫无疑问，现在正在阴间的人极其惊骇地感受到永恒的广大、而生命的短暂。他们完完全全地明白了“今生”的一切和在永恒中要经历的事比起来，实在无足轻重。现在正在地狱里的人无比清楚地知道了时间的可贵，以及还活着的人机会如此的宝贵，因为他们还有机会听到福音。他们彻底地觉察到他们的罪的愚蠢，他们忽略了机会的愚蠢，他们掩耳不听神的警告的愚蠢。当罪人以亲身经历发现了他们的罪的后果时，他们就“哭号切齿。”（马太福音十三：４２）所以，哪怕是最强烈的宗教经历，也不一定是神恩典在人心中的证据。

    鬼魔和遭咒诅在地狱里的人也能强烈地感觉到神的尊贵和权能。当神执行对他的敌人的报复之时，神的权能最清楚地彰显出来。“倘若神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒预备遭毁灭的器皿？”（罗马书九２２）最强烈地感觉到了神的尊严，鬼魔们颤惊地等待着他们最终的惩罚。它们现在就感觉到了，但将来它们将在最大的烈度中感受到，那时主耶稣将在烈火中和他大能的天使从天上显现（帖后二７）。当那一天，它们渴望逃走，躲避神的面。“看哪！他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族要因他而哀哭。”（启示录一７）所以，所有的人都将看见在他父的荣耀中的他（耶稣），然而，并不是所有看见他的人都要得救。

    四、反对一：“人和鬼魔不同”

    现在，也许有人要反对我说的这一切，说世上不敬神的人和鬼魔不一样，说人和鬼魔处境完全不一样，根本就是不同的生命。一个反对者会说：“这些对鬼魔来说可见的现时的事，对人可能是不可见的和将来的事。另外，人有肉身，这是一个缺陷，限制了灵魂，使人不能第一手地看见这些属灵的事。因此，即使鬼魔对上帝的事有第一手的经验和知识，却没有救恩，这样的结论却不能用在我身上。”换句话说，如果人们在今生有这些事（注：宗教体验、对神的觉察等），就说明神的恩典在他们身上。

    我的回答是，人在此生确实不可能拥有鬼魔这样程度的对这些事的认识，同样，也从没有一个人会象鬼魔一样出于无比的恐惧而颤惊。没有一个人可能在今生会有和魔鬼一样的知识。堕入地狱的人和鬼魔一样，比任何一个活着的人更认识到永恒的巨大、另一世界的重要，所以他们更渴望救恩。可是，我们可以看到此身的人可以体验到鬼魔与地狱中的人同类型经历。他们有同样的精神状态、同样的观点、同样的情感，以及同样的思想和心灵的反应。注意，对使徒雅各来说，这是一个毫无疑问的论点。他宣称说，如果有人以为“相信独一神”就是救恩的确据的话，那根本不是确据，因为鬼魔信的是一样的。雅各并不只是在指相信的行为本身，也在指其后的与他们的信相伴的感情和动作。“颤惊”就是内心感情的一个外露。这就表明如果人有同样的心理状态、从心里产生同样的反应的话，则这就不是救恩的确据。

    圣经并没有说人在此世界可以看见多少神的荣耀，心里却没有神的恩典之确据。我们也没有被确切告知神对特定的人到底启示了他自己多少，以及这些接受启示的人在心中产生了何等程度的反应。我们很容易被试探着去描述说，如果一个人经历了一定数量的宗教经历、或接触到了一定量的真理，则他们一定就是得救的。其实很可能是：有些没有得救的人比那些心中有得救之确据的人经历了更多的宗教体验！所以，从数量上考察经验和知识是错的。心中有真切的圣灵工作的人们，所拥有的经验和知识，是完全不一样的。

    五、反对二：“人有的宗教情感是鬼魔所没有的”

    到此，有人也许会说：“我同意你说的。相信神，看见神的尊贵和圣洁，以及知道耶稣为罪人死确实都不是我心中的救恩的确据。我同意说鬼魔也知道这些事。但是我有某些东西是他们没有的。我有喜乐，平安，和爱。鬼魔不可能有这些，所以这些必然证明我是得救了。”

    不错，你确实比鬼魔多那麽一些东西，但这些东西并不比鬼魔有的更好！一个人感受到爱、喜乐等等，往往不是因为他们有什么比鬼魔好的东西使他们这样，而是因为环境因素。他们感受的原因，或说来历，和鬼魔的一样，这就是为什么说所谓“平安、爱、喜乐”一类的经历未必比鬼魔的强。进一步解释如下：

    前面讨论过的有关鬼魔及堕入地狱之人的东西，其根源是两个，一是自然的理解结果，二是出于自爱的冲动。当他们自我为中心的想自己时，这两个因素就决定了他们的感受和反应。自然的理解结果告诉他们神是圣洁的，而他们是邪恶的；神是无限的，而他们是有限的；神是强大的，而他们是微弱的。而自爱使他们对宗教的重要性产生认识，对永恒也留意，并渴望救恩。当这两个因素合到一起工作时，鬼魔和堕入地狱的人就觉悟到要审判他们的神的至尊是如此可畏。他们知道神的审判是完美的，而他们的刑罚将是永远的。这样，这两个因素使他们在审判的那日产生哀哭绝望，那一天，他们将面对基督和他的众圣徒四面显露的荣耀。

    而今天许多人感到喜乐、平安、和爱，而鬼魔感受不到，更可能的是因为环境，而不是他们内心中的变化。他们心中的情形还是老样。比如说，圣灵现在在世界中工作，不让人类尽可能地败坏（帖后二１－７）。而这和鬼魔的情况就不一样，鬼魔一直在尽可能地败坏行恶。另外，神出于他的怜悯将生计所需白白赐给人，如庄稼所需的雨水（马太五４５）、太阳的热等。不仅如此，人们也常常在生活中得到许多东西使他们快乐，如人际关系、娱乐、音乐、健康，等等。而最重要的是，人们听到了一个希望的信息：神派了救主耶稣基督，来受死以救罪人。在这些环境影响下，自然的理解结果使得人会感受到鬼魔没有感受到的东西。

    自爱是一个人心中极强的力量，强到这样的程度，以至于没有恩典的人也可以爱那些爱他们的人。“但是如果你们单单爱那些爱你们的人，有什么益处呢？就是罪人也爱那些爱他们的人。”（路加六３２）所以很自然地，当一个人看见上帝是怜悯的，又知道自己并没有尽可能地坏，就使他们认定了上帝因此一定爱他们。如果你对上帝的爱仅仅出自你感觉到上帝爱你、或者你听到上帝为你死了的话，以及诸如此类的，那你对上帝的爱仅仅是出于自爱而已－－这跟鬼魔的最深刻的心理动力没有任何区别。

    设想一下鬼魔的处境：它们知道它们可以尽情地邪恶、完全不受限制；它们知道神将永远是它们的敌人。虽然它们没有任何希望，然而它们仍然很活跃、并且在战斗。你只要想一想：如果鬼魔也有一丝丝如人有的得救的希望！如果鬼魔们－－基于它们对神的众多的知识－－其邪恶可以被加以限制的话！设想有个鬼魔，在它对神的审判如此地害怕之后，突然被告知上帝可以是它的朋友、上帝赦免了它、并允许它上天国，不管它的罪了！欧，它会感到何等的喜乐、何等的惊叹、何等的感恩啊！难道这个鬼魔不会比人更狂热地爱神吗－－说到底，人人都爱那些帮助自己的人啊！许多人不正是这样被骗的吗？特别是，鬼魔本身也在推动着人们自欺的行为，它们干这一行已经许多个世纪了，它们本来就是这方面的专家。

    六、真实的属灵经历的来源

    现在，我们来到这个问题：如果所有这些各种的经验和感觉都跟鬼魔可能的感受没有什么不同的话，那什么样的经历才是真正属灵的、圣洁的呢？我必须在我的心里发现什么，才可以作为神救恩的确据呢？什么样的差别才能使我确信这个确据是出于圣灵的呢？

    答案是：心灵中好的出于神的恩典的确据的感受和经历和鬼魔的不同之处，在于这些经历的来历（！），以及这些经历的结果（！）。

    确据感受的来历是感觉到压倒一切的神的圣洁的美丽和可爱。当一个人在心里被神的魅力所抓住、所俘虏的时候，毫无疑问这是神在工作的确据。

    鬼魔和堕入地狱的人现在没有、也永远不会感受到这种经历的一丁点。在它们堕落之前，鬼魔们确实有这样的感受，但是当它们堕落的时候，它们失去了这种感觉，这是它们丢失的关于神的知识中唯一的一点。我们已经看到，鬼魔们非常清楚神的大能、神的公义、圣洁、等等。它们知道许多关于神的事实（！），然而，它们完全不知道神象什么（！）。它们对神象什么样子的无知跟瞎子对颜色的认识一样。鬼魔可以强烈地感受到神那可畏的尊严，但它们看不到神的可爱。在过去的数千年，它们以极大的注意力观察了神在人类中的工作，然而它们看不到一丁点神的美好。无论它们知道上帝多少（它们确实知道不少），这些知识永不会将它们带到更高的属灵境界，以至于知道神象什么样。

    相反地，鬼魔知道上帝越多，它们越恨他。上帝的美丽主要在于他的圣洁、他道德的超越，而这正是它们最恨的。你甚至可以这样设想：如果上帝少圣洁一点，鬼魔就会少恨他一些。毫无疑问，鬼魔一定会恨圣洁之神，无论他象什么样子。所以很明确，鬼魔恨他恨到极点，因为他无限地圣洁、无限地智慧、无限地大有能力！

    邪恶的人，包括那些今天还活着的邪恶的人们，将在审判的日子看到耶稣基督的所有东西－－除了他的圣洁与美丽。耶稣基督在那辉煌的日子里要在最强的光中将自己展示。邪恶的人将看见耶稣在大能和荣耀中驾云降临。（马太十三２８）他们将看见他外在的荣耀，这荣耀现在是我们远远无法想象的。你要知道那时，那些邪恶的人要完全明白基督到底是谁。他们将完全明白基督的全知，因为他们一切的恶都将重演出来。当对他们的宣判宣布的时候，他们将第一手地知道基督的正义。他的权柄将彻底的彰显，以至于所有的膝都要跪下，并且所有的舌头都要承认耶稣乃是主宰（腓二１１０－１１）。神国的至尊将极有效的使所有的产生深刻的印象，这时邪恶的要被倒进地狱之中，进入他们永远的受苦与死亡之中去（启二十１４－１５）。当这一切发生的时候，他们关于神的所有知识－－尽管真实又有能力－－将毫无价值，还要更糟，因为他们还是看不到基督的美丽。

    所以，是“看见了基督无比超越的美”这个体验，使得圣灵的救恩确据与鬼魔的自爱与知识不同。这样的看见和感受是真实的基督徒经验与任何其它的都不一样的地方。神的选民的信心正是基于此。当一个人看见了福音的超越性时，他就感受到了神的救恩计划的美丽和可爱。他的心里就完全被说服，知道这一定是出自上帝，于是他就以全心去相信它。正如使徒保罗在林后四３－４所说：“如果我们的福音蒙蔽，是蒙蔽在灭亡的人身上。此等不信之人被这世界的王弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是神的像。”

    这就是说，如前解释过的，不信的人可以看见那个福音，也知道内中的事实，但是他们不能看见它里面的光。福音的光是基督的荣耀，他的圣洁，和他的美丽。紧接着在林后四６我们读到：“那吩咐光从黑暗中照出来的神，已经照在我们心里，叫我们得知神荣耀的光显在耶稣基督的面上。”很明显，这光乃是神的光，照耀在我们的心上，使我们看见了福音的美，并使我们得一个在基督里得救的信心。这超自然的光显明给我们耶稣超越的美和可爱，使我们确信他足够做我们的救赎主。也只有这样一位荣耀的、尊贵的救主能做我们的中保，站立在我们这些有罪咎的、该进地狱的罪人，和无限圣洁的上帝之间。这超自然的光使我们感受到并完完全全信服了基督，这是其它事物都不能做到的。

    七、真实的属灵经历转化人心

    当一个最邪恶的罪人被圣灵引导而看到基督的属天的可爱时，他就不再去琢磨为什么神会对自己感兴趣，以至于拯救自己。从前，他不能够明白基督流血怎么才能替代自己的罪的刑罚，但现在他看到了基督的血如此的宝贵，以至神要接受它作为最坏的罪的赎价。现在，他的心灵能够认识到神之所以确实地接纳了自己，不是因为自己是什么，而是因为神如何宝贵地看中基督的血、他的顺服、以及他的代求。看到这宝贵的价值就使一个可怜的、充满罪咎感的灵魂安歇了，这是任何讲道、或福音小册子本身绝不能做到的。

    当一个人用自己的眼睛看到了什么是信心和信任的真实的基础时，他就得到了救恩之信的确据。“因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。”（约翰福音六４０）“你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道，凡你所赐给我的，都是从你那里来的；因为你所赐给我的道，我已经赐给他们；他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。”（约翰福音十七６－８）

    正是对基督属天的美丽的看见，俘虏了人的意志，将人的心吸引过来。神外在的荣耀，只须看到一眼，就足以使人被降服，甚至无法忍受。而这将在审判日看到，那时邪恶的人将被带到神的面前来。他们要被神的荣耀所降服，然而，他们心中的敌意将达到最强，即便到了那个时候，他们仍在心里反抗。

    但是，如果一束神道德与属灵的荣耀以及基督的极至美丽的光照在充满敌意的心上的话，所有的敌意就会被征服。这样，心灵就会仿佛因一个无所不能的大力所驱使，而趋向于去爱上帝。这时，不仅仅是出于理解，而是整个地去接受和拥向那充满爱的救赎主。

    对基督之美的感受是真正蒙召的基督徒生命中真实得救之信的开始。这样真切的感受和“基督爱我、为我死”的模糊感觉天差地别。那些模糊的感受固然能造成某种爱和喜乐的经历，因为人会为自己逃脱了罪的惩罚而感激那帮助他们的。从实际上看，这样的模糊感受只是基于自爱，而根本不是基于爱基督。令人悲哀的是，许多人被这种虚假的信所误导。

    另一方面，哪怕只是在瞬间从耶稣基督的脸上看到上帝的荣耀的话，都会使人的心产生最强的真诚的爱神的感情。这是因为那属天的光显出了神本性的无比的可爱。基于这样看见的爱远远地、远远地超过了那基于自爱的反应，这种基于自爱的反应不仅人有，就是鬼魔也有。因看见上帝的美而产生的对神的爱导致心灵真正属灵的、圣洁的喜乐，这个喜乐在于神、并因神而达至最高，这不是为我们自己而欢欣，而是单单在于神。

    八、真实的属灵经历产生不同的结果

    对属神的事物之美的看见，就会产生一种渴望去追求神的事。这种渴望和鬼魔的不一样，鬼魔也有渴望，因为它们知道前面什么在等着它们，它们渴望它们注定的下场会改变。从看见基督之美而产生的渴望，都是自由而自然的渴望，就好象婴孩渴望奶水一样。由于这些渴望与其它伪装的渴望如此不同，就可以用来辨明什么是从神的恩典而来的真实经历，什么不是。

    虚假的属灵经验有一个趋向，就是造成骄傲，这是撒但特别的罪。“初入教的，不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。”（提前三６）骄傲是虚假属灵经验的不可避免的结果，即便这些虚假的经历常用巨大的“谦卑”来伪装，也仍导致骄傲。虚假的经验使自己自爱，也生于自爱。它用这种形式、或另一种形式来炫耀自己。一个人可能非常爱神，并为自己对神的爱而感到自豪。他也许非常的谦卑，并且为自己的谦卑而感到自豪。

    但是，从神的恩典而来的情感冲动和经历却是恰恰相反。神在人心中真正的工作将产生谦卑。它们不会产生任何类型的炫耀和自我抬高。对可畏、圣洁、和荣耀的基督之美的感受自然地就消灭了骄傲、使心灵谦卑下来。单单靠彰显神之可爱的光，就使灵魂看到自己的丑恶。当一个人真的理解并感受到了这些，他就开始了一个进程，在这个进程中，神越来越大，自己越来越小。

    神的恩典在心中工作的另一个结果，就是一个人会恨每一样的罪恶，并以圣洁的心灵与生活来响应神。虚假的经历会产生某种程度的狂热，甚至导致大量的日常所说的“宗教”。然而，好的工作不是靠狂热，狂热产生的宗教不是在侍奉上帝，而是在侍奉人自己。这就是为什么使徒雅各说了这样的话：“你信神只有一位，你信得不错，鬼魔也信，却是颤惊。虚浮的人哪，你愿意知道没有行为的信心是死的吗？”（雅各书二１９－２０）换句话说，行为或好的工作，乃是神恩典在人心中的真实经历的证据。“我们若遵守他的诫命，就晓得是认识他。人若说我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。”（约翰一书二３４）是啊，如果一颗心真被基督之美征服了话，它不这样，还能怎么样呢？

    九、对基督之美的看见是神给的最大的礼物

    想想吧，因看见基督之美而产生的真实的、内在善的宗教是何等的杰出！在这里，你得着了在天国里的圣徒们和天使们的最奇妙的经历。在这里你得着了对耶稣基督本身最好的体验。“因此，他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。”（彼后一４）“惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。”（来十二１０）因着这属神之工的大能，神和他的子民就产生了一种交织：“神就是爱，住在爱里面的，就是住在神里面，神也住在他里面。”（约一书四１６）

    这种特别的关系，就使得一个身处其间的人得到尽可能有的快乐与祝福，没有任何其他受造物能超得过。这是神特别的礼物，是神专给他所喜悦的人的。金银宝石以及地上的国是神给那些圣经称为猪和狗的人的。而这伟大的特殊礼物－－朝见基督的美丽－－乃是神给他最爱的儿女的。血肉不能给出这样的礼物，只有神可以给这样的礼物。这是基督为他的选民受死而成就的礼物，这是他永恒之爱的至高的标志，是他劳苦所产的最好的果实，是他的血所买的最宝贵之物。

    靠着这个礼物，而不是靠着其它，圣徒们在这个世界好象明光照耀。这个礼物，－－远超过其它－－是他们度在世日子的安慰。一个拥有这一礼物的灵魂绝对不可能灭亡！这是赐人永生的礼物，也是永生的开始：有这礼物的人永远不会死。它是荣耀之光的初显，它来自于天国，它具有天国的特质，它也要带拥有它的人进入天国。那些拥有这礼物的朝圣者们，也许会经历在野地里的漂荡、和在海洋的风顶浪尖上的颠簸，然而，他们至终要到达天国。在那里，他们带着的天国的火花将被完美、加增，这些圣徒的灵魂要转化成明亮而纯净的火焰，他们要象太阳一样在他们父的国里发出光来。阿门！


4、基督给真信徒的平安

基督给真信徒的平安

     “我留下平安给你们，我将我的平安赐给你们，我所赐的，不像世人所赐的”（约14：27）。

    这几句话，是基督在被卖的那一夜知道祂次日要钉十字架，与门徒作最亲密谈话里的一段话。这次谈话，是从十三章卅一节起，至十六章末节止。基督是在同他们守了逾越节，设立了圣餐，而犹大已经出去，只有忠实亲信的门徒留下来时，才开始同他们作这一次谈话，像同自己亲爱的儿女谈话一般。这是祂在受死之前，向门徒所讲最后一席话。这既是祂在临死前之离别辞，所以这席话在许多方面，是圣经记载中最重要的。

    显然这席话在门徒的心中留下了深刻的印象，特别是在主所爱的门徒约翰的心中，因为约翰特别全心爱祂，那时且正靠在祂怀中。在谈话中，基督告诉亲爱的门徒，祂将离开他们。这话就使他们心里忧伤沉重。于是祂便说出这一段话，来安慰他们，叫他们释忧。祂应许给他们留下平安，使他们在祂离世之后，仍在祂里面，并且同祂有平安。

    主用三句互相发挥的沉重话，将祂的应许留给门徒。头一句话是：“我留下平安给你们。”这乃是说，虽然我离开你们，但是我必不把一切安慰带走。我在过去与你们同在时，是你们的帮助和安慰，你们在这邪恶的世代，虽遭遇损失，多受困苦，但在我里面仍有平安。这平安，我必不带走，反要留给你们，而且叫你们更充分地享有。

    “我将我的平安赐给你们。”基督称这为“我的平安”，有两个意思。

    （1）祂赐与门徒的，是属祂自己的。从祂属人的身体来说，祂如今要离世了，祂所留下给祂儿女们的，是一种特殊的益处。金银祂都没有，因为祂居卑微时，是贫穷的。“狐狸有洞，天空的飞鸟有巢，惟独人子没有枕头的地方”（路9：58）。门徒是有如祂的后嗣，祂没有世上的产业留给他们，但祂有平安留给他们。

    （2）祂所赐给他们的，乃是祂自己的平安，即是祂自己所有的平安。这是祂一向在父神里面所有的优美神圣的平安，这平安是祂不久在升高的地位将要无限充分地接受的。因为基督所赐与门徒的喜乐，是叫他们分享祂自己的喜乐：正如十五章十一节所说：“这些事我已经对你们说了，是要叫我的喜乐，存在你们的心里。”祂与门徒谈话告终后所作的最后祷告，也说：“现在我往你那里去，我还在世上说这话，是叫他们心里充满我的喜乐”（约17：13）。“你所赐给我的荣耀，我已赐给他们”（约17：22）。

    基督在这里，是像世人临死前立遗嘱一样。父母临死离别儿女时，总是在最后遗嘱里将产业留给儿女；这产业就是他们自己一向所享有的。同样，基督离世时，将祂的平安留给门徒：所不同的，就是世上的父母，临死时虽将他们在世享有的产业留给儿女，但当儿女完全掌管产业时，他们自己不再享有，并无法同儿女共享产业。父母和儿女不能同时个别完全享有产业。至于基督的平安，却是不同，祂死时所留给门徒的，不但是祂在世所有的，而且也是祂离开他们之后，要与他们更丰富地共享的：所以，门徒是被接纳与祂共享这平安。

    基督的第三句话是：“我所赐的，不像世人所赐的。”这是等于说，我所留下的遗产，不像世上的豪富权贵临死时所留给后裔的。他们所留给后嗣的，是世上的产业，也许是大量的金银，有时是一个王国。但我所赐给你们的，乃是我自己的平安。这是与他们所赐的大有不同；他们所遗留的，或说他们的后裔所承受的全部产业，都不能换取这平安。

    兹将这教义加以申论

    基督临死时所留给忠实圣徒的平安，与世人临死时所留给儿女的遗产，是大不相同的。谨分论如下：

    一、基督临死时有如立遗嘱将新约的福分留给信徒。

    二、基督在这约中所留给信徒的大福，乃是祂的平安。

    三、基督的遗产，是与一切世人临死时所留给儿女的迥异。

    一、基督临死时，有如立遗嘱将新约的福分留给信徒。

    使徒称新约为基督的遗命。希伯来书（9：15，16）说：“为此他作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。凡有遗命，必须等到留遗命的人死了。”凡人在遗命中所留下的，乃是他们自己的产业。同样，基督在新约中将祂自己的产业，照信徒所能承受享有的，赐给他们。祂将祂自己所有的永生，赐给他们。他们在祂里面活着，与祂同活，分享祂的生命。因为祂活着，他们也要活着。他们要承受祂的国，即是天父所赐给祂的那国。如路加福音（22：29）所说：“我将国赐给你们，正如我父赐给我一样。”他们要与祂同坐宝座（启3：21）。他们要领受祂自己的荣耀（约17章）。因为万有全是基督的，所以在基督里，万有也全是圣徒的（林前3：21，22）。

    世人在遗嘱中大都是把产业留给儿女，所以圣经称信徒为基督的儿女。“看哪，我与神所给我的儿女”（来2：13）。世人通常是在临死之前立遗嘱，照样基督在钉十架之前夕，以很特别庄严的方式，说了所引经文中的一席话，将新约的福分赐与门徒。这新约的应许，基督在世从来未曾如此庄严地提出来，像在这离世前夕的谈话中提出来一样。基督应许他们在祂父的家里有许多住处（太14：1－3）。在这里祂应许赐他们凡他们奉祂的名所求的福（约15：7，16：23，24）。祂在这里，比在任何地方更严肃更充分地应许给门徒赐下圣灵，这就是恩典之约所赐福分的总纲（约14：18，17：26，15：26，16：7）。祂在这里更应许门徒，祂自己与天父必要与他们同在，眷顾他们（约14：18，17：20，21）。祂在这里，就是在本讲题中，应许赐他们平安。祂在这里应许赐他们喜乐（15：11）。祂在这里应许赐他们恩典，结圣洁的果子（15：16），并战胜世界（16：33）。诚然圣经中没有在别的地方，像在基督临死时对祂十一个忠实门徒的谈话中，那么丰富完备地提出了恩典的约。

    基督与祂的儿女们所立的这一个约，另有一个像遗命的地方，就是除非祂受死，这遗命就不能生效，而见诸实施；正如使徒关于人间的遗命所说：“因为人死了，遗命才有效力。”（来9：17）。恩典之约，虽然在基督受死之前即有效，但它生效，仍不外乎是因基督的死；因为祂的死既是预定了的，它就早已有效了。正如人的后裔只有靠立遗命者的死，才能承受遗产；照样人只有靠基督的死，才能承受那属灵的永久产业。若不是因着基督的死，他们就无法承受这产业。

    二、基督在遗命中留给忠实门徒的大福，即是祂的平安。有两点须待特别阐明：第一，基督所赐给信徒的，乃是真平安；第二，祂所赐的平安，乃是祂自己的平安。

    （1）我们的主耶稣基督留下了真平安与慰藉给祂的门徒。基督称为和平之君（赛9：6）。当基督降世，天使在那奇妙欢乐的时际歌唱说，在至高之处，荣耀归与神，在地上有平安。这是因为祂要为世人获得平安，并且赐平安给他们。那就是使人与神和好，人与人和好，人与自己和好，尤其是最后所提的，乃是本经题所讲的福分。基督为祂的门徒得着了内心的平安，并且为他们的这种平安立下了根基，因为祂为他们已经得着其他两种平安，即是他们与神并与人都和好。基督使他们与神和好了，蒙神眷顾，蒙神眷爱；因为祂赎了他们的罪，使他们的罪债完全得以除去，一切的过犯得蒙饶恕；祂又为他们成就了完美的义，这义最蒙神悦纳，使他们得着儿女的名分，享受天父永恒的慈爱。

    靠着这些，真圣徒就不被定罪，并免去律法的一切咒诅。罗马书（8：34）说：“谁能定他们的罪呢？”靠着这些，他们得以免除原来应当承受的可怕永苦，并得以凌驾乎一切仇敌之上，甚至地狱的门和幽暗的权势，都不能毁灭他们；恶人虽逼迫他们，也不能伤害他们。罗马书（8：31）说：“神若帮助我们，谁能敌挡我们呢？”民数记（23：8）也说：“神没有咒诅的，我焉能咒诅？”同章二十三节也说：“断没有法术可以害雅各，也没有占卜可以害以色列。”靠着这些，圣徒不能为死亡所侵犯。“这是从天上降下来的粮，叫人吃了就不死”（约6：51）。靠着这些，死对圣徒就再没有毒钩，也不再称为死。所以哥林多前书（15：55）说：“死阿，你的毒钩在那里？”靠着这些，圣徒在审判日天地都要溶化时，也必不害怕。所以诗篇（46：1，2）说：“神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变，山虽摇动到海心……我们也不害怕。”一个真圣徒既相信什么也不能使他与神的爱隔绝（罗8：38，39），就真有理由内心享平安。

    这样凡在基督里的人，就是处于安全的避难所中，免去一切的困扰。正如以赛亚书（32：2）所说：“必有一人像避风所和避暴雨的隐密处，又像河流在干旱之地，像大磐石的影子在疲乏之地。”所以凡住在基督里的人，在他们身上就应验了以赛亚在同章十八节中所应许的：“我的百姓必住在平安的居所，安稳的住处，平静的安歇所。”

    基督的真门徒，不仅要因他们安然免去邪恶而得到心灵上的安息，而且要因他们的确实名分而必在生时，死时，以至永恒中享受他们所需的一切福分。他们是有确实的根基享受快乐，是被建立在永不动摇的磐石上，有充沛的和永不干涸的泉源。这约在凡事上都坚稳，因神已经说了话，发了誓：“借这两件不更改的事，神决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励”（来6：18）。无限量的耶和华作了他们的神，祂能为他们成就万事。祂是他们的分，祂在自己里面充满了无限的善良，“祂是他们的盾牌，也是他们极大的赏赐”（参创15：1）。祂所赐与他们的善良，其伟大是尽人所能愿望或能想到的，其确实是尽人所能愿望的；所以他们很可心安意得了。

    此外祂又将平安赐给祂门徒的心灵，因为祂为他们取得了恩典与真圣洁。这自然使他们的心灵得到安息，因为他们发现并领略了一种合宜而足够的善，并看见神的荣美，领略那使人有真快乐的善，因而才来到了他们真正的中心。由是心灵就得享安息，不再像别人一样惶惶然求问，谁能指示我们什么善（参诗4：6）；更不会像亡羊一般寻求安息之处，却寻不着。心灵已找着了那如同苹果树在树林中的祂，便欢欢喜喜地坐在祂的荫下，尝祂的果子的滋味，觉得甘甜（歌2：3）。这就应验了基督的话说：“人若喝我所赐的水，就永远不渴”（约4：14）。再者，真的恩典自必使人得安宁，因为它在人的心灵中使万事就绪，使理性作主，并使那一向放纵的邪情私欲受理性的管治。恩典使人平静，因它叫人贬抑情欲，克制肉体对世上虚荣的贪恋。恩典除灭那为人心中烦恼纷乱之源的一切仇恨，不和，争竞，忿怒，妒嫉等等恶念；叫人存谦卑，温柔，退让，忍耐，良善，宽容，依靠神等等甜蜜安静的美德。恩典也使人得平安，因为它使人的心立定确切的目标；这样，人的心灵就再不为相反的目标所引诱所牵连，也再不听命于许多相反的意志和命令；心灵反倒只选择独一可靠；永不失败丰富的善。心灵始终以此为鹄的为盼望，就像锚使之安稳一样，再不为各样风波所动摇。

    （2）基督所遗留给祂忠实门徒的平安，乃是祂自己的平安，是祂自己所有的平安。这一点大概就是祂话中主要的命意所在。这是祂在世卑微时所有的平安。虽然祂满有忧愁，多受苦痛，到处受到人和鬼魔的憎恨和逼迫，在世无安身之处；然而在天父里面，祂却有平安。经上说祂心中有喜乐（路10：21）。同样，基督的真门徒，虽在世上有苦难，但在神里面却有平安。

    基督既已受苦，从死里复活，升天，祂就进入了祂的安息，得享那最完美永远的平安。祂受苦，解脱了我们的罪所加在祂身上的罪债，祂复活，由天父称为义。祂既完全胜过一切仇敌，就被天父接入天堂，即天父为祂所预备的安息，在那里完全心满意足地永远享受安息。这样，诗篇二十一篇首六节论基督的话，就得以应验了。弥赛亚的这种平安与安息，乃是极荣耀的。正如以赛亚书（11：10）上所说的：“他安息之所大有荣耀。”这安息就是基督借着死不只为自己，而且为祂的子民所得着的；并且祂将这平安赐给他们，好叫他们同祂享受，虽在今生不完备，但到来世就要又完备又永远了。

    上面所说信徒所享受的平安，乃是分享荣耀的主本身因所流的宝血而得以进入的安息。这乃是从分享祂的义而来，因为信徒是与基督一同称义。正如基督从死里复活得以称义，又正如祂得以免去那代我们所担当的罪债，照样信徒也在主里面称义，并因祂称义，并且蒙神悦纳，享受主所享受的义。他们因与基督蒙同一位神同一位天父所眷爱，就得享平安。“我升上去见我的父，也是你们的父，见我的神，也是你们的神”（约20：17）。他们是与基督分享同一圣灵；因为信徒是有基督的灵。基督从父那里所领受的圣灵，是没有限量的，他们从祂丰满的恩典中都领受了，而且恩上加恩（约1：16）。正如膏油浇灌在亚伦的头上，一直流到他外袍的边缘上，照样圣灵浇灌在元首基督的身上，也一直流到祂的一切肢体上。信徒是因与主同受圣灵而得享平安。

    信徒与基督联合，分享祂的生命，正如葡萄枝子分享树上的生命一样。他们与祂分享神的爱：“使你所爱我的爱在他们里面”（约17：26）。他们与基督在相同的仇敌身上分享所得的胜利，又与祂同享永远的安息。以弗所书（2：5，6）说：“当我们死在过犯中的时候，神便叫我们与基督一同活过来；又叫我们与基督耶稣一同复活，一同坐在天上。”

    第三节

    基督给真门徒所留下的这份遗产，是与世人临死时所遗留给他们儿女的一切，都大不相同。世上许多人临终时，遗留给他们的儿女很多的产业，许多属世的宝物，大块的良田美地和成群的牛羊。有时他们留给儿女高楼大厦，和从印度以及天边地极得来的许多金银，珠宝，珍品。他们留下这些财富，好使儿女过豪华的生活，炫耀人前，骄奢淫逸。有些人更有冠冕符节和宫殿王位，留给后人。但这一切都不能与基督所留给忠实信徒的宝贵平安相比。这些属世之物，通常是神照祂的安排赐给祂所最厌恶最憎恨的仇敌的。但是基督的平安，乃是祂为那些蒙祂特别眷爱的人所保留的一种宝贵的福分。属世之物，即令是世人和君王所留给儿女最宝贵之物，也都不过是神照祂的安排，丢给那些被祂看为狗一般的人之物；但是基督的平安，乃是祂给儿女的饼。属世之物，都不过是幻影，人虽一心向往，却不是满足心灵的饼；惟有基督的平安，才是真正足以满足人心灵的粮食（赛55：2）。那些东西，即令人享受得最好，而且极其丰富，也仍不能给心灵真正的平安和宁静，这是不仅为理性而且为经验所证明的：从古以来，凡最拥有那些东西的人，通常心中都鲜有安宁。固然，他们享受世俗之乐时，可能有一种假平安；别人可能称羡他们，他们也自以为是世上惟一快乐的人，而鄙视别人，并像路加福音（12：19）所载的财主一样，心里思想说：“灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸地吃喝快乐罢。”但是基督所赐给真门徒的平安，与世人享受这世界所有的平安，大不相同。兹依次说明如下：

    一、基督的平安：是心灵中合理的平安和宁静；它是基于光明与知识，理性的正当运用，和对事物的正当看法；世人的平安，倒是基于盲目与错觉。基督的子民所有的平安，是由于他们张开了眼睛，看见了万事的真像。他们越观察，越明白事物的实情，也就越明白自身的本来面目，以及自己所处的光景与地位。他们越知道神，越确信有神，并越知道神是怎样的，他们就越知道必有来世和来世的审判，并越知道神的应许和忿怒都是真的。他们的良心越被唤醒蒙光照，并越能看清事理，他们心中也就越有平安。反之，世人在属世的享乐中所有的平安，只是由于愚昧无知而来。他们必然受了蒙蔽，和欺骗，否则他们就不能有平安。只要他们的良心见到亮光，叫他们看见并发现自己是什么，和他们所处的光景如何；那么他们所有的安乐宁静，就会立刻摧毁无余。这种人的平安，只是在黑暗中才有的。光明必会把他们的安逸变为苦痛。他们越知道关于神和自己的真理，也就越知道他们所有的享乐，实在是怎样的。他们越发感觉到今生的情形如何，来世的情形又将如何，他们心中的安宁就要越发变为恐慌。世人的平安，除避免观察与反省外，就无法维持。若世人肯自行观察并反省，他的一切安宁就要全归消灭。他为求立定他属肉体的平安，就只好扑灭心中的亮光，迅速变为禽兽。人的理智，一旦自由发挥，就要成为他平安的死敌。他若要保持他的平安，就只好费尽心机，欺骗自己，麻木自己的良心，对于事实存着幻觉。但理智对基督所赐的平安，却是好友。人越运用理智，就越能建立那种平安。他们越多根据真理与实在来观察事物，心中就更加安稳快乐，基督徒的平安和世人的平安有何等大的差别呀！那些除非使眼睛不见光明，除非躲在黑暗便不能有安宁的人，是多么可怜；他们的安宁只是愚妄，好像服了麻醉毒药的人所有的安舒一样，又好像一个醉汉在着了火的房中所有的安舒快乐一样，又好像一个关在疯人院中，自以为是一个王的可怜疯子所有的快乐一样。然而基督所赐给真门徒的平安，乃是生命之光，天堂的宁静，乐园中那蒙神的荣光所照耀的平安。

    二、基督的平安是圣洁的平安。世人的平安是邪恶的，是无知的，贬低人的心智而变为禽兽的。但是圣徒在基督里所享受的平安，不仅是他们的安慰，而且是他们荣美和尊贵的一部分。真圣徒在基督里所享受的安息和喜乐，不仅是说不出来的权利，而且是神之灵的恩典和优美，因此也是神在他们里面之形象的一部分。这平安是由最高可爱的美德而来，即如虚心，忍耐，温柔，仁爱，信靠神和爱神的心；正如加拉太书（5：22，23）所说圣灵所结的果子。

    三、这种平安既有一种特殊的甜美，就与世人所享受的平安，大有分别。它超乎世人在属世之物上所享受的，所以腓立比书（4：7）称之为“出人意外的平安”。它是非常甜蜜稳妥的，因为它有永不动摇的永世磐石为基础；因为它完全与理性相合；因为它是从神圣的本质而起，这些本质既是人的德性，也是人的幸福；又因为圣徒所享受客观的大福分，无非是那万福之源的神的无量恩泽。那在基督和新约中所充分预备的，便给圣徒将来所要享受完全的平安建立了基础；这平安如今虽不完全，那并不是因为所预备的有何缺乏，而是因为他们自己的罪恶，黑暗，可怜；又因为他们尚不免多少贪恋世界，追求世上的平安，而不完全紧随基督。信徒愈加紧追随基督，他们就愈加看见，接受，并紧靠那为他们所准备的，他们就愈加接近完全的平安（赛26：5）。

    四、基督徒的平安其所以与世人的平安有天壤之别，是因为基督所赐的平安是永恒的，不消失的。属肉体的人，靠世上事物所得的平安，像它所依赖的基础一样，是转瞬即逝，如同梦里的安慰一般（约壹2：17；林前7：31）。在这些事物当中甚至最美好最耐久的，也不过是如水面上的泡沫，转眼灭没（何10：7）。

    基督徒的平安则不然，它的根基是永远可靠的，是时间和变迁所不能摧毁的。即令身体死去，山岳迁移，诸天如轴卷起，这种平安却依然存在。这种平安的源头决不减少，它的河流也不干涸。他的喜乐和安慰是心灵中的活泉，直涌到永生。

    劝勉的话

    我要用这道理来劝大家抛弃世界，不再在世上的虚幻中追求平安，却要专靠基督，跟随祂。世人所追求的，乃是平安幸福。但这是人在所追求的世俗之物中所决不能得着的；他们辛苦劳力，都是徒然。但基督邀请你们来归祂，祂要赐给你们祂所赐予真门徒那超乎世界所能给的平安（赛55：2，3）。

    你们凡一向耗费光阴，以求在世俗的荣华势利中，或在青春的享乐和虚荣中，追求满足的人阿，今日基督要将祂用自己的宝血所买来优美而永远的平安和福分，赐给你们。你们若仍然拒绝基督的邀请，继续过一种与祂无关的生活，就决不能得到真平安喜乐。不管你们的光景如何，你们都是可怜的，你们必如同浪子一般，想拿猪所吃的豆荚充饥，却是徒劳无益。这样，神的忿怒将永远追随着你们，不管你们到那里，你们都是可怜的。神的忿怒，你们无法逃避。但是基督甚至对凡归向祂的最可怜的罪人，也都赐与平安。祂医治伤心的人，包裹他们的创伤。但是那些继续犯罪的人，必不得平安（赛57：19－21）。既然他们与神尚未和好，仍有罪债，心灵仍受罪的辖制，所以神的忿怒就仍向他们如火焚烧，使他们终生都受痛苦。

    你们处在这种状况，心中就恐惧不安，时时刻刻都处于危险中。即令你们享受最心爱的东西，满心欢喜快乐，你们还是处于被定罪的境地，悬在地狱的火坑上，有神施报之剑加在你们的头上，身临灭亡之境，毫无片刻的安宁。人处于这种险境，还能享受什么平安呢？叫一个这样的罪人穿上华美的衣服，坐在宝座上，或坐在君王的筵席上，享受世上的山珍海味，那有什么意义呢！这种人所享受的安乐，是何等可怜呀！这些靠暂时从财物和享乐得安舒的人，是何等贫乏；他们已成为神公义的囚徒，魔鬼的俘虏，没有人来看顾他们，保护他们。他们与基督无关，在以色列国民以外，在所应许之诸约上是局外人，并且活在世上没有指望，没有神。

    我如今邀请你们来领受更好的一分。有更好的东西为世上可怜的罪人预备好了。有更可靠的喜乐和更持久的平安预备好了：这种喜乐是你们可以安稳享受的；这种平安是你们可以用理性来放眼享受的。你们一切的罪都可得赦免，你们最大的过犯都可如云雾一般消散，沉没于大海，永远找不着。你们既不但蒙赦免，而且蒙恩宠，成为神所喜爱的；既被接于神的家中作祂的儿女，你们就有了可靠的证据，知道你们的名字是在创世以前写在基督的心上，并且你们与恩典的约有分——这约是确定的，在凡事上都有妥当的准备，它所应许的，就是永生，那不能损毁败坏的产业，和那不褪色的荣耀冠冕。你们既处于这种光景中，就再没有什么能阻挡你们永远有快乐，因为你们的指望有那自有永有之神的爱，神的誓言，应许，和全能，作为基础。由此可见这基础较之铜山还要坚固无穷。大山虽挪去，小山虽迁移，甚至诸天要烟消云散，大地要如外衣一般归于陈旧，这基础却永不作废。

    你们处于这种境地，虽经万变，也必有安息的基础，虽当最大骚动和灾难临头，也必为神所护佑，脱离一切的狂风骇浪（诗32：6，7）；你们必与万事和谐，神要使祂所掌管的万有，都与你们亲善（伯5：19，24）。你们毋须惧怕仇敌的阴谋（诗3：5，6）。如今你们所最惧怕的事，即死亡，审判，永刑，到时在你们思想中，都要变为极安舒，甜美和愉快的，至少，你们的这种看法，是很有理由的。所以，你们当听从今日所给你们的忠告，转来走平安的路，抛弃愚昧的事，好得以存活；抛弃魔鬼用来引诱人的东西，追求基督所赐的无上安息，即神所赐给人出人意外的平安。你们当尝试，因为从来没有一个尝试过的人，会感到失望（箴24：13，14）。你们必发现基督所赐属灵的安舒，不仅现在是无上的美妙，而且将来就好像黎明的光，越照越明，直到日午；至终你们达到天堂，那安息之地，永远快乐之乡，在那里，你们有完全的快乐与平安，毫不渗杂着患难困苦，且永不停息，无有穷尽。

    总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


5、神因人全靠祂得救赎而受了荣耀

神因人全靠祂得救赎而受了荣耀

“使一切有血气的，在神面前一个也不能自夸。但你们得在耶稣基督里，是本乎神，神又使他成为我们的智慧，公义，圣洁，救赎。如经上所记，‘夸口的，当指着主夸口’”（林前1：29-31）。

    那些接到使徒保罗这封书信的基督徒，他们所居的地方，是以人的智慧极其著称的，正如保罗在本章二十二节上说：“希利尼人求智慧。”哥林多离雅典不远，这雅典是历代以来世界最著名的哲理与学术的中心。所以保罗在这里向他们提到，神如何以福音摧毁了他们的智慧，使之归于乌有。有学问的希腊人和他们的大哲学家，靠他们的一切智慧，都未曾认识神，未能发现属神的事之真理。他们既竭尽精力，没有效果，神就乐意用他们当作愚拙的福音，来把祂自己启示出来。祂“拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的。”使徒保罗在本处经文中告诉他们。神为何如此行：“使一切有血气的在神面前一个也不能自夸。”今将这些话分析如下：

    一、在施行救赎的事上，神的目的乃是要使人不能自夸，而只夸耀神：“使一切有血气的，在神面前一个也不能自夸。……如经上所记，‘夸口的当指着主夸口。’”

    二、在救赎的作为中这目的的达成，乃是在于使人在这事上直接绝对依靠神，来得到诸般福分。这有以下的原因。

    第一，他们所有的一切福分都是在基督里，且由基督而来。祂“成为我们的智慧，公义，圣洁，救赎。”堕落蒙救赎的人所有的福分，都包括在这四项中，再也没有比它们更好的了；但基督是我们这四项中的每项，而我们除非是在基督里面，就一项也没有。“神使祂成为我们的智慧。”在祂里面，我们就得着一切真实善良优美的悟性。智慧是希腊人所佩服的，但基督是世上的真光；只有借着基督，人心才有真智慧灌入。只有在基督里。而且只有靠着基督，我们才有公义。只有在祂里面，我们才能称义，罪得赦免，蒙神恩待看为义人。只有靠基督，我们才有圣洁。在基督里，我们才真有优美的心思和领悟。基督成为我们内心之义；这义也是祂赐给我们的。只有靠基督，我们才有救赎，得脱一切苦难，领受一切幸福与荣耀。因此我们靠为神的基督，才有一切的益处。

    第二，我们必须依靠神，才能得到一切的益处，因为神将基督赐给我们，叫我们因基督而得这些益处；“神又使祂成为我们的智慧，公义……”

    第三，我们其所以能住在基督耶稣里，与祂有分，而且得以领受祂为我们所成就的那些福分，都是本乎神。那使我们向基督投降的信心，也是本乎神。

    所以这节经文表明我们的依靠三位一体神的每一位，才能得到一切的益处。我们依靠神的儿子基督，因祂是我们的智慧，公义，圣洁，救赎。我们依靠圣父神，因祂将基督赐给我们，且使祂成为我们的这些福分。我们依靠圣灵。因我们得以在基督耶稣里，是本乎祂；圣灵赐我们在主里面的信心，借此我们才能接纳主，向祂投降。

    兹将本经文的教理阐述如下：

    神在救赎的作为上是因得赎者绝对完全依靠祂而得荣耀。兹分两节来说：第一节，得赎者是绝对完全依靠神，才能得着一切益处。第二节，神因此乃在救赎作为上受了荣耀。

    第一节　得赎者是完全依靠神。按照救赎之工的性质与计划，得赎者都是完全地直接地依靠神。他们在凡事上依靠神，在各方面依靠神。

    一个人依靠别人得福，和凡由耶稣基督得赎者靠神得福，有下列的几种方式：他们的一切福分，都是本乎神，借着神，且在神里面。既然神是最初因，而他们一切的福分都是从祂而来，所以也可说都是本乎神；神又为传达这福分的媒介，所以他们的一切福分都是借着神而有的；而且神即是那赋予人的福分之本身，所以，一切福分是在神里面。因此凡靠耶稣基督得赎者，在这些方面，都直接完全地依靠神来得到他们的一切。

    第一，得赎者所有一切的福分都是本乎神。

    神为一切福分的创造者。祂是福分的最初因；不仅如此，而且祂是独一真因。由于神，我们乃得有我们的救赎主。那为我们预备救主的，乃是神。耶稣基督不但在位格上是神，是神的独生子，而且就祂作我们的中保，而与我们发生关系来说，祂是由神而来，祂是神所给我们的恩赐：神拣选了祂，用膏膏了祂，差遣祂到世上来，并委派祂在世上所作成的工。神将救主赐给人也悦纳这救主。神赐给人类一个救赎者，祂也预备了得赎者。

    基督得为我们所有，和我们得被带到基督面前，与祂联合，都是出于神。我们领受信心得以与祂订约，好在祂里面有分，也都是出于神。正如以弗所书（2：8）说：“你们得救是本乎恩，也因着信，这并不是出乎自己，乃是神所赐的”。我们得以实在领受基督所买来的一切福分，乃是出于神。那使人得蒙赦罪称义，免于下地狱的是神，祂在称人为义之后也以恩宠接纳他们。所以，那拯救我们脱离罪的辖制。使我们从罪污中得以洗净，且将我们从残缺中改变过来的，都是神。得赎者能以领受一切真的美善，智慧，与圣洁，都是出于神：一则因为那作成这些事的圣灵，乃是由神而来，出于神，且是有神所差遣的；二则因为圣灵本身即是神，靠着圣灵的运行，寓于心中，人乃得认识神和属神的事，并有圣洁的性情与一切恩典。虽然将恩典分给人，乃是借着工具，然而我们有这些恩典工具，乃是由于神，而使它们发生效力，也是由于神。我们得有圣洁，乃是出于神，因为圣经是神的话。我们得到典章，也是出于神，而它们的效力，也是靠祂的灵直接发生影响。传福音的，是奉神的差遣，他们所能承担的，也是出于神。所以哥林多后书（4：7）说：“我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于神，不是出于我们。”因之，传道人的成功，完全地绝对地依靠神所赐的福分和效力。

    （一）得赎者的一切都是出于神的恩典。

    神将祂的独生子赐给我们，全是由于祂的恩典。这恩典之伟大，可由恩赐之优美看出来。这恩赐真是无限宝贵，因为所赐的乃是无限宝贵的主基督，祂是无限光荣的，也是与神无限接近，为神所无限亲爱的。这恩典之伟大，也可由我们在基督里所得的福分看出来。我们所领受的福分，在两方面是无限量的：我们不仅得蒙拯救，脱离了无限的永苦，而且也领受永恒的快乐与荣耀。这恩典之伟大，也可由我们如何不配领受恩赐看出来。我们不但不配领受，而且应受神无限的处罚。这恩典之伟大，又可由神如何施恩看出来。祂屈尊虚己付了极大代价，使我们得以领受这恩赐。神使基督住在我们中间，使祂成为肉身，具有我们的本性，像我们一样软弱，只是没有罪。神不但使基督卑微受苦，而且被杀，作为我们灵魂的筵席。

    神赐我们这恩典，完全是白白的。神并没有义务须把它赐给我们。神很可以弃绝堕落的人类，如同祂弃绝堕落的天使一样。神赐这恩典，是在我们与神为敌，没有悔改以前；我们并未作什么事，配得这恩典。这恩典乃是由于神的爱。祂在我们身上，并看不出丝毫的美善，足以招致这恩典，祂也从未曾期望得报答。再者基督的恩惠赏赐给人，也全是由于恩典。那些蒙召成圣的人，只应将他们的被选，完全归于神善良的美意。神有至上权，祂要向谁施怜悯，就向谁施怜悯。

    如今人较堕落以前更需要依靠神的恩典。他较堕落以前，更需要神白白的善良。那时他靠神的善良，来对完全的顺服施赏。因为神并不必将赏赐应许人。施与人。但如今我们更需要靠神的恩典；我们需要神施恩，不只是为得荣耀，也是为将我们从地狱和神的永远忿怒中拯救出来。按照第一次的约，我们需要靠神的善良，将义的赏赐施与我们；如今亦然，不过如今我们需要神白白至高的恩典，来赐与我们那义，赦免我们的罪，并将我们从罪债与无量的刑罚中释放出来。

    我们如今不仅比在第一次的约以下，更需要依靠神的善良，而且也需要依靠神更大更奇妙白白的善良。我们如今更需要依靠神绝对至高的美意。我们在最初未堕落时的身分，原依靠神才有圣洁。那时我们的义是从祂而来。但在那时圣洁并不是像如今这样由神至高的美意所赐与。人被造时本是圣洁的，因为神将一切有理性者造成为圣洁的，那乃是适宜的。若神把任何有理性者造成为不圣洁的，那就有损于神的圣洁本性了。但如今神使堕落的人变为圣洁，就是由于神随己意施与白白的恩典；因为神如今若要永远拒绝堕落的人有圣洁，那是并无损于神的完全的。

    我们不仅更需要依靠神的恩典，而且这种依靠也更为明显，因为我们的缺欠和无力，在堕落失败后，较之在犯罪堕落前，更为明显了。我们显然更需要依靠神来成圣，因为我们是先有罪，先完全败坏，然后才得着圣洁。所以这种效果的产生乃由神而来，也更为明显了。假如人向来是圣洁的而且素常如此，那么他的圣洁到底非属必然和非为固有的事实，就不是很明显的了。正因为我们原来应当被神憎恶，后来才蒙神宠爱，所以我们需要依靠神白施恩典并蒙神宠爱，乃是更明显的事了。正因为我们原是可怜的，后来才得到福分，所以我们需要靠神得福，乃是更明显的事了。正因为我们自己毫无功德（如果被造之物竟有什么功德可言的话），所以我们所得的，是神白白的恩赐，乃是更明显的事了。我们不只是毫无功德，而且是被无穷可憎的事所充满所败坏。正因为我们原是赤露的，无善可言，后来才具有诸般的善，所以我们的一切善都是由神而来，乃是更明显的事了。##

    （二）我们所领受的一切，是由于神的能力。

    我们常说，人得救，不只是由于神的恩典，也是由于祂奇妙的能力。神的大能从祂将罪人从罪孽和痛苦的深渊中领出，提高到圣洁和幸福的境界，显明出来了。以弗所书（1：19）说：“他向我们这信的人所显的能力是何等浩大。”

    我们得救的每一步骤，都是靠着神的能力。我们靠神的能力来感化我们，使我们信仰耶稣基督，有新的人性。这乃是创造之工。正如哥林多后书（5：17）说：“若有人在基督里，他就是新造的人。”以弗所书（2：10）也说：“我们是在基督耶稣里造成的。”堕落的人类不能达到真正的圣洁，除非是靠再造之功：你们要“穿上新人，这新人是照着神的形像造的，有真理的仁义，和圣洁”（弗4：24）。这新人乃是从死里复活：“你们即受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活神的功用”（西2：12，13）。神这种能力的作为，较比创造天地，或叫死人复活，更是光荣，因其效果更为伟大奇妙。神使人重生所产生的圣洁和快乐的生命，与灵性的生活，较比光有生命与生活，更为伟大光荣。再者人处于死，在罪中本性完全败坏，受深重痛苦的境地，比起光是死了或不存在来更远离那所达到的新境地。

    我们得以保守在恩典中，也是靠神的能力。彼得前书（1：5）说：“你们因信蒙神的能力保存的人必能得着……救恩。”恩典原是由神而来，也继续是由神而来，并由神维持，正如空中之阳光在天晓时和终日，都是由太阳而来一样。人全靠神的能力，才有那运行在心中的恩典，来克服罪恶与败坏，促进圣洁的本质，好在善事上结果子。人全靠神的能力，来使恩典臻于完全，使心灵有基督的光荣样式，而变为完全可爱，充满喜乐与福分；人又须靠神的能力，使身体复活，且使生命达到完全的境地，适合于作那完全蒙福的灵魂的居所和机关。这些都是神的能力最光荣的功用，是可从神对受造者的各种作为上看出来的。

    人在原来的境地即依靠神的能力，但如今更是依靠神的能力；他依靠神为他作更多的事，也依靠神奇妙地更多施展能力。人原来成为圣洁，是依靠神的能力，但如今更是如此，因为这种作为当前有许多的阻挡与难处。使一个败坏被罪辖制的人成为圣洁，较之将圣洁赐给一个未被罪沾污的人，更是能力光荣的作为。从魔鬼的手中和幽暗的权势下，救拔一个人达到救恩之境，较之将圣洁赐给那未被魔鬼和黑暗势力所辖制的人，更是能力光荣的作为。路加福音（11：21，22）说：“壮士披挂整齐，看守自己的住宅，他所有的都平安无事；但有一个比他更壮的来，胜过他，就夺去他所依靠的盔甲兵器，又分了他的赃。”所以当人的心中仍有余留罪恶之抵抗，和撒但竭力之反对的时候，使人的心灵保守在恩典和圣洁中，直到使之进入荣耀中，较之当撒但在人里面毫无所有之时使人不堕落。更是能力光荣的作为。这样我们就表明了得赎者的一切福分，是完全依靠神，因为他们的一切都是出于神。

    第二，得赎者也依靠神得着一切，因为他们的一切是借着神而有的。

    神不只是万有的创造者与根源，也是万有的媒介。我们所有的一切，如智慧，罪得赦免，免下地狱，蒙受神的宠爱，恩典与圣洁，真正的安慰与幸福，永生与荣耀，都是借中保由神而来；这中保就是神，就是我们借以领受一切的。所以在这里我们有依靠神得着一切福分的另一种方法。神不仅赐给我们一个中保且接受祂为中保，又因祂的能力和恩典来赐给我们那由中保，所买来的一切而且那中保即是神自己。

    我们所有的福分，都是购买来的；购买是由于神，福分是由祂所购买，而购买者也是由神所赐；不但如此，神自己即是购买者。是的，神既是那购买者，也是代价；因为祂原是神的基督，为我们舍己作了我们得救的代价，为我们购买了这些福分。祂牺牲自己为我们买得永生。希伯来书（7：27）说：“他将自己献上。”该书（9：2）又说：“他如今……把自己献为祭，好除掉罪。”虽然所献上的只是祂的人性，但那位献上祂自己的，也具有神性，所以那是无限的代价。

    既然我们是由神而得福分，所以我们对神所有的依靠，乃是人类在原来境地中所未有的。那时人可以因自己所有的义而有永生；所以他可以一部分靠自己里面所有的义；因为我们不仅依靠那使我们得福的源头，也依靠那使我们得福的媒介。而当时人所依靠的义，虽是从神而来，然而也可说是他自己的，在他自己里面；所以，当时他依靠神，并不像我们这般直接。但如今我们所依靠的义，不再是在我们自己里面，而是在神里面。我们是依靠基督的义得救；祂是我们的义；所以先知耶利米预言说：“他的名必称为主我们的义”（耶23：6）。这就是说，使我们得称为义的义，乃是基督的义，乃是神的义。正如哥林多后书（5：21）说：“好叫我们在他里面成为神的义。”所以，在救赎上，我们所有的一切，不但是本于神，而且是依靠神，借着神而有的。正如哥林多前书（8：6）说：“然而我们只有一位神，就是父，万物都本于他，我们都归于他；并有一位主，就是耶稣基督，万物都是借着他有的，我们也是借着他有的。”

    第三，得赎者一切的福分都是在神里面。

    我们所有的福分，不仅是本于神，借着神而有，而且是在神里面；神乃是我们一切的福分。得赎者的福分，若不是外在的，便是内在的。所谓外在的福分，即是指使人感觉快乐的外物；所谓内在的福分，即是心灵中所有的美德和喜乐。在这两方面得赎者所有的一切福分都是在神里面；或说，神的本身即是他们一切的福分。

    （一）得赎者一切外在的福分都在神里面。

    神本身即是圣徒由救恩所得以持有并享受的最大之福分。神乃是至高的福分，是基督所购买的一切福分之总和。神乃是圣徒的产业；神是圣徒灵魂的分。神是圣徒的财产与宝库，是他们的生命，饮食，与住处，是他们的冠冕与装饰，且是他们的永久尊贵与光荣。圣徒在天上所有的便是神；神乃是得赎者死时被接入，和在世界末日复活所归向的最大福分。神乃是天上耶路撒冷之亮光；也是乐园当中的“生命水的河”和“生命树”。神的佳美和荣耀必永远灌注圣徒的心，神的爱将要成为他们永远的筵席。得赎者当然也要享受别的恩赐：他们要享受与众天使的团契，和彼此间的团契；但是无论他们从天使或彼此间的团契，或从其他一切所有的喜乐幸福，都是因为他们在这些恩赐里面看见了神的本身。

    （二）得赎者所有内在的福分都是在神里面。

    内在的福分是两方面的；它不是美德，便是喜乐。得赎者不但从神那里获得它们，而且也在神里面享有它们。他们是因为与神有分，才有属灵的美德与喜乐。他们是因领受神的美德，才成为美德。神将祂自己的荣美，即是祂荣美的形像，加在他们的灵魂上。神使他们得与祂的性情有分，即与祂的道德形像有分（彼后1：4）。神使他们在祂的圣洁上有分（来12：10）：圣徒之荣美和福分是因他们领受了神的圣洁与喜乐，正如月亮与行星是因太阳的光而发亮。圣徒获得属灵的喜乐，是因神将之灌注到他们的心灵中。得赎者在这些事上与神有交通；他们与神有分。

    圣徒得有属灵的优美与福分，乃是靠所得的圣灵，并靠祂住在他们心中。它们不但是靠圣灵才有，而且也以圣灵为原则。圣灵住在人心中，作灵魂生命的原则。圣灵在人心中发挥作用，成了圣洁和喜乐之源，如同泉源为流水之源一般。约翰福音（4：14）说：“人若喝我所赐的水，就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。”又（7：38，39）说：“信我的人，就如经上所说，从他腹中要流出活水的江河来。耶稣这话是指着信祂的人，要受圣灵说的。”基督所替我们买来的，即是前一节所说的活水泉源，以及后一节所说的活水江河。得赎者在天上所要领受的福分，即是启示录（22：1）所说：“生命水的河……从神和羔羊的宝座流出来，”这生命水的河，与约翰福音（7：38，39）所说“活水的江河”，乃是一样。这活水的江河，别处称为“神的喜乐河”。这其中充满了圣徒从基督所领受的福分。圣徒是由领受圣灵，才与基督有充分的团契。神赐圣灵没有限量；人充分领受，恩上加恩。这就是圣徒全部的基业；所以信徒在世上所领受的一点圣灵，乃称为他们得基业的凭据。正如哥林多后书（1：22）说：“他又用印印了我们，并赐圣灵在我们心里作凭据。”又（5：5）说：“为此培植我们的就是神，他又赐给我们圣灵作凭据”。以弗所书（1：13，14）也说：“既然信他就受了所应许的圣灵为印记；这圣灵，是我们得基业的凭据，直等到神之民被赎。”

    圣经讲到圣灵与好东西，看为是一而二，二而一的，似乎神的灵灌输于人的灵魂，便包括了各样好东西。马太福音（7：11）说：“何况你们在天上的父，岂不更把好东西给求他的人么？”路加福音（11：13）也说：“何况天父，岂不更将圣灵给求他的人么？”这就是基督受死为我们所得的整个福分，也是福音的应许主题。加拉太书（3：13，14）说：“基督为我们受了咒诅，使我们因信得着所应许的圣灵。”神的灵，乃是天父的最大应许。路加福音（24：49）说：“我要将父所应许的降在你们身上。”所以神的灵，被称为“所应许的圣灵”（弗1：13）。这所应许的圣灵，基督在完成救赎之工时，便接受了，以之赐给凡被祂救赎的人。使徒行传（2：32）说：“他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。”所以得赎者一切的圣洁和喜乐，都是在神里面。这乃是由于圣灵之感动，运行，并在他们心中居住。圣洁与喜乐都是圣灵现在和将来的果子，因为神住在人里面，人也住在神里面。

    这样神赐了我们一个救赎主，我们所有的福分，都是由祂买来的，所以神是救赎主和赎价；祂也是所买来的福分。因此我们一切所有的，都是本乎神，借着神，且在神里面。正如罗马书（11：36）说：“万有都是本于他，依靠他，归于他。”在这里所说“归于祂”。在希腊文上是说：“在祂里面”（林前8：6也是如此）。

    第二节　神在救赎作为上因得赎者绝对依靠祂而受了荣耀。

    一、因此人就有了更多的机会和责任，来看到并承认神的完全与富足。人对神的各种完全越有关系并且越依靠，就越有机会注意它们。一个人对神的能力与恩典越有关系并且越依靠，就越有机会注意那能力与恩典。一个人对神的圣洁越多越直接地加以依靠，也就越有机会看到并承认这圣洁。人对父，子，圣灵，三位一体神之完全，越存绝对的依靠心，就越有机会见到并承认父，子，圣灵的荣耀。因为凡与我们最有关系的事，就必最为我们所注意所观察。这种关系——即依靠的关系，最能引起我们的注意与观察。凡不为我们所依靠的事物，也就容易为我们所忽视；但那些最为我们依靠之事物，我们也就不能不注意到。正因为我们在各方面须如此依靠神和祂的完全，所以祂和祂的荣耀也就更直接显在我们眼前，姑无论我们的眼睛是向着那一方面去看。

    我们所能承担的既然都是出于神，这也就使我们有更大的机会，注意到神的完全富足。我们也就有更多的机会去默想神为无限的善良，且为百善之源。人处在这种完全依靠的地位，就足以表明神的完全富足。人越发现自己处于依靠神的地位，就越认识到自己的虚空；如是人就越显为虚空，而那供给人需要的神，就越显为丰富。人的所有既本乎神，这就表明神的能力与恩典之丰富；人的所有既是借神而来，这就表明神的功德与尊贵之丰富；人的所有既在神里面，这就表明神的美妙，慈爱，和喜乐之丰富。得赎者因须大大依靠神，他们就不仅有更大的机会，也有更大的责任，去默想并承认神的荣耀与丰富。我们既然必直接依靠神的荣耀与丰富，那么，我们若不承认，那乃是多么无理而忘恩负义阿！

    二、从此就表明，神的荣耀比起人的荣耀来，是何等伟大。既然人都须完全依靠神，这就表明人算不得什么，而神乃是万能。这也表明神是无限高于我们，祂的能力，智慧，与圣洁，比我们所有的，都无限伟大。无论人怎样看见神是何等伟大荣耀，但如果他不感觉到他与神之间的差异，因而看见神的荣耀，比他自己的荣耀，是何等伟大，他就不会将神所应有的荣耀归于祂。若人在任何一方面把自己与神列于平等地位，甚或抬高自己来与神竞争，那么无论他看到神怎样应该从那些比他自己更远离神的人，受何等大的荣耀和敬重，但他不会深切感到这是他自己所当归于神的。人越抬高自己，就越不想高举神。神在救赎的作为上，表明祂是丰富完全的，而人是空虚无有的（如果我们认定圣经是神旨意的启示）。人不当在“神面前夸口”，这乃是神所宣布的旨意；那乃是说，神的旨意是要表明祂自己的荣耀，与人所有的不同。人越发“在神面前夸口”，就越发少将荣耀归于神。

    三、既然神的安排使人这么绝对完全依靠祂，从此就可见祂要统治我们整个的心灵，要我们不分心地敬重祂。如果人是一半靠祂，一半靠别的东西，那么，人就把敬重心分散给他所依靠的那些东西了。如果我们只靠神来得一部分福分，而另一部分是靠自己或别的东西，那么情形就必如上所述的了。如果我们得福只是本乎神，却是借着一位不是神的，并在乎一位与二者皆异的，那么我们的心就在那福分本身与我们本乎得福的，和借着得福的之间起了分裂。但现在这是不会发生的，因为我们的福分不仅是本乎神，也是借着神，而且我们本乎祂借着祂所得的福分，就是祂本身。所以，凡足以引起我们敬重的，都势非归之于神不可，万有皆归于祂，以祂为中心。

    这道理的用处

    （1）让我们现在来看神在救赎作为上所显的奇妙智慧。神使人因堕落所陷入的虚空和可怜，以及他卑微，沦丧，毁灭之境地，成了更增进祂荣耀的机会；因为人在别的事上，尤其是在这事上，更完全地明显地依靠神。虽然神乐意将人从所堕落到的罪与祸的深渊里救出来，将他提高到极优美尊荣的地步，且进而达到极高的荣耀和福分，然而人不能在任何方面夸口，一切的荣耀显然都属于神，一切都是由绝对依靠父，子，圣灵而来。在救赎的事上，三位一体之神的每一位，都同受荣耀，人须绝对依靠父，子，圣灵每一位：一切是本于圣父，一切是借着圣子，一切是在圣灵里面。这样，神就在救赎的作为上表现为一切的一切。那自有永有的独一之神，在救赎之工上是阿拉法和俄梅戛，是始是终，独一无二，一切的一切，这乃是合宜的。

    （2）所以凡反对这样绝对依靠神的神学教义或主张，就都亏损神的荣耀，并妨碍神为世人所定的救赎计划。凡想在上面所提的任何方面，来用人代替神，凡想在关于人得救的事上，抬高人的地位，来代替圣父，圣子，或圣灵之作为的主张，也是如此。这些主张虽承认得赎者须靠神，但他们否认人完全地绝对地依靠神。它们承认人在有些事上须完全靠神，但在另一些事上不必如此；它们承认在赐给并领受救赎主一事上，人须依靠神，却否认人为求在救赎主里面有分须绝对依靠神。他们承认人须靠神赐下圣子，并靠圣子作成救赎的工夫，却认为人不必绝对依靠圣灵，才能归正，隶属基督，并领受祂所赐的福分。他们承认人须依靠神，来得恩典的工具，却认为人并不绝对依靠神，来得那些工具的益处和成效。他们承认人部分依靠神的能力来获得圣洁的生活，却不完全依靠祂至高的恩典。他们承认人依靠神白白施恩宠爱，而人并没有什么善功可言，但他们并不承认人不因仰慕恩典或因受感动而有功劳。他们承认人一部分依靠基督，因基督是使人得生命的，为人取得了生命的新约，他们却仍旧主张人在自己里面就具有那得生命之义，有如人在第一次的约底下所有的。因此，所有的教义，凡是违反人在凡事上须绝对依靠神的，凡是不承认人的福分都本乎祂，借着祂，并在祂里面的，便都违反了福音的意义与计划，并将神所认为是福音的荣耀与光彩剥夺了。

    （3）从此我们就知道，为何信心是使人在救赎上有分；因为信心的性质即是使人在救赎的事上感觉到自己绝对依靠神。人为得这救赎的福分，就必感觉而且承认有依靠神的必要，这乃是理所当然的。神是用这种方法，来在救赎作为上荣耀了祂自己；神在蒙恩得救的人身上得这荣耀，乃是理所当然的。信心原是人对救赎之真实性的一种感悟；相信的心在感觉上，和行动上都是绝对依靠神来获得一切的救恩。信心叫人谦卑，而将神高举；它将救赎的一切荣耀只归于神。人要获得施拯救的信心，就须虚己谦卑，感觉自己是“困苦，可怜，贫穷，瞎眼，赤身的”。谦卑是真信心的一大部分。凡真承受救恩的，要像小孩子一样去承受。马可福音（10：15）说：“凡要承受天国的，若不像小孩子，断不能进去。”相信的人，就以虚己只高举神为乐。诗篇（115：1）说：“主阿，荣耀不要归与我们，不要归与我们，要……归在你的名下。”

    （4）我们要听劝，只高举神，将救赎的一切荣耀归于祂。我们要努力得着并增进一种绝对依靠神之感，专心仰望祂，抑制自恃自义之心。人自然很容易趋向于抬高自己，依仗自己的能力与良善，好像他须仰仗自己得福一样。人总想在神与圣灵之外寻求快乐。但是上面所说的道理教训我们要惟独高举神，要用信靠和依赖之心赞美祂。“夸口的，当指着主夸口。”有人指望自己悔改，成圣，心中充满属灵的真美么？有人指望罪得赦免，蒙神宠爱，承受作神儿子的光荣与福气，并且获得永生么？他就当将一切的荣耀归于神；只有神才使他与世上极坏的恶人以及地狱里最可怜的罪人有别。若有人心中得了安慰和永生的盼望，他就不当抬高自己，反要更加自卑，想到自己极不配领受神的恩典，倒要一心高举神。若有人极其圣洁，富于善行，他就不要将荣耀归于自己，倒要将这荣耀归与神，因“我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善。” 总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


6、圣灵将神超自然之光直接照彻人心

圣灵将神超自然之光直接照彻人心，乃合乎圣经和理智的道理

    “耶稣对他说，西门巴约拿，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的”（太16：17）。

    基督对彼得说这一段话，原是当彼得认主为神的儿子的时候。我们的主问门徒，人说祂是谁，祂并不是要探得消息，而只是要引起以下的话语。他们回答说：有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米，或是先知里的一位。当他们报告了别人的说法后，主基督就问他们说：“你们说我是谁？”那位常常热烈急进的彼得先回答说：“你是基督，是永生神的儿子。”

    这就是基督对彼得并论彼得而说出了上面一段话的情形。让我们来将这一段话加以思索。

    一、主说：“你是有福的”，这就表明彼得为何被称为有福。主好像是说：“你是一个有福的人，因你知道我是基督，是永生神的儿子。你的福真是与众不同。别人是盲目在暗中摸索，正如你们所报告的，有人说我是以利亚，有人说我是耶利米，有人说我是这，有人说我是那；没有人说得对，他们都错了。你真有福，确是与人不同，你能知道这一件事的真理。”

    二、彼得被主断定为有福的证据乃是：惟独神将这事向他启示了。这乃是他蒙神赐福的证据。兹申述如下：

    第一，这事表明彼得蒙神赐福，与众不同，祂好像是说：“别的人，无论聪明的，有地位的，文士，法利赛人，统治者，以及全国一般人，都在黑暗中猜测；惟独你西门，巴约拿特蒙拣选，有天父施慈爱给你。神这般特别爱你，这就证明你是有福的。”

    第二，这事证明彼得有福，因为这不是属血肉的所能指示的。“这件事只有我天父才能指示。它是太崇高奥妙了，不能用平常知识的方法来传达。你真是有福的，因你知道那只有神才能指示你的事。”

    对于这种知识的来源，我在这里从积极与消极两方面来说明。从积极方面说，这种知识是从神而来。从消极方面说，这种知识不是属血肉的指示的。神是一切知识与了解的来源。祂是道德之本，也是世人才艺之源。所以经上（出28：3）关于以色列人中凡心中有智慧的和会作华美圣衣的，就说神用智慧的灵充满了他们。

    虽然这种知识是出自神。然而仍是属血肉的所能指示的。世人能将科学，艺术，以及办理俗事的技能传授与人。神是那知识间接之源，祂用血肉之体作为传达知识的媒介或第二原因：神是用自然方法的能力和影响来传达。至于本节所说的属灵知识，则只属乎神，只有祂能启示，属血肉的不能指示。神直接灌输这知识。不像祂对别的知识是用自然的方法来传达。

    以上人的论调自然使基督想到这一点，因为门徒已告诉祂，别人不认识祂，他们对祂的意见，是纷歧混乱，一概错误的，只有彼得确有把握地说，基督是神的儿子。这就自然使基督说，不是属血肉的，而惟独是神将这事指示给了他；因为如果这是依靠自然的原因或方法，那么，为何一班穷困的渔夫，无知识的人，认识了这真理，而那些有更高地位更多知识的文士和法利赛人，却不认识这真理呢？这只能是从圣灵特别恩慈的运行和启示而来。所以我从这些话所要讨论的题目，乃是以下的道理：

    有一种灵光，是由神直接启示给人，与由自然方法所获得的知识迥然不同。

    对于本题我要阐明如下。

    第一节　阐明这灵光是什么。

    第二节　阐明这光怎样由神直接赐与，而非由自然的方法所获得。

    第三节　阐明这道理的真理所在。

    最后作一简单结论。

    第一节　阐明这灵光是什么。

    一、首先我们要指明它不是什么。

    （一）世人对自己的罪和可怜地位所有的感觉并不是这灵光。那还未受感化，仍处于原来状况中的人，很可能觉得他们身上的愆尤，和神的忿怒，以及受神惩罚的危险。这种感觉，只是由于认识事实而来。有些罪人觉得自己的罪和可怜地位，比别人更甚，这是因为他们比别人对事实领悟得更清楚。这种领悟，也许是从圣灵而来，因为圣灵使人知罪；然而这与本题所论的灵光不同，仍多半是属乎人的本性。这只是圣灵协助人原有的理性，而不是额外灌输一种新本质，普通恩典与特殊恩典不同：普通恩典只是对人的本性予以协助，而不是赋予什么超于本性之上的恩典。人在这方面所得的光，乃是完全属乎自然，为他的本性所能达到的，不过是比他完全凭自己所能有的较多而已。换句话说，普通恩典，只协助人的才能使他更多能做到他本来所能做到的，即如人的良心与理性，当人做了错事时，就会使他感到有过而自咎。良心本是属于人心中的天理，它天然所司的，乃是要人明白是非善恶，并且叫人知道是非善恶间的关系和果报。在未重生的人所得的感悟中，有时圣灵协助良心，使它能做到一种较比他们光凭自己所能做到的更进一步。祂帮助良心抵挡那些麻木良心和阻碍良心运行的事。但是在圣灵使人更新成圣的工作中，那在人心里所作的，是超乎本性，是心灵靠其本性所不能及的。到了那时，圣灵就使这些事自然存在人心中，依照一定的原则所立的基础，不断运行，就如自然的原理一样。不但人心中还存留的天性得着协助，更充分地自由运行，而且那在堕落时完全被毁坏的天性也得以恢复；此后人的心灵乃能自然发出他为罪辖制如同死人一般所不能发出的行为。

    圣灵在重生人身上与在未重生人身上的作为，是不同的。圣灵固然可以在未重生人心中有所作为，但祂在圣徒心中就成为一个活的原则。祂在未重生人心中运行，只是偶然由外而来，因为祂在他们心中运行，却并不与他们打成一片；因为不管圣灵的感力如何，他们仍然是属乎肉身，而没有圣灵（犹19节）。但祂与一个圣徒的心却打成一片，以圣徒为祂的殿，随时督促他感化他，作为他新生命和行为的超然原则。其间差异，就在于圣灵在敬虔人心中运行时，就照祂的本性发挥力量，将祂自己灌输给他。圣灵之本性，即是圣洁。圣灵在敬虔人的心中运行，是住在他们的心中，与他们打成一片，并在他们运用才能时，发挥祂自己的本性。神的灵可能运行在一个被造之物上，但并不将自己灌输给它们。神的灵甚至可以运行在没有生气之物上，例如在创世之初，“神的灵运行在水面上”；同样，神的灵可以用种种方法，在人的心中运行，但祂可以如运行在没有生气之物上一样，不必将自己灌输给人，例如祂可以激发人的思想，帮助他们原来的理智与了解，或帮助其他自然的本质，可是祂并不必与他们的心灵合一，不过是像对一个外在之物运行一样。但祂一旦发挥祂圣洁的威力和属灵的作用，祂就特别将自己灌输给人；这样，那人乃称为属灵的。

    （二）灵光并不是加于人想像之上的一种印象，也不是人心中的一种印象，如同人的眼睛所看见的什么东西一般。它不是人所想像的一种外表光亮或荣光，也不是一种形式的美或看得见的事物之辉煌光彩。这些事物可以给人以深刻的印象；但这些都不是灵光。当然，每逢人心中亲切地发现属灵之事，深受神的光亮之能力所影响，他的想像常深深受到影响；以致有外表的光明和美丽，可能也随着属灵的发现而来。但灵光却非想像上的一种印象，而是与之迥然不同的。属血气的人想像中常有栩栩的印象；也许是魔鬼将自己变为一个光明的天使，在人的想象中，引起种种外在的美，看得见的荣光，并种种声音，话语一类的东西；但这一类的东西，都远逊于灵光。

    （三）这种灵光，并不是在神的道以外所提示的什么新真理或新建义。圣灵可能以一些新而尚未在言辞或著作中提示给人的真理或教义提示给人，而这就是所谓“灵感”；诸如先知和使徒所受到的，以及若干狂热家所冒称有的。但我所说的灵光，实与灵感迥异。灵光并不启示新教义，不提出新意见，也并不在圣经的教训以外将关于神或基督或来生的新事教训人，而只是使人正当地领悟圣经中所教导的那些事。

    （四）人对宗教的事所持各种感动人之见，也不必是灵光。人靠本性，不仅对别的事，也对特别与宗教有关的事，可能受到感动。例如：人靠本性，即能对耶稣基督的生平与受难，如对任何其他悲惨的故事一样，深受感动。他也许因为认这故事与人类大有关系，而更易受感动。是的，他可能深受感动，而不信仰它；就好像一个人读到或看见舞台上，演出一幕爱情悲剧一样。他听到人将天堂蒙福者的种种可喜之事，说得非常动听，就深受感动，正如他听到佳美可爱的神仙故事而觉得津津有味一样。人因教育或别的事而对这些事的真理所发生的信仰，可能助长他们的情感。我们在圣经上看到，有许多人深受宗教之事的影响，然而他们却一点不温雅，而且其中有许多是很坏的人。所以，一个人可能因宗教的事而大受感动，却十分缺乏灵光。这也许是由于血肉之体的缘故；而在属灵的事上，一个人可能使另一人大受感动，但只有神才能赐人属灵的发现。

    二、我现在要进而从积极方面去指明，灵光到底是什么。

    我可以说：灵光乃是人因神在圣经中所启示的事而真确感觉到神的优美，并确信这些事为真理与实在。但灵光主要地乃是指头一项，即是人因神在圣经中所启示的事而感觉到神的优美。至于第二项，即在心灵上确信这些事为真理与实在，是由真看到了它们具有属神的优美与荣耀而来；所以这种确信乃是因看见了它们属神的荣光以后的自然结果。所以，这灵光包含下列各端。

    （一）灵光能使人对属灵之事所具有的神圣无上优美，对神与耶稣基督，对救赎之功以及神在福音中所启示的作为之优美，得到一种真确的感觉。这些属灵的事有着一种神圣高尚无比的光荣，有着一种远超乎百事之上的优美；有着一种与一切尘世之事迥异的光荣。凡心灵的蒙光照的，就真能领悟，看见，而且感觉到它。这种人不只在理性上相信神是光荣的，而是心中感到神的荣耀。他不只在理性上相信神是圣洁的，认为圣洁是美事，而且心中感到神的圣洁是可爱的。他不只忖想神是有恩典的，而且心中因神的恩典而感到神可亲可喜。

    神使人心中对善良具有两种了悟。头一种了悟，只是属乎观念的；例如人忖度某件事物，根据人类的共同意见，认为它是善良或优美的，那就是认某一件事对大家有益，某一件事会有报酬等等。另一种了悟乃是在于心中的赏识；例如心中一想到善，便感觉其优美可爱。头一种了悟只运用忖度的能力，或了解，而没有运用意志或心灵的趋向。后一种了悟主要地是关乎意志，趋向，或心意。

    所以人忖想神的圣洁和恩慈，与人真感觉到神的圣洁和恩典之佳美可爱，乃是有分别的。人在理性上判断蜜是甜的，和真正尝到蜜的甜味，乃是有分别的。一个人没有尝到蜜的甜味，也可以说蜜是甜的；但要真知道蜜的甜味，就非尝过了蜜糖不可。所以相信一个人的美，和真感到他的美，乃是两件事。前者可以道听途说，而后者乃是亲眼看见。人心里感觉一件事的优美可爱，就必觉得快乐。人心中感觉一件事物可爱，那就表明他一想到那事物，他的心灵便有甜蜜快乐；这是与理性上判断一件事为优美，大有分别的。

    （二）人从这种对圣经所含属神优美之事的感觉，直接地或间接地产生以这些事为真理与实在的确信心。

    首先我从间接方面来说：

    （甲）人心中反对神圣事物之真理所怀的成见，一经消除，他便易于接受理性对这种真理所给的论据。人的心思原来充满成见，反对神的真理。它对福音的道理，充满了仇视；这种仇视，对一切证明福音之道理的论据不利，使它们在人的思想上失去效力。但人一发现基督的真道之神圣优美，这就可以把他的仇视心去掉，把他的成见消除，叫他的理智变为圣洁，使他的心门敞开，而感受到那些拥护真道的论据之力量。

    这正说明基督的神迹对门徒和对文士与法利赛人，为什么有不同的影响。这并非是因门徒有更大的理解力，或有更进步的理性；而是因为他们的理解已变为圣洁，而且他们对基督和祂真道的美感，已将那些使文士和法利赛人蒙蔽的成见去掉了。

    （乙）这美感不但去掉理性的成见，而且积极地有助于理性。它甚至使忖度的意见更有活力。它使人的注意力集中于那些属灵之事；又更清楚地看见它们，和它们的相互关系，而因此更注意它们。那此原来模糊不清的思想，就因此而更有能力，更为明显，更使人能判断它们。正如人看地面上的百物，当太阳的光照在它们上面时，较在微弱光辉中，更能辨别它们的真实形态与相互关系一样。

    人心中既感觉到属神的事之优美，也就以属神的事为乐；心灵中的能力也就活跃奋发，多默想属神的事，并在这默想中更发生效力。灵性之事的优美，激发人的心思才能，使之活跃起来；所以理性本身也就更自由地运行，达到它的正当目的，而得免于黑暗和错误。

    其次我从直接方面说；我们对圣经所包含之事的神圣优美之感觉，更是直接地使我们确信它们为真理；因为这些事的优美，是高尚无比的。它们的优美是如此神圣，与仅由人而来的事显然大不相同；它们有如此崇高伟大的荣耀，一旦为人所清楚看见，就必使人承认它们神圣的真实性。这种优美可爱，一旦为人所真正活泼地发现，就不容人认为这是人的创作。这是一种由直觉而得的直接证据。这些人相信神的道理是神圣的，因为他们在其中看见一种神圣超越显然的荣耀；这样的荣耀，一旦为人所清楚看见，就不容许人疑惑那些道理是出于神，而非出于人。

    这种因感觉到宗教的真理有属神的优美而对它们所生的确信，乃是使人得救的信仰的一方面。正因它有这特殊的起源，它就与未重生的人也有的同意，根本不同了。

    第二节　现在我要进而阐明所提出的第二件事，即是阐明这光是由神所直接赐与，而非由自然的方法所获得。

    一、这并不是说，在获得这光上，人的自然才能完全没有用处。人的自然才能接受这光，并非只是消极地，而且也是积极地。这光照入人的心灵时，是按着人的本性，来对待他，并使用他的自然才能。然而这光并不因此就少是直接由神而来。人的才能被使用，是处于接受者的地位，而非处于原因的地位。正如我们用眼睛，在阳光之下看各种事物，但眼睛并非那使我们见物之阳光的原因。

    二、这并不是说，自然的方法与这件事毫无关系。在这件事中，并不像在受灵感中一样，有新的真理提示出来；因为这光只使我们正当领悟圣经中所启示了的真理；所以没有圣经，就没有这种领悟。人在这件事上，要应用福音。这光乃是“基督荣耀福音的光”（林后4：4）。福音好像是一面把这光传达给我们的镜子。正如哥林多前书（13：12）所说：“我们如今仿佛对着镜子观看。”

    三、所谓这光是直接由神赐与，而不是由自然的方法所获得，意思是说，这光由神赐与并没有使用任何凭自力运行的方法或自然的力量。神虽使用方法，但这些方法却在产生这种效果上没有原因作用，甚至也不是间接的原因。这光是直接由神而来，并没有什么第二种原因存在着。神的道也并不是这种结果的原因，只是被用来将救人教训的内容灌输于人的心中；而这乃是借着自然的影响或能力；它将这些教义灌输于我们的心思中；它是使我们脑中对这些教义抱一种观念的原因，但它不是使我们心中感到这些教义之神圣优美的原因。固然没有神的道，人就不能得着灵光；但那并不是说，神的道产生了那光。教义的灌输，乃是借着神的道而来。虽然人的心思非先知道教义，就不能看见任何教义的优美，但是看见教义的优美，乃是直接由神的灵而来；所以那为这光之内容的观念，是由神的道灌输于人的心中；但人心中的这种感觉——就是这里所谓的光——却是直接由神的灵而来。例如：那以基督为实有，且以基督为圣洁有恩的观念，是由神的道灌输于人的心中；但那因基督的圣洁和恩典而对祂的优美所发生的感觉，却是直接由于圣灵的运行。

    第三节　阐明这道理的真理所在

    我要证明确有上面所说，灵光是由神直接启示于人心中的事实。往下我要说明这教义，是合乎圣经和理智的。

    第一，这道理是合乎圣经的。这道理不但在我所用的这节经文中充分表达了，同时也从圣经中许多地方看得出来。圣经充分教训我们，圣徒与恶人之差别是在于圣徒认识神，且看见神与耶稣基督。让我从许多经文中仅提出几处来：“凡犯罪的是未曾看见他，也未曾认识他”（约壹3：6）。“行善的属乎神，行恶的未曾见过神”（约叁11节）。“世人不再看见我，你们却看见我”（约14：19）。“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”（约17：3）。认识或看见神与基督，并不只是一种推测的知识：因为经上明说，这种知识使圣徒与恶人有别。依据这些经文，可知这种知识并不只在程度上，情势上，或效果上有别，而且在性质和种类上，也绝对有别。

    经上总是说，这灵光与知识是由神直接赐与的；例如马太福音（11：25-27）说：“那时，耶稣说：父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。父阿，是的，因为你的美意本是如此。一切所有的，都是我父交付我的；除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。”这里明说，这知识是完全由于神的恩惠和运行，神愿将这知识赐与谁，谁就得着，神将这知识赐与那没有知识与学问的婴孩，却不叫聪明通达人知道。这种知识的赐与，这里明说是圣子的特权。哥林多后书（4：6）说：“那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上。”这一节明明说，只有圣徒才能认识神与基督超凡的优美和荣耀；而且这认识是直接从神那里来的，如同光是直接从太阳来的；且是直接由于神的权能与旨意。因为保罗把它与神太初创造天地时用全能的话所创造的光相比；而且在同书三章十八节说，它是从主的灵而来。圣经上说，神在人悔改时，就将那对基督原来被隐藏不能看见的知识赐予人。加拉太书（1：15，16）说：“然而那把我从母腹中分别出来，又施恩召我的神，乐意将他的儿子启示在我的心里。”经上又明说，认识神的道，是神的直接恩赐；诗篇（119：18）说：“求你开我的眼睛，使我看出律法中的奇妙。”诗篇作者求神开他的眼睛，这是什么意思呢？难道他是瞎了眼么？难道他不可随意看律法书，看其中每一个字，每一句话么？他所说律法中的奇妙，是指什么呢？难道是指创世，洪水，和以色利人过红海的各种奇妙故事么？他要读这些奇事时，他的眼岂不是开着读它们么？他所说神律法中的奇妙，无疑是指着那些奇妙的优美，在神的诫命和道理中所表彰的神的完美与荣耀，与在那里所表现的神的训诲和作为。所以经上说神使祂的百姓知道祂的道，慈悲的约，和恩典之法。这些是神特别给与圣徒的，而且仅是神所赐与的，正如诗篇（25：14）说：“主与敬畏他的人亲密，他必将自己的约指示他们。”

    而且圣经也教训人说，这种发现使人对宗教的真理有足以得救的真信仰。例如约翰福音（6：40）说：“因为我父的意思，是叫一切见子而信的人得永生。”这分明是说，真实的信心是因心灵得见基督而来。约翰福音（17：6-8）又说：“你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。如今他们知道，凡你所赐给我的都是从你那里来的。因为你所赐给我的道，我已经赐给他们，他们已领受了，又确实知道，我是从你出来的，并且信你差了我来。”可见基督将神的名显明与门徒，或叫他们认识神，是为要使他们知道，祂的道原是从神而来，而基督自己是从神而来，是由神所差来的。约翰福音（12：44-46）又说：“耶稣大声说，信我的，不是信我，乃是信那差我来的。人看见我，就是看见那差我来的。我到世上来，乃是光，叫凡信我的。不住在黑暗里。”这里以信基督，和在心灵上看见基督为同一件事。基督谴责犹太人不认识祂是弥赛亚，不知道祂的道理是真的，因为他们不知道分辨神圣的事（路12：56，57）。祂即谴责犹太人，说他们虽能知道分辨天地的气色和气候，却不知道分辨这时候（马太福音称为时候的神迹），又加上说：“你们为何不自己审量，什么是合理的呢？”那就是说，你们应该自己有审量的能力，不必靠外在的表现。你们为何不认识那真的优美，以辨别何为神圣的事呢？你们为何不能领略那属神的事，并认识我与我的真道，有特别的荣耀与显然的神性呢？

    使徒彼得提到他与他的同伴，其所以对福音的真理有充分的凭证，是因为他们曾看见基督属神的荣耀。他说：“我们将主耶稣基督的大能，和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣”（彼后1：16）。使徒彼得在这里提到耶稣登山变像时，他们亲眼看出基督所发出的荣光；那荣光是如此神圣，如此有说不出来的圣洁，庄严，恩典，以致明明表彰耶稣是神。如果人看见祂外表的荣耀，就能很合理地确知祂有神性，那么人看见祂属灵的荣耀，为何不也有同样的效果呢？无疑，基督的属灵荣耀像祂外表的荣耀一样，也表彰祂的神性，甚至还要更多；因为祂的属灵荣耀，正是祂的神性所在，而祂变像时所表现的神性之外表荣耀，不过是祂属灵荣耀之外在表现而已。所以凡清楚看见了基督的属灵荣耀的，无疑也可以像看见了基督外表荣耀的使徒彼得，一样合理地说：“我并不是随从乖巧捏造的虚言，乃是亲眼见过祂的威荣。”这样，我就要往下再说明：

    第二，这“道理”是合理的。

    （1）我们很可合理地假定，属神的事实在有一种如此超越卓绝而与别的事迥异的优美，一经被人看见，便极其显著。我们不能合理地怀疑，至高者的圣事，与人间的事迥异。这种圣事有一种崇高，光荣像神的优美，使它们与人间的事迥然不同；以致任何人一旦看见这种特异处，就会确信它们是属神的。我们对此有什么反对的理由呢？难道我们敢说，神并没有什么与世人大有分别的荣耀么？

    如果基督现在向一个人显现，像祂在登山变像时所行的一样；如果祂在天上的荣耀中向世人显现，像祂在审判日所要行的一样；无疑，祂的荣耀与威严必令人确信祂是神，且以祂的宗教为真实的；而且他们的这种确信，是有根有据的。这样说来，神的道，福音的纲目和教训，若是被人看见，又为何不可以同样有这种显著而使人相信的神性或属神的荣光呢？当神向世人说话时，我们很可合理地假定，神的话是与世人的话迥然有别。假若神从来未曾向世人说过话，但我们得到指示说，神将要从天上启示祂自己，祂将要向我们直接说话，或是赐我们一本祂自己所写的书，那么，请问祂会怎样说话呢？我们假定祂的话与世人的话迥然不同，祂的话是如此奇妙庄严，有如此的智慧，圣洁，威荣，和其他的神圣完美，叫人的话，甚至叫极有智慧之人的话，都显得是卑微简陋，难道这种假定是不合理的么？无疑，这种假定是合理的，而相反的假定倒是不合理的了。一个聪明人运用智慧说话，他所说的，就与一个小孩所说的显然不同。同样，神的话甚至与最聪明的人之话相比，无疑更是不同。这正与耶利米书（23：28，29）所说的相符。神在那里指责那些假托神的名说预言，以为他们自己的话是神的话的假先知，说：“得梦的先知，可以述说那梦；得我话的人，可以诚实讲说我的话；糠秕怎能与麦子比较呢？这是主说的。主说，我的话岂不像火，又像那能打碎磐石的大锤么？。”

    （2）若果属神的事，有如此独特的优美，那么，我们假定它可以被人看见，那乃是合理的事。属神的事为何不可被人看见呢？若说有某些明辨之士，能洞察世事，却未能见到属神的事，因此就说没有这种独特的优美，或说它不能被人看见，那是并不成其为理由的。人若假定说，恶人能看见属神的事之优美。那乃是不合理的。人若假定那些心灵充满不洁，被污秽情欲所宰制的人，可以领略属神的优美，可以接受那属于天上和满有纯洁的灵光，那岂是合理的呢？人生来既往往因抑郁，嫉妒，恐惧，骄傲等等而迷恋于世俗之事，那么罪恶使他们心灵昏暗，是毫不足为奇的。

    第三，我们假定这种认识，是由神直接指示，而不是凭自然的方法获得，那乃是合理的。神与人之间可以有直接的交通，这有什么不合理的呢？人若以这为难事，那就真希奇了。那创造万物的主，对祂所创造的，为何不可仍直接有关呢？如果我们承认有一位神，从虚无中创造万有，如今对祂所造的，仍有一些直接的影响，那有什么大困难呢？如果我们假定，神对任何被造之物，仍有直接的影响，乃是合理的；那么假定神对那为万物之灵的人有直接的影响，当然更是合理的。因为在被造物中，人的品位仅次于神，他是最直接与神有关，而且理性告诉我们，人之被造，原是为着服事并荣耀他的创造主。如果我们可以合理地假定，神在某种事上，与人有直接的交通，那就必是在这件事上了。假定神将这神圣优美的知识与智慧留归祂自己来直接赐与人，而不借着间接方法，这乃是是合理的。属灵的智慧与恩典，原是神给任何受造者的最崇高优美的恩赐。有理性之人的最高美德和完全，就在于此。这也是神诸般恩赐中最重大的，而人的喜乐与永生的幸福，也就全赖于此。假定神虽将较低的恩赐委诸第二原因，并多少由它们操纵，却将这最神圣，优美，重要的恩赐，留归自己直接赐与人，以这事为太重要，所以不能假手于第二原因，那乃是合理的。假定这恩赐必须直接有神而来也是合理的，因为再没有什么恩赐或益处，是这般与神性密切有关。人所领受的恩赐，没有一样是这么多分享着神性；这是从神的荣美流露出来的，与神相关，像光辉与太阳相关一般。所以，当神将这恩赐给人时，它必须是直接由祂自己而来，且完全按照祂至高的旨意，由祂亲自赐与人，那乃是恰当而合理的。

    假定人仅凭自然的理解力，并不能得着这种灵光，那乃是合理的；因为看见属灵之事的美丽可爱，原不属于理智；这不是一种属玄想的事，它是有赖于心里的感悟。固然为获得它起见，理性也是必要的，因为只有借着理性，我们才具有获得它的工具，这工具，如我已经说过的，虽不足以产生这光，却是我们获得光所不能少的。我们是借着理性，才能知道那论这灵光的道理；而且理性在许多方面，对于这事有间接的助益。理性与那立刻随这发现而来的行动也有分，因为从此以后，一个人认识宗教的真理也是靠着理性，虽然这只是做到了直接推理的一步。所以，理性是与获得灵光以后接受信赖基督的事有分。但严格地说，理性并不是心智一般的领悟力，却只是推理力。这种推理力不能领悟属灵的优美，正如触觉不能看见颜色，视觉不能尝到甜味一样。领略美丽或可爱的事物，都不是理性所能作到的。理性所看到的，是真理，而不是优美。那使人看见某面貌之美丽与和蔼可亲的，并不是理性；虽说理性可为间接之助，然而直接看见这面貌美丽可爱的，并不是理性，正如尝到蜜之甜味，不是理性一样；这都全凭心里的感悟。理性可助人决定一个面貌对别人是美的，可以决定蜜对别人是甜的；但它决不能叫你尝出它的甜蜜来。

    结　论

    兹借以上所说的，加上一些劝勉的话。

    第一，这个道理叫我想到神是何等良善，因为按祂的安排，对于福音的真理那足以救人的证据，可以由能力卑微和才具平凡的人所得着，而不限于才干伟大和知识丰富的人。若是福音的证据，只依凭历史，只为学者方能有的推理所得着，那么，极大多数的人就无法得着。但如今宗教中神圣的优美，仅有平常知识的人，并不假高谈诡辩，也能看到；他们像有学问的人一样，可以受圣灵的启迪。用这种方法所得的证据，较之大学问家和大思想家用理智的辩论所得的证据要好些，满意些。这些事，婴孩也能知道，如同聪明通达人知道一样；而且它们常向前者显出来，而向后者隐藏着。所以哥林多前书（1：26，27）说：“弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多，神却拣选了世上愚拙的，叫有智慧的羞愧……”

    第二，这道理叫我们自己省察，我们是否曾让这灵光照入我们的心灵中。如果是有这么一回事，那么最紧要的问题无疑就是：我们是否已经这样蒙圣灵启迪；基督——祂本是神的像——荣耀福音的光，是否已经照在我们身上，叫我们得知神的荣耀的光，显在耶稣基督的面上；我们是否已得见圣子，相信祂，或说，我们是否因心灵看见基督而相信福音的真道。

    第三，我要奉劝众位，都诚恳追求这灵光。为求达到这目的，我们要思想下列各点。

    （1）这灵光乃是任何人所能得着的最优美的神圣智慧。它比任何属人的学问，都更优美；它比世上一切伟大哲学家与政治家的学问都更优美。不但如此，只瞥见神在基督面上所显的一点荣耀，一比那些虽对神学有深刻了解却未得着恩典之人的一切知识，都更能使人的心灵崇高尊贵。这种知识有最尊贵的对象，即是神与基督神圣的荣耀和优美。人有对这些对象的知识，即是得着了众天使，甚至神自己所有的优美知识。

    （2）这知识比一切知识都甜蜜，都使人愉快。世人从属人的知识和对自然的研究，也能得大快乐；但这与那照在心灵中的灵光所发出的快乐相比较，就算不得什么了。这光使人看见一些最荣美无匹和最使灵眼感到愉快的东西。这灵光乃是荣耀的光辉，在人心中发亮。我们处于这黑暗风波的世界，没有别的东西，能这般有力量，在苦难中扶持我们，叫我们内心有平安有光明。

    （3）这光如此有效，能改革人的心意，变更人的性情。它将人性溶化在神性里，改变人的灵魂，使之变成那所看见的荣美的形状。正如哥林多后书（3：18）说：“我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”这灵光使人断绝世俗，爱慕属天的事。它使人倾心于神，以祂为众善之源，惟一之分。只有这灵光能领人投降基督，接受救恩。它使人的心遵循福音，克服凡心中对其中所显救恩计划之反抗与仇恨。它使我们的心接受福音，完全皈依它，并承认基督为救主的启示。这灵光使我们全部心灵与那启示相唱和，以全备的信念与恭敬之心接受它，并全心全意爱慕它。这灵光使我们愿意将心灵完全献给基督。

    （4）只有这灵光能使人结出全备圣洁生活的果实。对宗教的道理只在意念上和思想上有了解，决不能结出这种果实。这灵光既能达到心底，改变人性，就能使人完全顺服。它表明神是值得我们服从事奉的。它吸引我们的心，使之诚恳爱神，这种爱，乃是真诚，感恩，完全顺服的惟一原则；它使我们确实相信，神对顺服祂的人所应许的荣耀赏赐，都是真的。 总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


7、耶稣基督的优美

耶稣基督的优美

    “长老中有一位对我说，不要哭；看哪，犹大支派中的狮子，大卫的根，他已经得胜，能以展开那书卷，揭开那七印。我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的……”（启5：5，6）。

    对于神所安排的一切未来之事，使徒约翰在这里所见到的异象和启示，是以在异象中看见那预定这些事之神旨的书卷作起头。本章一节说，他看见“坐宝座的右手中有书卷，里外都写着字，用七印严封了。”古代书卷是用羊皮或纸连接而成，卷成一卷，加以密封，以免被人打开。耶利米书（36：2）说到一卷书。约翰在异象中所看见的，似乎就是这样的一卷书；所以他说：“里外都写着字，”那即是说，各页的里外二面都写着字，然后卷成一卷。又说“用七印严封了”，这表明书上写的是十分隐秘的事；或说，神的命令所预定的事，是严加封闭的，必等到神愿意才叫人知道。我们知道经上常用“七”为完全的数目，来表明一件事到了绝对完全的程度；这或者是由于神在第七日看着祂所创世之物件完成了，并因它们的完成而安息快乐。

    当约翰看见那书卷时，他告诉我们说，他“看见一位大力的天使，大声宣告说，有谁配展开那书卷，揭开那七印呢？在天上，地上，地底下，没有能展开能观看那书卷的。因为没有配展开，配观看那书卷的，我就大哭。”他告诉我们说，他的眼泪是怎样得干的，即是“长老中有一位对我说，不要哭；看哪，犹大支派中的狮子，大卫的根，祂已得胜……”虽然无人或天使或任何受造物能揭开那七印，配读那书卷；但有话宣布说，基督不仅是能而且也是配，这就使这蒙爱的门徒得到安慰。本书以下的各章叙述主基督依次揭开那七印，将神所预定后来要应验的事启示出来。本章则叙述主来从坐宝座者的右手中拿了那书卷，当时天上地上就对主欢呼赞美。

    根据经文所载，我们可以提到许多的事，但为符合本文的宗旨起见，我只提这里给基督的两个特别称呼。

    一、祂被称为狮子。“看哪，犹大支派中的狮子。”祂称为犹大支派中的狮子，似乎指着雅各临死时祝福犹大支派的话：“犹大是个小狮子，我儿阿，你抓了食便上去；你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？”（创59：9）。根据犹太人古时的传说，他们在旷野飘流时，犹大支派帐幕中所悬的旗徽，即是一个狮子。雅各祝福犹大支派，预言它为狮子，多是指属犹大支派的大卫王的威武勋业而言；更是指耶稣基督而言，因祂也是属犹大支派，为大卫的后裔，本章称祂为“大卫的根”，所以基督在这里被称为“犹大支派的狮子”。

    二、祂被称为羔羊。约翰是听说狮子得胜，要打开那书卷，他正指望在异象中看见狮子的时候，却看见一只羔羊出来，打开那书卷。羔羊是和狮子完全不同的。狮子是吞吃的，惯于残杀别的动物；在动物中，没有比羔羊更容易为狮子所吞吃的。本章所说的，不只是一个容易被杀的羔羊，而且是“被杀过的”，那就是说，祂身上带着死伤的痕迹。

    本文根据这两个名称所要讨论的就是：

    耶稣基督将不同的优美奇妙地会合于一身。

    狮子与羔羊，虽为两种极不同的动物，却各有特别的优点。狮子的优点是雄壮威武，声音洪亮；羔羊的优点是柔和忍耐，肉可为美肴，毛可为衣服，本身且宜于作为供物献给神。然而本章拿狮子和羔羊二者来比基督，因为二者所有不同的优美，都奇妙地会合在祂里面。

    我在下面要依次叙述：

    第一，不同的优美怎样奇妙地会合在基督里面。

    第二，这种不同的优美之奇妙会合，怎样在基督的作为上表现出来。

    然后我要加以援引。

    第一，不同的优美怎样奇妙地会合在基督里面。这在三件事上表明出来：

    一、从我们的观点来看，那在基督里面会合的各种优美，彼此之间极其抵触。

    二、如此互相抵触之优美，除在基督身上以外，似乎不能会合于任何一身上。

    三、如此互相抵触的优美，除由基督之外，似乎不能施于同一对象。

    一、从我们的观点来看，那会合在基督里面的各种优美，彼此之间极其相反。基督原来便具有各种属神的优美。基督是神，所以祂具有神的各种属性。各种属性中间的差异大都是相对的，而且是由于我们的看法有限使然。再者那些由我们看为彼此最有差异的属性，都在基督里面会合。试举两例来说明。

    （1）在基督里面，无限的崇高和无限的俯就会合。基督既是神，所以祂是在万有之上，无限伟大崇高。祂高于世上的君王，因祂是万王之王，万主之主。祂高于诸天，也高于天上最崇高的天使。祂是如此伟大，一切世人君王，臣宰，在祂面前，都如同尘土中的虫子；世上的万民，都是如同桶中的一滴水，天秤上的一点微尘；甚至众天使在祂面前，也都算不得什么。祂是如此之崇高，绝不需要我们；祂高不可攀，我们对祂绝无补益；祂超乎我们的理解之上，我们无从看透祂。正如箴言（30：4）说：“他名叫什么，他的儿子名叫什么，你知道吗？”就令我们尽量发挥我们的理解力，也不能了解祂神圣的光荣。约伯记（11：8）也说，“他的智慧高于天，你还能作什么？”基督乃是天地的创造主和掌握者。祂是万有的主宰。祂掌管宇宙，为所欲为。祂的知识无量，祂的智慧全备，无人能够胜过。祂的权能无量，无人能够拒绝。祂的富足无穷无尽。祂的威仪极其可畏。

    然基督却是无限俯就。无论人是如何卑下，主总是充分俯就，以恩典待他们。祂不仅俯就天使，屈尊去看天上所作的事，而且也俯就可怜的世人。祂不仅看顾君王或伟大的人们，而且也“拣选世上的贫穷人”（雅2：5），看顾一切极卑下的人。那些通常为同辈所轻视的人，基督却不轻视。正如哥林多前书（1：28）说：“神拣选世上卑贱的，被人厌恶的。”基督俯就，看顾讨饭的（路16：22），以及最被轻视的民族。正如歌罗西（3：11）说：“在基督耶稣里并不分化外人，西古提人，为奴的，自主的。”那如此崇高的基督，竟俯就看顾小孩子说：“让小孩子到我这里来”（太19：14）。祂甚至俯就，恩待那些最不配的罪人，那些毫无善状，而只当受无穷罪咎的人。

    祂的俯就如此伟大，不仅足以恩待这些罪人，而且足以作成任何需要俯就的事。祂的俯就如此伟大，祂情愿作罪人的朋友，作他们的伴侣，而且作他们灵性上的匹偶。祂俯就，自愿取了他们的人性，成了人，好与他们同在。祂甚至自甘卑微，为他们受羞辱，唾骂，和可耻的死。祂为如此卑贱不堪的罪人俯就，还有什么俯就比这更伟大呢？

    这样将无限的崇高和无限的俯就会合于一身，实在是可钦佩的。经验告诉我们，居高位的人所有的性情往往与此完全相反。一条虫子，若因多拥有一点尘土和一个较大的粪堆而比另一条虫子高一点，他就要多么高傲自尊，不愿与低于他的人为伍！他若稍微俯就，就要大事铺张，叫别人钦佩他。基督屈尊为门徒洗脚；世上所谓大人物（或说大虫子），怎能因远不如此的俯就，就自以为贬损了自已的地位呀！

    （2）在耶稣基督里无限的公义与无限的恩典彼此会合。基督既然是神，祂就有无限的圣洁与公义，祂恨恶罪恶，按公义处罚罪恶。祂是世人的审判者，是极公正的审判者，决不姑息恶人，不轻易放过罪债。

    然而祂有无限的恩典和慈悲，虽然祂的公义，对一切的罪和一切干犯法律的行为，都严格不能宽假，可是祂的恩典足以饶恕一切罪人，甚至饶恕罪魁。祂的恩典不但足以对极不配的人施怜悯，将一些善加给他们，而且足以将极大的善加给他们；是的，祂的恩典足以将一切的善加给他们，且为他们成就一切的事。祂的恩典足以将任何浩大的恩惠赐予世上的罪魁。不但如此，祂的恩典极其浩大，为求使罪人得益，祂甚至不惜付任何代价；祂的恩典不但足以成就大事，而且为此祂愿意受苦；不但愿意受苦，而且受极大的苦，甚至甘受世上极悲惨的痛苦，以至于死；不但是死，而且是极羞辱痛苦的死和人类所能想得到最可怕的极刑。唉，祂所受的苦，较人所能想得到的极刑更苦，因为极刑只是叫身体受苦。祂却在心灵上也受苦，因为祂是为我们担当神对罪的忿怒。

    二、如此相反的优美，除在基督身上以外，似乎不能会合于任何一身。无论是人，是神，或天使，都不兼具这种相反的优美。这种极相反的优美，若不是在基督身上看见了，任何世人，甚至天使都不会想到它们能够会合于任何一身上。下面我要举例来证明。

    （1）在基督身上而且只在祂身上，才兼具着无限量的荣耀和极卑微的谦卑。此二者世人不能兼具，因为被造的人不能具有无限的荣耀。在神一方面，除基督以外，也不能兼具二者，因为谦卑只属于人性的优美，其中含着在神前卑微，或与神相距遥远之感，若说神也有谦卑，那是自相矛盾的。

    但耶稣基督是神也是人，所以祂美妙地兼具这两种不同的优美。祂有无限的荣耀和尊贵，正如腓立比书（2：6）说，“他本有神的形象，不以自己与神同等为强夺的。”基督与圣父享有同等的尊荣。所以约翰福音（5：23）说：“叫人都尊敬子如同尊敬父一样。”神自己也对祂说：“神阿，你的宝座是永永远远的”（来1：8）。本章六节又说：“神的使者都要拜祂，”所以，众天使对基督，如对父神一样，表示最高的尊敬和崇拜。

    但基督虽然是高于万有，却在万有中是极谦卑的。在世人和天使中，从来未曾有过这样的谦卑。从来没有人像人子基督耶稣一样，觉得自己与神如此遥远，在神前如此谦卑。（请看太11：29）。祂在世的时候，祂的一切行为表现何等美好的谦卑精神！祂在卑微简陋的生活中，是何等知足，住在木匠约瑟家中，以马利亚为母，三十年如一日，以后又选择卑微，贫困，和被人轻看的生活，而不愿享受世上的豪华。祂在言行上对门徒是何等谦卑，且为他们洗脚。祂终生甘作奴仆，且受极端的羞辱，以至于死。

    （2）基督兼有无限量的尊严和超乎寻常的温柔。这也是除基督以外，没有别一位能同时兼有的。严格地说，温柔只是人的一种德性，经上很少提到这是神的德性；至少在新约上未曾提到；因为温柔乃指那被狂风暴雨的世界所打击所激怒的无常的世人，从谦卑而生的恬静精神。但基督是神也是人。祂兼有无量的尊严和最高的温柔。

    基督是无限尊严的。诗篇（45：3）所载：“大能者阿，愿你腰间佩刀，大有荣耀和威严，”乃是指祂说的。祂是大能者，驾临诸天，天上满有祂的荣美。祂从祂的圣地出来，威严可畏；祂强于百川的奔流，海中的大浪；祂发出烈火，烧毁周围的敌人；在祂面前，地都要震动，诸山归于消熔；祂坐在地球大圈之上，地上的居民都好象蝗虫；祂斥责海，使海干了，使一切江河干涸；祂的双目如火焰；祂的权能所发的荣光，要使恶人受刑罚，永归灭绝；祂是惟一有福的掌权者，万王之王，万主之主，天是祂的座位，地是祂的脚凳，祂是至高者，居于永恒之中，祂的国是永恒的国，祂掌权，永无穷尽。

    然而祂有最温柔谦卑的安静精神，正如先知所预言的：马太福音（21：4，5）说：“这事成就，是要应验先知的话，说，‘要对锡安的居民说，看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子’。”这正与基督论祂自己的话相符：“我心里柔和谦卑”（太11：29）。这也与祂在世时一切行为上所表现的相符：世上再也见不到像祂在一切毁谤侮辱之下，对敌人那样温柔；祂受人辱骂，从不回口。祂满有奇妙的饶恕精神，随时饶恕祂极可恶的敌人，且热烈迫切地为他们祷告。祂对那些辱骂讥笑祂的兵丁，表现出何等的温柔，祂静默不开口，像羊羔被宰杀。由上可见基督威猛像狮子，温柔像羔羊。

    （3）基督兼有对神的极高尊敬，和与神平等的地位。基督在世的时候，对天父表示圣洁的尊敬，祂对天父表极敬虔的崇拜，以敬虔的姿态向祂祈祷。路加福音（22：41）记载说：“他跪下祷告。”这是与取了人性的基督相符合的；但同时祂具有神性，因此在各方面都是与父平等。凡圣父所有的属性与完全，圣子也同样有，且有同等尊荣。除耶稣基督之外，从来没有人兼有这一切。

    （4）基督兼有无量的功德，和受苦的极大忍耐。祂本是完全无罪，不当受苦难的。祂自己没有过犯，既不当受神的处罚，也不当受人的恶待。祂不但无害，不应当受苦，而且有无量功德，配接受天父无穷的爱，享有无限的福，且当受众人最高的敬拜。然而祂却极其忍耐，受尽世上的极大苦难。正如希伯来书（12：2）说：“他……轻看羞辱，忍受了十字架的苦难。”祂从天父受苦，不是因自已的过犯，而是因我们的过犯；祂受人苦害，不是因自己的过失，而是因那些当为人所无限爱重的事。这样，主的忍耐就更为奇妙更为荣耀了。彼得前书（2：20-24）说：“你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在神看是可爱的。你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟从他的脚踪行。他并没有犯罪，口里也没有诡诈；他被骂不还口；受害不说威吓的话；只将自己交托那按公义审判人的主；他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。”除基督以外，世上没有别人清白无罪，富有德行，同时却忍耐承受一切的苦。

    （5）基督兼有绝对顺服的精神和管理天地至高的权柄。基督为万有之主是在两方面：祂是神人和中保，所以祂的权柄是由天父委任的。因为父神授权与祂，所以祂是父的代理者。但在另一方面基督为万有之主，那就是，按本性说，祂即是神，那么按照固有的权利，祂就与父一样，为万有之主，掌管万有。这样，祂掌管世界，就并不是由于父的授权，而是由于祂固有的权利。祂并不如亚流派所说，是亚于神，祂乃是至高的神。

    然而基督对神的命令和规律都有至高的服从精神；这是由基督在世时的服从表现出来了。正如约翰福音（14：31）所载：“父怎样吩咐我，我就怎样行。”该书（15：10）又说：“正如我遵守了我父的命令，常在他的爱里。”基督服从精神的伟大，表现在祂的完全顺服里面，在祂顺服了那极难服从的命令里面。世上从来没有人像基督一样，从神那里领受那么艰难的命令，那种命令实在是对服从心的最大试炼。神对基督的一个命令，就是要祂自甘承受祂所受的那种种可怕的苦痛。请看约翰福音（10：18）说：“没有人夺我的命去，是我自己舍的。……这是我从我父所受的命令。”基督对神的这一命令十分服从了。希伯来书（5：8）说：“他虽然为儿子，还是因所受的苦难学了顺从。”腓立比书（2：8）说：祂“自己卑微，存心顺服，以至于死，且死在十字架上。”世人或天使从来没有基督那像的服从，然而祂却是天使和世人的最高主宰。

    （6）基督兼有绝对的权威和完全的顺受。这又是从来不能兼有的。基督是神，是世界绝对的掌权者；祂有权处理万事。神的一切命令，都是基督的至高命令，神的创造和保存作为，也即是基督的作为。祂随自己的意旨行作万事。所以歌罗西书（1：16，17）说：“万有都是靠他造的……一切都是借着他造的，又是为他造的。”约翰福音（5：17）说：“我父作事直到如今，我也作事。”马太福音（8：3）说：“我肯，你清洁了罢。”

    然而基督也是世上最能顺受的人。当大难临头，将要喝那苦杯的时候，祂绝对完全顺受。祂一想到这事，祂的心灵就极其伤痛，几乎要死，以致汗珠如大血点，滴在地上。然而在这种情形之下，祂还是完全顺从神的旨意。马太福音（26：39）说：“我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。”祂在卅二节曾说：“父阿，这杯若不能离开我，必要我喝，就愿你的旨意成全。”

    （7）基督兼有自足和对神的完全依靠；这也是只有在基督里面才有的奇妙会合。基督既然是神，祂就是自足的，毫不缺少什么；万物都依靠祂，祂却绝对独立而不依靠什么。祂之从永恒由父所生，并不证明祂依靠父的旨意，因为那是自然的，必须的，而不是任意的。然而祂却十分依靠神，正如祂的仇敌所说：“他依靠神，神现在可以救他”（太27：43）。彼得前书（2：23）也说：“他只将自己交托神。”

    三、如此相反的优美，除由基督以外，似乎不能施于同一对象；公义，慈爱，和真理尤其如此。诗篇（85：10）说：“慈爱和诚实，彼此相遇；公义和平安，彼此相亲。”神的严正公义，即是神对世人的罪施行报应的公义，从来没有像在基督身上那样光荣的表彰出来。祂无限重视神的公义，以致祂为要拯救罪人，就情愿自己受极大的苦难，不愿因拯救人而使神的公义丧失尊严。祂既是世人的审判者，祂就自己严格执行公义，祂万不以有罪的为无罪，他必追讨他的罪。然而基督同时是何等奇妙地对罪人表现了祂的慈爱。祂对罪人施与何等光荣的恩典和说不尽的慈爱！祂虽是有罪世人的公义审判者，同时却是世人的救主。祂虽是烧灭罪恶的烈火，却是罪人的真光和生命。正如罗马人书（3：25，26）所说：“神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明神的义，因为他用忍耐的心，宽容人先时所犯的罪；好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。”

    这样，神以律法威吓人的罪那不可改变的真理，最是在耶稣基督里表彰出来了；因为神将世人的罪都归在祂自己的儿子身上，神威吓罪恶的不变真理所受的考验，就从来没有比这更大的了。再者在基督里，我们看见律法的威吓已经完全执行了，那是既在过去所未曾看见的，也在将来所永不会看见的；因为世人担当律法的威吓，是永不会完毕的。基督受苦，就表示祂极注重神的这种真理。基督审判世人时，祂以那包含可怕威吓的行善之约，作为祂审判的标准。祂必不让律法的一点一画落空；祂在任何方面决不违反律法，或妨碍律法的执行。然而我们在基督里得到许多伟大宝贵的应许，得到从律法的刑罚中完全得救的应许。祂所给我们的应许，就是永生。在祂里面神的一切应许，都是是的。

    我既表明不同的优美奇妙地会合在基督里面，如今就要进一步加以讨论。

    第二，这种不同的优美之奇妙会合，怎样在基督的作为上表现出来。

    一、这一点在基督取了人性上表现出来。祂本来是神，却甘愿成了人；道成肉身取了一个比祂原来的神性无限卑微的人性，从此祂无限的俯就便奇妙地表现出来了！这种俯就特别是从祂道成肉身的卑微景况表现出来了。祂是由一个贫困的幼妇成孕。她的贫困景况，从下述一事上可以看出来：当她满了洁净的日子，带孩子上圣殿献祭的时候，她只用了一对斑鸠，那就是律法只许可给穷人的献祭规例，正如路加福音（2：24）所载：“照主的律法上所说，用一对斑鸠或两只雏鸽献祭。”

    道成肉身的景况不只表现祂的俯就，也表现祂属神的尊贵；因为祂虽是由一个贫苦的童女成孕，却也是由圣灵成孕。祂的神圣尊严也在祂圣洁的成孕和诞生上表明出来了。祂虽在败坏人类的一人身上成孕，但祂成孕诞生，却是没有罪的；正如天使在路加福音（1：35）上对蒙福的童女所说的：“圣灵要临到你身上，至高者的能力要荫庇你；因此所要生的圣者，必称为神的儿子。”

    基督的无限俯就，也在祂降生的情形上奇妙地表现出来了。因为客店里没有地方，所以祂诞生于马槽。客店被那些为世人认为较重要的人所住满。那穷困被人轻视的马利亚却被拒于门外。她的情势虽有那样迫切的需要，可是那些自命比她尊贵的人们，却不肯让地方给她；当她阵痛临产时，她只得屈身马厩。婴孩出生，是用布包起来，放在马槽里。那躺着的圣婴基督，显然是一只羔羊，然而这诞生于马厩，卧于马槽的脆弱婴孩，却要征服那如同咆哮的狮子一般的恶魔。基督降世，是要战胜一切黑暗权势，将它们明显给众人看；祂在地上恢复平安，彰显神对人的善意，并将荣耀归于至高之处的神；这乃是当婴孩躺卧于马槽中时，众天使和大队天兵向牧羊的人显现，高唱赞美神的时候所宣布的；这就将基督的神圣尊严表现出来了。

    二、这种在基督身上优美的会合，由基督一生的各种行为和各生活阶段表现出来了。虽然基督居于卑微景况中，好特别表现祂的俯就和谦卑，掩盖祂的尊严；然而祂神圣的尊贵和荣耀，却在祂的许多行为上显明出来，好表明祂不只是人子而且是神。

    祂在婴孩的时候，外表虽处于卑微之中，然而有一件事，将祂的神圣尊贵表明出来了。那就是博士被明星引导，从东方来到祂的面前俯伏拜祂，献上黄金乳香没药。祂于儿童时，顺从父母，表现祂的谦卑和温柔。祂显然是如同羔羊；可是当祂十二岁圣殿中与博士们应对时，祂却将祂神圣的光荣表明了。在那件事上，祂将那“犹大支派中的狮子”之姿态，多少表明出来了。

    后来祂传扬福音的时候，更表明祂奇妙的谦卑和温柔，甘愿处于卑微的地位，穷困到没有枕头的地方，而且靠信从祂的人供给祂；有如路加福音八章所载的。祂对门徒是何等温柔俯就亲密；祂同他们言谈，就如父亲对儿子，祂把他们看为朋友伴侣。祂是何等耐性忍受文士，法利赛人，和别人的辱骂磨折。在这一切的事上，祂都像羔羊一样。然而祂同时却在许多事上，表明祂神圣的尊严和荣耀。尤其是祂行了奇事，神迹，来表现祂是无所不能的，是“犹大支派的狮子。”祂行神迹，表明祂为宇宙万有之神；祂所行的各种神迹，表明自然都在祂的掌握中，祂可以驾驭自然，照着自己所乐意的去终止或改变自然。祂医治病人，开了瞎子的眼睛，叫聋子听见，使跛子行走，来表明祂乃是赐人眼目和耳朵，并创造人身躯的神。祂吩咐死人复活，来表明祂是生命的源头是那“使人脱离死亡的主”（参诗68：20）。当波浪汹涌时，祂行走在海面上，表明祂是神，如约伯记（9：8）所说：“他步行在海浪之上。”祂用权能的命令吩咐说：“平静罢”，风浪就平静，海的狂怒就止住，由此表明祂是掌管宇宙，用权能的话成就百事的神，是说有就有，命立就立的神；正如诗篇（65：7）上所说：“他使海的波浪和其波涛的声音，都平静了。”诗篇（107：29）上又说：“他使狂风止息，波浪就平静。”又如诗篇（89：8，9）上说：“主万军之神阿，哪一个大能者像你，你的信实，是在你的四围。你管辖海的狂傲，波浪翻腾，你就使它平静了。”基督赶鬼，特别表明祂为“犹大支派的狮子”，胜过那遍地游行寻找可吞吃之人的吼叫的狮子魔鬼。祂命令鬼出来，他们就必得听从。他们最怕基督，他们在祂面前俯伏，恳求祂不使他们受苦；祂用大能的话，将一群鬼从被附的人身上赶出来；他们没有主的允许，连猪群也不能进入。我们在圣经里常读到祂能道出人的心意，表明祂有无所不知的荣耀。祂是阿摩司书（4：13）所说“将心意指示人”的神。这样，当主处在温柔谦卑中时，祂的神迹表明了祂神圣的荣耀；正如约翰福音（2：11）上所说：“这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来。”

    虽然基督在平常没有外表的荣耀，而且极其微贱，然而当祂登山变像时，祂却丢开面罩，照凡俗脆弱的人所能见到的，表现了祂神圣的尊严。使徒彼得在彼得后书（1：16，17）说到这事时；说他自己“是亲眼见过他的威荣。他从父神得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。我们同他在圣山的时候，亲自听见这声音从天上出来。”

    基督通常表示温柔，俯就，和谦卑，与门徒亲密交谈来表明祂是神的羔羊；同时祂严厉斥责文士，法利赛人，和一切假冒为善的人，来表明祂是有神圣威权和尊荣的“犹大支派的狮子”。

    三、这种可佩服的优美的会合，特别是在基督最后受难，为罪人献自己为祭上奇妙地表明出来了。既然这是救赎作为中最大之事，且是基督的最大救赎作为，所以这作为特别表明上面所说那值得赞羡的优美之会合。祂之被杀，最显明祂是羔羊，正如以赛亚书（53：7）所说：“他像羊羔被牵到宰杀之地。”祂乃是献给神纯洁无疵的羔羊；祂是特别像逾越节所献的羔羊，正如哥林多前书（5：7）上说：“我们逾越节的羔羊基督，已被杀献祭了。”然而在这一作为上，祂特别表明祂“是犹大支派的狮子”；诚然，从许多方面说，这一作为比别的一切作为都更能如此表明，兹分述如下：

    （1）基督受难，虽是极大的屈辱，然而这比别的一切事，都更能表明祂神圣的荣耀。基督由贫苦的童贞女所生，诞生于马槽之中，原是极大的屈辱。祂服从木匠约瑟，和祂母亲马利亚，后来处于贫困，以致无枕头之地，并且在传福音行神迹之时，受尽各种斥责痛苦，这原是极大的屈辱。但是祂的屈辱，从来没有像祂最后受难时即从祂在客西马尼园极其伤痛起，直到祂在十字架上气绝止所受一般大的。祂从来没有像在那时受过那么大的羞辱；祂从来没有在身体上受过那么多的苦痛，在心灵中受过那么大的忧伤；祂从来没有像在最后受难时表现那么大的俯就，谦卑，温柔，忍耐；祂的神圣荣耀和尊严从来没有被那么又厚又黑的幕所遮盖；祂也从来没有像在那时那么虚己。然而，祂神圣的光荣却也从来没有被什么别的行动，像被祂自甘受这些痛苦的行动一样彰显出来了。当主受难的果子显露出来，而受难的神秘和目的也表明出来的时候，祂受难的荣耀也就表明出来，彰显为祂给我们所发出最荣耀的作为。主受难的荣耀超乎其他一切之上，这由众天使天军所特别赞美说：“你配拿书卷，配揭开七印，因为你曾被杀，用自己的血从各族各方各民各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司，归于神，在地上执掌王权。我又看见，且听见宝座与活物并长老的周围，有许多天使的声音，它们的数目，有千千万万；大声说，曾被杀的羔羊，是配得权柄，丰富，智慧，能力，尊贵，荣耀，颂赞的”（启5：9）。

    （2）基督从受难上，对神表示最大的爱，同时也对那些与神为敌的人表示最大的爱。基督为服从神的命令，伸张神的权柄，威仪和尊荣，受了极难堪的苦难，甚至舍命。祂对天父所表的爱，就没有比这更显明的了。从来也没有一个人对神表示这么大的爱。然而同时这也是基督对一切与神为敌的罪人所表最大的爱。正如罗马书（5：10）所说：“因为我们作仇敌的时候，且借着神的儿子的死，得与神和好。”基督对罪人伟大的爱，再没有比替罪人死更大的了。基督极其伤痛时，流在地上的血珠。是为爱神爱仇敌而流的。人吐唾沫羞辱祂，毁伤祂的身体，祂心灵极其伤痛，以至于死，这些都是因祂爱那反抗神的人而忍受的，为要救他们离地狱，为他们获得永远的荣耀。基督顾及神的尊荣，再没有比祂从献上自己为祭来补偿公义一事，更明白表示出来了。然而主的受难，最能表明祂对罪人的爱心，他们大大羞辱了神。他们的罪债是如此浩大，除基督的宝血外，不能使他们得救。

    （3）基督为我们的罪献上自己为祭，再没有什么比这更表明神的公义，同时也再没有什么比这更表明祂因神的公义而受苦。基督受极大的苦，这就表彰祂极其顾全神的公义之尊荣，因祂为此才愿这样虚己。然而祂因这些苦难，就成了神的公义伸张之表记。那有报复性的公义，在基督身上耗尽了它的力量。祂受苦，是为担当我们的罪；这罪使祂流血如汗，且在十字架上喊叫。这大概是因祂心肠破碎，血管崩裂，由于剧烈的激动，血便变成水流了出来。因为祂肋旁被枪扎所流出来的血和水，好像是从脉管喷出的血；所以这可能是应验诗篇（22：14）所说：“我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡熔化。”这乃是基督维护神公义的尊荣之法，那即是祂自己担当了公义可怕的施行。因为，基督既担当罪人的罪，以祂自己来代替他们，那么，除非由祂来受苦，神公义之尊严就得不到保障。这样，在基督身上，就有各种不同的优美表现出来了。祂对神的公义无限的顾及，和祂对那些违反神的公义之人的爱，使祂为着公义而将自己这样献为祭。

    （4）基督的圣洁从来没有像在祂最后受难的事上那样显明出来；然而，祂也从来没有那样被人看为有罪。基督的圣洁，从来没有像在祂受难时受那样的（试炼）；所以也就从来没有像那么样伟大的表彰。这圣洁经过十架的炉火煅炼之后，就成为七次炼过的纯金或纯银。基督的圣洁尤其是由祂坚定追求神的尊荣并彻底顺服神上表明出来了。因为基督顺服至死，乃是创世以来任何人对神最大的服从。

    然而基督却正在那时被人看为是最大的恶人。祂被捆绑如同囚犯。控告祂的人，说祂是罪大恶极的。被钉十架以前，祂所受的苦，是人类中穷凶极恶的人所受的；后来祂所受的死刑，又是穷凶极恶的罪犯所受的。只因世人的罪都归到祂身上，祂受苦，好像是得罪了神一样。祂本来无罪，却为我们成为罪。祂遭神的忿怒，好像祂自己有罪一般。祂为我们成为被咒诅的。

    基督受死，除掉罪恶所加于神的侮辱，这就表明祂最痛恨罪恶，以之为干犯神的。然而基督那时比任何别时更担当了神恨罪的可怕结局。这样，那些不同的优美，即对神的爱和对罪人的恩，都在祂身上显明了。

    （5）基督从来没有像在最后受难时，那样被人看为不配，然而大都是因受难，祂才算为配。祂受难好像不配存活。一般民众喊道：“除掉他，除掉他，钉他在十字架上”（约19：15）。他们情愿要巴拉巴。祂受父责打，因为我们的不义都加在祂身上，祂好像是无限不义的。然而正因祂甘愿忍受苦难，祂才配得高举的荣耀；腓立比书（2：8，9）说：“他就自己卑微，存心顺服，以至于死，且死在十字架上，所以神将他升为至高。”我们也看见，大都因此圣徒与天使才在启示录（5：12）上赞扬祂说：“曾被杀的羔羊，是配得权柄荣耀的。”这就表明无限的尊贵，与那对最不配的人所有无限的俯就和爱，都在基督里奇妙地会合起来了。

    （6）基督最后所受最大的痛苦，是从那些为祂所最爱者而来。祂从天父从未受过像那时所受的苦，（祂受苦，不是因为天父恨祂，而是因为天父恨我们的罪）。那时天父离弃了祂，将自己与祂同在的安慰撤去，正如以赛亚书（53：10）所说：“主定意将他压伤后，他受痛苦。”然而如前所说，基督对神所表现的爱，没有比那时更大的。同样，基督从人手中所受的苦，也没有比在那时更大的；然而祂对世人所表现的爱，也没有比这更大的。祂从未如此被门徒丢弃。他们不关心祂的痛苦，以致当祂极其伤痛的时候，不和祂儆醒片刻。当祂被捕的时候，除彼得外，门徒都离开祂逃走了，就是彼得也起誓发咒不认祂。然而就在那个时候，祂是为他们受苦，流血倾出祂的灵，以至于死。主流血，也是为那些流祂血的人而流；当他们钉祂在十字架上时，祂为他们祈祷；后来这些人中，大概有一些听了彼得在五旬节所讲的道，皈依了基督。（比较路23：34，徒2：23，36，37，41，3：17，4：4）。这表明公义和恩典，在基督的救赎工作中，奇妙地彼此会合。

    （7）基督于最后受难时，最是被交在祂敌人的威权之下；然而正因此祂就最是胜过了祂的仇敌。基督从来没有像最后受难时那样落在仇敌的手中。他们以前就寻索祂的命，但是他们总不得逞，祂总逃脱了他们的手，因为祂的时候还没有到；现在祂的仇敌却得遂所愿；祂那时完全被交在恶人和魔鬼的恶意和残酷中；所以当祂的仇敌来捉拿祂的时候，祂对他们说：“我天天同你们在殿里，你们不下手拿我；现在却是你们的时候，黑暗掌权了”（路22：53）。

    然而祂将仇敌推翻征服，主要地是借着这些痛苦。当撒但伤祂的脚跟时，祂就最有效地伤了撒但的头。基督用来完全胜过魔鬼的武器，乃是魔鬼认为他能将基督推翻，使祂受可羞辱的毁灭所用的十字架。正如歌罗西书（2：14，15）所说：“他涂抹了在律例上所写，攻击我们有碍于我们的字据，把它撤去，钉在十字架上；既将一切执政的掌权的掳来，明显给众人看，就仗着十字架夸胜。”基督仗着十字架的痛苦，摧毁了撒但之国的基础；祂用敌人的武器，在敌人的领土内将他们击败；正如大卫用歌利亚的刀，割掉他的头一样。魔鬼吞噬基督像大鱼吞了约拿一样；但这对它是致命的毒药，使它脏腑大大受伤。他不得不像大鱼一样，把所吞噬的吐出来；撒但直到如今还因他那时所吞噬的而感到心痛。基督最后的受难，为祂奠立了胜过撒但所有光荣胜利的基础，推翻了撒但在罗马帝国中异教的权势，获得福音向来所有的成功，以及将来在全世界所要获得更光荣的胜利。士师记（14：14）所载参孙的谜语：“吃的从吃者出来，甜的从强者出来，”就得以完全应验。这样，真的参孙（基督），在死时所杀的仇敌，比活着所杀的还多；祂自愿受死，将大衮神庙推翻，将正在戏弄祂的千万仇敌毁灭了。所以那由约柜所预表的祂，虽被掳去，为大衮之囚，却推倒了大衮，在大衮庙中击破他的头和手。

    这样基督在同一时候和同一作为中表现自己为狮子，也为羔羊。祂落在残暴的敌人手中，如同一只羔羊；如同一只羊羔在吼叫的狮子掌中和口中；祂诚然是一只被这狮子杀了的羔羊。同时祂却为“犹大支派的狮子”战胜了撒但，毁灭了那吞噬者；正如参孙征服了那向他吼叫的狮子，将祂撕裂，如同撕裂小羊一般。再者当基督如同羔羊被牵到宰杀的人那里时，祂就最表现为狮子，用光荣的力量毁灭祂的仇敌。祂最软弱的时候，乃是祂最刚强的时候。祂受敌人的侮辱最多时，也就使敌人最受窘困。这样，在基督最后受难将自己献给神时，祂就把最不同的优美奇妙地会合在一起，并表明出来了。

    四、各种优美的会合如今仍从祂在高天的作为中表明出来。基督居于高天，固然最表现那些使祂被比为狮子的优美，然而祂却表现为羔羊。启示录（14：1）说：“我又观看，见羔羊站在锡安山。”照样基督处卑微时，虽主要地是表现为羔羊，然而同时却都表示神圣的威荣和权能，作为“犹大支派的狮子。”虽然如今基督坐在神的右边，被高举为天上的王，宇宙的主，然而祂既仍保存祂的人性，祂就在谦卑上表现优胜。虽说耶稣基督乃是天上诸圣中最高的，然而祂不但在尊贵荣耀方面，而且也在谦卑方面，都超过他们；因为谁都不像祂一样，知道神和自己之间的距离。虽然祂如今在天上有这样的荣耀威权，然而祂仍像羔羊俯就，待天上的诸圣有温柔谦卑。因为祂虽升高坐在宝座上，却仍为羔羊，羊群的牧者，自己仍是羔羊，在天上为羔羊，在他们前头行。启示录（7：17）说：“因为宝座中的羔羊必牧养他们，领他们到生命水的泉源，神也必擦去他们一切的眼泪。”虽然在天上万人都向祂屈膝，众天使都向祂跪拜，然而祂以无限的俯就，温柔和慈爱对待圣众。祂对地上的圣众，仍显为羔羊，表示极大的慈爱和温柔，为他们代求，因为祂自己经历了试探和苦难。祂并未忘记试探和苦难之难堪，所以祂也未忘对那些受试探和苦难的人施怜悯。祂仍显出可钦佩的忍耐，仁爱，温柔，怜恤，以属羔羊的优美来对待世上的圣徒。祂常临到他们，借着祂的灵向他们显现，教训，供给，扶助并安慰他们，教他们与祂一同坐席。祂鼓励他们坦然无惧来到祂面前，与祂有亲密的交往。使他们得安慰。基督在天堂，身上仍带着创伤，表明祂是那曾被杀的羔羊；正如圣约翰在启示录异像中所说，祂揭开那用七印封严的书卷时，像是那被杀过的羔羊，这就是祂升高得荣耀的一部分。

    五、最后各种优美奇妙的会合，要在基督施行最后审判时表现出来。那时，祂要超乎往时之上，有无限的壮严荣威，表明祂是“犹大支派的狮子”，在祂父的荣耀里，同圣天使降临，全地都要在祂面前颤抖，诸山要归于消熔。启示录（20：11）说：“他要坐在一个白色的大宝座上，从他面前天地都逃避。”那时祂对恶人表现出极其可畏的威仪。恶魔一想到那威仪，就要颤抖；那时，地上的君王，臣宰，富户，将军，壮士，为奴的，自主的，都藏在山洞和岩穴里，呼求诸山和岩石倒在他们身上，将他们藏起来，躲避羔羊的面和忿怒。谁都不能述说或想像到祂向这些人所显出的忿怒，以及他们站在审判台前的颤抖，恐惧，哀哭切齿，来领受祂忿怒判决的光景。

    然而同时祂对圣徒却表现祂是羔羊，接待他们为朋友，弟兄，待他们极为温柔慈爱。祂对圣徒毫不可怕，只是亲爱。那时圣教会将要被接纳作祂的新妇；那乃是她婚姻的日子。圣徒都将被邀请来承受祂的国，与祂同掌王权，直到永远。

    援　引

    一、根据以上的道理，我们就知道经上为何对基督有各种不同的称呼和叙述。这是为要将那会合在祂里面的各种优美，加以陈明。在以赛亚书（9：6）上，就有各种称呼：“有一婴孩为我们而生，有一子赐给我们；政权必担在他的肩头上；他名称为奇妙，策士，全能的神，永在的父，和平的君。”这是多么奇妙的会合：祂的一个生来便赐给我们的子，同时却为永在的父，无始无终的；祂是婴儿，然而祂的名称为策士，全能的神基督一身既兼备这些优美，他的名称为奇妙，真是美好。

    因着同一理由，经上用各种不同优美的事物来比拟祂。例如玛拉基书（4：2）称祂为日，民数记（24：17）称祂为星。启示录（22：16）特别称祂为晨星，因其明亮超于众星，为一日的前驱。又如我们所引的启示录五章，在一节里把祂比为狮子，在另一节里又把祂比为羔羊；同样有时把祂比为小鹿，即是与狮子极不同的生物。经上有些地方称祂为磐石，又有些地方称祂为珍珠；祂有时被称为战士，为我们得救的元帅，有时又被称为新郎。雅歌（2：1）称祂为玫瑰花，百合花，就是芳香美丽的花；隔一节，又称祂为结佳美果子的苹果树。以赛亚书（53：2）称祂为“像根出于干地”；启示录（2：7）称祂为生长在“神乐园中”（并非干地）的生命树。

    二、既知基督身上有此种优美奇妙的会合，你就当投降主，接受祂为救主。既然各种的优美都在祂身上会合，祂身上就有各种的理由与动力，足以感动你选择祂为救主。凡足以鼓励可怜的罪人来仰赖基督的，都在祂身上存在着。祂是十全十美的救主，这已在上面所说各种不同的优美中荣耀地表现出来了。

    堕落的世人，处于一种非常可怜的境地，好象是一个呱呱堕地便被丢弃的婴孩，软弱可怜，没有办法。但基督是“犹大支派的狮子”，我们虽然软弱，祂却强而有力。凡人所不能作的，他都为我们作了。堕落的世人，是下贱可厌的东西，当被轻看的虫子；但那承当我们罪的基督，却是极光荣而尊贵的。堕落的世人，是污秽不洁的，但基督是极圣洁的。堕落的世人，是极可憎恶的，但基督却是极可爱的，堕落的世人，是神所憎恨的，但基督是神所最爱的。我们大大惹动了神的忿怒，但基督却成就了在神眼中极为宝贵的义。

    基督不仅有无限的能力与尊贵，而且也有无限的俯就；祂的仁爱和慈悲，是和祂的能力与尊贵一样浩大。你若是一个痛苦可怜的罪人，心中消沉恐惧，怕神不会向你施怜悯，你不要怕来到基督面前，不要怕基督不能或不会帮助你。基督是一个坚固的基础，无穷的宝藏，可以满足你那可怜心灵的需要。祂有无限的恩典与温柔，敦促你鼓励你这可怜，不配，满心恐惧的人，来到祂面前。若是基督接纳你，你就必然安全而无所畏惧；因为祂是保护你的雄壮狮子。倘若你来，你就不必畏惧，主必接纳你；因为祂对凡来到祂面前的人，像羔羊一般，以无限的恩典与慈悲接纳他们。祂诚然有威严，祂是伟大的神，无穷尽地高于你；但有一点可以鼓舞你这可怜的罪人，那乃是基督虽是神，却也是人；祂虽是创造主，却也是被造者；而且祂在天地间一切万有之中，是存心最谦卑的。这就足以叫一切卑贱可怜的人，都来到祂的面前。你勿须踌躇，只管跑到祂面前，投到祂的怀中，祂必以恩惠慈悲接待你。祂虽然是狮子，然而祂只对你的仇敌才是狮子，而对你却是羔羊。若不是基督，我们就不能想到有这样一个救主，如此敦请人，鼓励人，来依靠祂。不管你的光景怎样，你无须惧怕来到这样一个救主的面前。不问你是何等恶劣的一个东西，祂为你有足够的义。不管你是何等可怜，卑贱，愚昧，你不会被祂厌弃；因为祂虽比你无限伟大，但祂也比你无限谦卑。你们中间作父母的，必不厌弃那在苦难中来投奔你们的儿女；若是你全心投靠基督，祂更不会厌弃你。这里让我来稍微规劝那些可怜，困苦，背负重担的人。

    （一）你不敢放胆来投奔基督，心中怕什么呢？你怕基督不能救你么？祂没有力量征服你心灵的仇敌么？但是以赛亚书（9：6）称基督为“全能的神”，你怎能找到一个比祂更有能力的呢？难道你有一种比无限的能力更大的需要么？你怕祂不肯这般屈尊来眷顾你么？请看，祂站在兵丁当中，敞露祂可爱的脸，让他们击打，唾吐，再看，祂被捆绑。露着背，被他们鞭笞！又看祂被挂在十字架上！祂既如此谦卑屈尊，忍受这些羞辱苦难，而且是为那些钉祂的人，你若来归祂，你想祂不愿接纳你么？若是基督接纳你，难道你怕父神不会为你而接纳祂么？但请你想想，父神若拒绝那永恒为祂所喜爱与祂成为一体的儿子，那就等于拒绝祂自己；祂难道会如此行么？

    （二）凡你想要在一位救主里找着的，有什么是在基督里找不着的呢？一位救主在什么方面，是与基督有别呢？还有什么优美，是基督缺少的呢？还有什么伟大或善良的，还有什么可尊敬或吸引人的，还有什么可敬爱的，或还能想到什么足以鼓舞人的，是你不能在基督里找得着的呢？你要你的救主伟大尊荣，因你不愿向一个卑贱的人感恩么？那么，难道基督不够尊荣，值得你依赖么？难道祂不够崇高，配来使你得救么？你不仅要有一个崇高而尊荣的救主，而且要祂虽然崇高而尊荣，却仍愿屈尊，经历痛苦试探，学会怜悯那些受痛苦试探的人么？那么，基督难道不够谦卑么？祂难道没有受够痛苦么？你要基督不但受过你如今所受的痛苦，而且也经验过你所恐惧将来的忿怒，好使祂知道如何怜悯那些有遭遇忿怒的危险和恐惧忿怒的人么？那么，基督已经有过这种经验，这种经验使祂感到这种忿怒，千倍胜于你或任何人所感到的。你要你的救主贴近神，好使祂在神面前的代求更有效力么？那么，难道你能求到一位，比那与父原为一体，且是神的独生子的基督，更与神贴近么？你要祂不仅与神贴近，而且也与你接近，好使你随时能到祂面前么？你要祂与你接近，比在同一本性中更近，在灵性上与你联为一体，有如丈夫与妻子，葡萄树与枝子，头与肢体联合一样，甚至成为一灵么？你若愿意接受祂，祂就必与你这么亲密地联为一体。你要有一位救主，不仅在说话上，而且在行事上，都已大大特别地表现祂向罪人施怜悯和慈爱么？那么，你能想到什么事，比基督所行的更为伟大么？基督本为神，却取了人性，不仅是神，而且此后永远是人，这岂不是一件伟大的事么？但你要把为罪人受苦，较之仅有所作为——无论祂所作的是何等大的事——看为对罪人表示了更大的爱么？那么，你能希望有一位救主为罪人受苦，比基督所受的更多吗？祂缺乏什么，或你能加上什么，使基督更配作你的救主呢？

    为要进一步使你接受基督作你的救主，请特别思想下面的两件事。

    （1）基督在邀请你来信靠祂一事上，是多么表明祂是神的羔羊。祂是多么不断地以恩典慈爱来呼召你。箴言（8：4）说：“众人哪，我呼叫你们，我向世人发声。”以赛亚书（55：1－3）说：“你们一切干涸的，都当就近水来，没有银钱的也可以来，你们都来，买了吃，不用银钱，不用价值，也来买酒和奶。”祂是多么恩慈，再三邀请每一个口渴的人，说：“都来就近水，来买了吃，不用银钱！”请注意祂邀你来所接受的款待，是何等佳美，祂说：“来，买酒与奶！”祂并不因你贫困无钱付值便拒绝你，祂说：“没有银钱的也可以来，你们都来，不用银钱，不用价值！”祂向你提出多么恩慈的理由和劝告，说：“你为何花钱，买那不足为食物的，用劳碌买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。”这是等于说：“你完全不必为那不能供你受用的事，继续劳碌辛苦，不必靠这个世界或你自己的义，去寻求安息。我已为你充分预备了那真正美好的东西，使你能充分得满足，而且我随时准备接待你。你不必畏惧，倘若你投靠我，我必定满足你的一切需要，叫你作有幸福的人。”恰如祂在3节所应许的：“你们当就近我，侧耳而听，就必得活，我必与你们立约，就是应许大卫那可靠的恩典。”又如箴言（9：4）所说：“谁是愚蒙人，可以转到这里来。”这是何等甜美而有恩慈的一个邀请呢！不管你是何等可怜，无知和盲目的人，总是为主所欢迎的。在下一节，基督表明祂为你所预备的，说：“你们来吃我的饼，喝我调和的酒。”你正贫困得将要饿死，毫无可以养活你灵魂之物；你有所追求，却一无所得。听啊，基督在呼召你，叫你来吃祂的饼，喝祂调和的酒。马太福音（11：28－30）记载主是多么像一只羔羊，向你说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”你这可怜苦恼的人，不管你是谁，要把基督向劳苦担重担的人所说的话，当作对你说的！若你肯到祂面前来，祂是如何再三应许得安息啊！在廿八节祂说：“我必使你得安息。”这正是你们所要的。这正是你们老早所追求而徒劳无功的。你若能得享安息，那是对你多么甜美的事！你只要到基督面前来，就必得享安息。听，基督为求鼓励你来，就表现自己为羔羊。祂告诉你，祂心中柔和谦卑；你难道怕到这样一位面前来么？祂又在启示录（3：20）说：“看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里，我与他，他与我一同坐席。”基督不但屈尊呼召你到祂面前去，而且来到你那里，来到你的门前叩门。祂本可以差我遣一个官吏来捕捉你，好像捕捉叛徒与罪犯一样；然而祂却来到你的门前叩门，求你接待祂入室，作你的朋友和救主。祂不仅来叩门，而且当你犹豫不决的时候，祂还站在门外等候你。不仅如此，而且祂还应许你，你若接待祂，祂将为你成就什么，叫你享受何种权利；祂要“与你，你与祂一同坐席。”祂在启示录（22：16，17）又说：“我是大卫的根，又是他的后裔，我是明亮的晨星。圣灵和新妇都说来，听见的人也该说来，口渴的人也当来，愿意的都可白白取生命的水喝。”基督在此是何等仁慈地将祂那吸引感动人的优美，摆在你的面前！祂不但自己屈尊邀请你，而且也说圣灵和新妇都邀请你，想尽各种方法，鼓励你到祂面前来！祂邀请凡愿意的，好叫他们可以“白白取生命的水喝，”这生命的水虽然很是宝贵，却是一种白白的恩赐。##

    （2）倘若你到基督面前来，祂就必像狮子一般，用祂荣耀的权能护卫你。祂所表现像狮子的优美，都是你的，都必用来保护你，增加你的光荣；祂像狮子来为你抵抗仇敌，凡惹动你冒犯你的，就好象是惹动了狮子的怒气一样。除非你的敌人能胜过这狮子，他们就不能伤损毁灭你。除非他们强过基督，他们就不能阻碍你得福。正如以赛亚书（31：4）所说：“主对我如此说，狮子和少壮狮子，护食咆哮，就是喊许多牧人来攻击他，他总不因为他们的声音惊惶，也不因为他们的喧哗缩伏；如此，万军之主，也必降临在锡安山岗上争战。”

    三、但望以上所总结的，足以引领你爱主耶稣基督，选择祂为你的朋友和产业。既然是在基督里有各种优美这样奇妙的会合，那么在祂里面就也有了值得你爱慕选择的一切；祂所有的，足以激起你的爱。凡我们所能希望于朋友的，都在基督里得着，不但是得着，而且是最满意地得着了。

    你要选择一个最尊贵的人为朋友吗？人总是想要与胜于自己的人为朋友，与这样的人为朋友，就觉得很荣幸。比如说，一个卑微的处女为一个伟大优秀的王子所爱，那是多么荣幸呢！基督为万王之王，不但是无限超乎你之上，而且是超乎一切世上的君王。这位尊贵的主愿做你最亲密的朋友。

    你愿择交一个朋友，不仅是伟大的，而且是善良的么？那么，基督兼备无量的伟大和无限的善良。以二者互相辉映。祂的伟大，因祂的善良而越发可爱。没有善良的人，越伟大也就越邪恶；但当无限的善良与伟大并行，则可使伟大成为光荣可敬。在另一方面，主无限的善良，也因祂的伟大而更有光彩。那有大才智又有优美性情的人，比一个只有优美性情却缺乏才智的人，更值得敬重。固然，善良在任何人身上都是优美的，因为它的本身是美丽和优秀，能使一切具备它的人优秀，但善良与伟大相连，就最为优美，正如黄金优美之质，使黄金宝贵，但黄金增加分量，就更加宝贵。这样，看见天地伟大的创造主对卑贱的世人如此俯就，仁慈，怜悯，那是多么荣耀的光景啊！主的全能，主的威荣，主的丰富，使祂的恩典和大爱更为惊人。对我们俯就施慈爱，因此祂的权能和威荣才可爱可贵，不然，祂的权能和威荣就只是可畏的了！你岂不愿意你的朋友，虽处伟大尊贵之中，却是谦卑有恩，敞开门庭，让你得以随时亲近祂，使祂的尊贵，不至于妨碍你与祂的友谊关系么？

    你或者不仅愿望你朋友的无限伟大和尊贵，有谦抑和恩慈来调和，而且愿望他与你更接近么？你岂不愿意选择一个远超乎你的人为友，同时却与你处于平等地位么？虽然世人喜欢有一个尊贵的亲近朋友，但他们也要朋友能设身处地来领会他们的光景。基督正是如此。基督原为神，祂却情愿降居于你的地位，成为人，像你一样，祂就不只是为你的主，而且也作你的兄弟，好更能与你这尘土中的虫子为伍。这正是基督所以取了人性的一个目的，好叫人便于与祂更亲近交往，不然天人间是相距无限遥远，无法交往的。因此教会渴望基督道成肉身，正如雅歌（8：1）上说：“你像我的兄弟，像吃我母亲奶的兄弟，我在外头遇见你，就与你亲嘴，谁也不轻看我。”神在福音中的一个计划，乃是叫我们以神为我们专一敬重的对象，好使祂在凡事上占有我们的注意力，叫我们心灵以祂为中心，为一切的一切。但在人心中也有一种倾向，不只是要崇拜一位主宰，也喜欢有一个朋友，喜欢有一个可以爱慕交谈的友伴，美德和圣洁并不减损我们本性的这种倾向。所以神在救人的事上，就计划了以有神性的一位满足我们本性中的这种倾向。为要达到这目的，基督就降世，取了人性，成为我们中间的一位，自称为我们的朋友，兄弟，同伴。正如诗篇（22：8）上说：“因我弟兄和同伴的缘故，我要说，愿平安在你中间。”

    主这样伟大崇高，而自甘卑微取了人性降世为人，为的是要邀请你，鼓励你坦然作祂的朋友，你还以此为不够么？为求祂更能吸引你与祂为友起见，你还要祂作一个极温柔谦卑的人么？基督正是这样的一个人！祂不仅为你的缘故成为人！而且成为万人中最温柔谦卑的，空前绝后成了这一切美德的表率。此外，祂具有其他一切人间的至美至善。这些当然不增加祂属乎神的优美。基督成了肉身以后，并不比以前更有优美；因为属乎神的优美是无可限量，不能增加的。然而祂属乎人的美德，对我们这些了解有限的人，却足以更显出祂的荣耀和优美，增加我们的敬爱。祂属乎人的优美，虽只是传达并反映祂的神性，而这光的反映虽远逊于这光神圣之源的辉煌；然而我们有反光照射到心中和眼里，并不是对我们没有益处的。基督在人性中所表现的荣耀，是从属乎人和照着人的样式发挥出来的优美，向我们表彰出来；所以在若干方面，它们是很足以使我们领略而爱慕的。基督神性的荣耀，虽是更为光亮，却也更为眩目超乎我们的目力与了解之上；但当祂的荣耀，在属乎人的优美中放射出来，它就更近乎人的观念，合乎人的心性，同时却仍保留若干神圣的美丽与芬香。但是，神与人的各种优美，既会合于基督一身，它们就对我们互相表扬推荐。基督既然有我们的人性，为我们当中的一位，是我们的兄弟，且是人中间极温柔谦卑的，所以祂所具有属神的威严和圣洁，对我们就是可爱慕的。这些属神的完美，不拘是多么高超，伟大，我们对它们既然有分，而且有自由去白白享受，我们就可坦然无惧地加以欣赏。在另一方面，我们若想到这种温柔，谦卑，顺服，交托，和其他属乎人性的优美，是在神的永恒之子和天地的主里面，那么，这些优美就更显得是何等光荣而惊人啊！你若选择基督为朋友为产业，就必得着下面两个无穷的益处。

    （1）基督要将祂自己并祂所兼有的各种优美赐给你，叫你充分享受，永无穷尽。祂要永远待你为亲爱的朋友；你要到祂所在的地方，瞻仰祂的荣美，与祂同住，有亲密的契合和心中的喜乐。

    圣徒来到天堂，不是仅要瞻仰基督，以人民和臣仆之分，去觐见祂为荣耀的恩主和大君王，而且要被基督看待为朋友兄弟。这由基督在世时和祂门徒的亲密交往，就可以知道：虽然基督是他们的主，祂不拒绝而且吩咐他们对祂表示极高的尊敬和崇拜，然而祂待他们，不是如同世上的君王对待人民和臣仆一般。祂从未曾拒他们于千里之外，却总与他们亲密交谈，极为友善，如同父亲处于一群儿女之中，又如同兄弟一般。祂待十二个门徒是如此，对马大，马利亚，和拉撒路也是如此。祂告诉门徒，祂不称他们为仆人；倒称他们为朋友；我们也在福音书上读到有一个门徒曾靠在祂怀里。祂在天堂对待门徒，自然不会减少这种自由和亲爱。祂不会因升高而与门徒远离。却要使门徒与祂一同升高。基督既获得荣耀，就必趁这机会使祂亲爱的朋友分享祂的荣耀，以自己的荣耀荣耀他们，正如祂在约翰福音（17：22，23）对父所说的：“你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。我在他们里面。”我们当想到，虽然基督是升高了，然而祂升高，不只是为祂自己，而是因祂是祂子民的元首。祂为他们的缘故而升高，祂是代表整个所收获的初熟果子。基督升高不是远离他们，而是要使他们与祂一同升高。元首升高得荣耀，并不是叫头与肢体远离，乃是叫肢体与头仍联合为一体，与头一同受尊敬；这样，祂升高，不但不与肢体远离，而且与肢体联络得更完全。当信徒达到天堂时，基督要叫他们与祂一样；祂既然坐在父的宝座上，他们也要与祂同坐宝座，而且要按照他们各人的分，使他们像祂。

    当基督升天时，祂安慰祂的门徒说，祂不久要再来，接他们到祂那里去，使他们再与祂同在。所以，我们不要以为门徒达到了天堂，发见祂比在世上与他们远离一些了。决不，祂必定拥抱他们如同朋友，欢迎他们到祂和祂父的家里，享受祂与他们的荣耀。那些在世上作祂的朋友，曾与祂在一起，共患难的人，如今就已被祂迎接去与祂分享荣耀，得享安息。祂接了他们，领他们进入祂的内室，将祂一切的荣耀都显给他们看了。正如祂在约翰福音（17：24）所祈祷的：“父啊，我在那里，愿你所赐给我的人。也同我在那里，叫他们看见你所赐给我的荣耀。”祂也领他们到那活水的泉源，分享祂的喜乐。正如祂在约翰福音（17：13）所祈祷的：“叫他们心里充满我的喜乐。”祂又在祂的国里，已叫他们坐席，使他们分享祂的美味，如在路加福音（22：30）所应许的；且领他们进入了祂摆设筵席的大厅，叫他们在天父的国里，与祂一同喝新酒，正如祂设立圣餐时在马太福音（26：29）所预先告诉他们的。

    是的，圣徒在天堂不仅如在地上一样，与基督有亲密的交谈，易于接近祂，而且在许多方面，要更加如此，因为在天堂，那种在地上极不完全的活泼联合，将要变为完全。圣徒在世时，仍有许多罪和黑暗，使他们与基督分离；但到了天堂，这些就都没有了。基督在天上为祂的子民所准备的完全交往和有光荣的亲爱表示是在今世所不能有的。这一点似可由祂对抹大拉的马利亚所说的话表明了。在祂复活以后，她遇见祂，正要去抱着祂的时候，“耶稣说不要摸我，因我还没有升上去见我的父”（约20：17）。

    当圣徒在天堂瞻仰基督的荣耀和高位时，他们的心中虽更要钦佩敬重主，但却不会惊恐而不敢亲近主，反倒当他们一看见主俯就他们与他们极其亲近，并且自自然然地完完全全地向他们倾心吐意，他们就要更加惊奇快乐。所以我们若选择基督为友为产业，我们将来就必被祂接去，再没有什么阻止我们完全享受祂，而我们心灵中的愿望必要完全得着满足。我们的心灵可以尽情享受这些圣洁的快乐。那时基督要像雅歌（5：1）所说：“我的朋友，请吃，我所亲爱的，请喝，且多多地喝。”那就是我们的款待，直到永永远远！这种快乐是无穷的，也永不能遇到任何阻碍。

    （2）你与基督联合，就能与父神有更荣耀的联合，并更能以祂为乐。因为这样一来，圣徒与神的关系就更为接近；他们更是成了神的儿女。因为他们既成了圣子的肢体，就得以分享圣子与圣父的关系，他们得以成为神的儿子们不仅是由于重生了，也是由于因分享永生子儿子的名份。这是正如加拉太书（4：4－6）所说：“神差遣他的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名份。你们为儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸，父。”教会为神的女儿，不只是因为神借着道和圣灵生了她，而且是因为她是祂永生圣子的匹偶。

    这样，我们既是圣子的肢体，就各自分享圣父对圣子的爱和喜悦。正如约翰福音（17：23）所说：“我在他们里面，你在我里面……你爱他们如同爱我一样。”又说：“使你所爱我的爱在他们里面”（17：26）。又说：“父自己爱你们，因为你们已经爱我，又信我是从父出来的”（16：27）。“所以，我们将按我们所能的，分享圣子在父里面的喜乐，好叫基督的喜乐，充满在我们心里”（约17：13）。借此，我们就能更亲近神，更充分享受神的喜乐。因为毫无疑问，在父与子之间，有一种无限亲密的关系，正如基督所说，祂是在父的怀里。圣徒既在基督里面，就必各按所能，与基督一同享有这种关系，和其中的福乐。

    我们得救的事，就是由主如此安排叫我们与神有一种更高尚的联合，更以圣父和圣子为荣。因为基督兼有人性，就比祂若仍只有神性，更能使我们坦然充分地享有祂。所以我们既与有神性者联合，作祂的肢体，就更得以与只具有神性之圣父有密切的联合往来。本来属神性的基督，借着取了人性，从无限的距离降下，与我们亲近，叫我们得以充分地与祂交往。从另一方面来说，我们既在具有神性之基督里面，就超越无限的距离，好象升高到神那里，得以充分地与祂交往。

    基督所要达到的目的，就是要叫祂自己与天父和祂的子民都合而为一。所以，约翰福音（17：21—23）记载基督的话说：“使他们都合而为一，正如你父在我里面，我在你里面，使他们也在我们里面；叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一像我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一。”基督将父所赐给祂的人都领到了父的家里，好叫祂自己和祂的父及子民，都成为一家一体；使教会得以与三位一体之神有分。

    总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


8、基督徒走天路

基督徒走天路

    “又承认自己在世上是客旅，是寄居的。说这样话的人，是表明自己要找一个家乡”（来11：13，14）。

    使徒在这里将信的恩赐在旧约中的圣徒身上所产生的光荣佳美果实，加以表扬。在本章前段，他特别叙述了亚伯，以诺、挪亚、亚伯拉罕与撒拉、以撒、雅各的信。他在提及这些人以后，就接着说：“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅是寄居的。”使徒在这些话里似乎特别指到亚伯拉罕与撒拉，并那些与他们从迦勒底的吾珥与哈兰同来的亲族，这一点是在本章十五节的话上表明出来：“他们若想念所离开的家乡，还有可以回去的机会。”

    这里我们要注意两点：

    第一，这些圣徒承认，他们在世上是客旅，是寄居的。经上记载亚伯拉罕的话说：“我在你们中间是外人，是寄居的”（创23：4）。似乎列祖都承认他们在世上是客旅，所以雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少，又苦，不及我列祖在世寄居的年日”（创47：9）。诗篇（39：12）上也说：“我在你面前是客旅，是寄居的，像我列祖一般。”

    第二，使徒据此就推论说，他们要找另一处作家乡。“说这样话的人，是表明自己要找一个家乡。”列祖既承认他们在世上是客旅，就会表明这个世界不是他们的家乡，不是他们可以安居下来的。他们既承认自己原是寄居的，就表明这个世界不是久住之所。他们心中望着另一个家乡前进。

    第一节　我们在今生度日只应以之为前往天家的旅程

    谨将这一个意思阐明如下：

    一、我们不当贪恋世界，却当想念天家。我们当：“先求神的国”（太6：33）我们当首先想念天上的喜乐；与神同在，与耶稣基督同住。即令我们在世亨通，有快乐的家庭，有令人满意的亲朋，更有可亲可喜的伴侣，又有前程远大的儿女，而左邻右舍又都是和蔼可亲的；然而我们仍不当以这些为满足而不求上进。我们倒当在神所安排的日子，愿意离弃这一切。我们只当以这一切为今生眼前的享受；我们一旦被神呼召，就当立刻抛弃一切，乐意奔赴天家。

    旅途中的旅客，即令在路上所遇到的是非常安舒悦意，却不会以此为满足。他在途中经过佳美胜地，芬芳原野，幽雅树林，他并不会以这些为足而不再前进。却只把它们视为旅途中暂时的景物而已。他不会迷恋目前的美景而不思前进。他心中倒念念不忘旅程的目的地。即令旅舍中有安舒之处，他也不会想在那里停留下来。他知道自己是旅客，这些东西都不是属于他的，他只休息一会，或留宿一夜，又要再往前进。他一想到他已走完了许多旅程，心中就感到愉快。

    同样，我们当想念天家，胜于今生的安舒快乐。使徒认为基督徒临近天家，对他们乃是一件带鼓励与安慰的事。“现在我们得救，比初信的时候近了。”我们当摆脱世上的一切，像旅客一样；神一旦呼召我们，我们就要欣然放弃一切。“弟兄们，我对你们说，时候减少了，从此以后，那有妻子的，要像没有妻子；哀哭的；要像不哀哭，快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了”（林前7：29，30）。世上的一切只是暂时借与我们供我们目前之用的；我们的心当想念天上，以之为我们永久的家乡。

    二、我们理当走那引到天家之路。这即是圣洁生活之路，我们当选择并且欢喜走这条路到天家去，而拒绝走别的路；又当抛弃那足以阻碍我们的肉欲所加的重担。“当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程”（来12：1）。不管肉体的满足是如何愉快，若它是一种阻碍或绊脚石，我们就必须放弃。

    我们当不问难易，走顺服神的一切命令之路，抑制自己一切罪恶的倾向和兴趣。往天之路原是向上走的，我们必得走上山路，不拘它是何等艰辛劳苦，且与我们肉体的意念相违反。我们当跟随基督，祂所走的路，乃是上天正当的路。我们应当背起我们的十字架来跟随祂，存谦卑温柔的心，满怀顺服与爱心，努力行善，在苦难中忍耐。到天家之路，乃是过着属天的生活，效法那些已经达到天家的圣众，满心喜乐，并敬爱，赞美，事奉神与圣羔。即令我们从欲也还能到天上去，我们也仍当以克制自己，本着属灵的福音之道，去过圣洁的生活为美。

    三、我们应当努力奔跑这路。遥远的旅途总是使人辛苦疲劳的，特别是行经旷野之路。凡奔走这路的莫不料想有艰辛困倦。所以我们走这圣洁之天路，要用尽时间和精力来胜过旅程中的困难与阻挡。我们所要经过之地，乃是旷野；沿途有崇山峻岭，我们必须跋涉险阻，所以，我们必须尽力以赴。

    四、我们一生当奔跑此路。我们当及早起程。人一旦能行动时，就当以此为首务。人一开始问世，就当走此路。我们当勤勉直奔。奔天路乃是每天必行的事。我们当时时想到旅途的目的地，每天走在引到天家的路上。凡在旅程中的人，总是想到他所要达到的目的地；他每天所挂念所从事的，即是要赶路程，善用他的时间，以求赶快达到目的地。照样我们应当时刻念念，不忘天家，和那进入天家必经之路的“死”。我们在世一日，就当忍耐走这路一日。

    “存心忍耐，奔那摆在我们前头的路程”（来12：1）。虽然天路艰辛，我们却必须忍耐，乐意饱尝艰苦。虽然路途遥远，我们却不当中途而废，却要坚持到底，直达到我们所寻求的地方。我们不要像以色列民，因路途的遥远与艰苦而丧气，总想退回去。我们心中的意念与计划总要努力前奔，直达到目的地。

    五、我们要在圣洁生活上不断地进步，好得以更加接近天家。我们要努力更加接近天家，更有属天的样式；在圣洁生活，服从神认识神和基督上，要更加像天家的子民。我们既更加接近那有福的景象，就当更清楚看见神的荣光与基督的美丽，和一切属乎神的事之优美。我们当努力在神圣的爱上不断求进步，好让这爱在我们心中成为发旺的火，直到我们的全心在这火中上升；我们当完全顺服神，与神交往，叫我们在地上遵行神的旨意，好像天使在天上所作的一样；叫我们得享属灵的喜乐与安慰，并与神及耶稣基督相通。我们的路应当“好像黎明的光，越照越明，直到日午”（箴4：18）。我们应当饥渴慕义，追求公义的加添。“要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你渐长”（彼前2：2）。天上的完全应当作为我们的目标。“我只有一件事，就是忘记背后努力前面的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏”（腓3：13，14）。

    六、人生一切其他的事，都当完全居于此一目标之下。一个人旅行时，一步一趋都以达到旅程的终点为目的。他所带的银钱与粮食，是为供旅途之用。照样，我们当将人生一切其他的事务和一切属世的享受，完全居于奔走天路之下。如有身外之物，成为奔走天程之阻挡障碍，我们就当立刻摒除。我们当将属世的货财与享受，都看为是用来帮助我们奔天程的。所以我们的饮食衣服，以及与友朋的往来应酬，都应当为着这一目的。无论我们有何经营，有何计划，都当自问，这种经营与计划，是否帮助我们奔走天程？如果不是，我们就当立刻放弃它们。

    第二节　基督徒在世为何是客旅？

    一、世间不是我们的居所。我们在世，为时很暂。人在世上的日子如同影子。神未曾计划将这世界作为我们的家乡。祂也未曾将这暂时的居所给我们作为家乡。若是神给我们丰富的产业，众多的儿女，或良朋密友，祂并不是有意叫我们在世上永久安居下来；只不过叫我们暂时享用，不久就要撇弃。我们经营世务，料理家室，若不把它们看为向天旅程中的事，而别有用心的，那就是枉费心机。若我们耗费终生来追求世上的幸福——例如财富快乐，世人的钦仰信誉，和儿女的成立等等——到头它们对我们都是无关重要的。死要把我们一切的指望都化为泡影，把所有的享受都归于消灭。“那些一向认识我们的地方，不再认识我们了”；而且“那些向来看见过我们的眼睛。也不再看见我们了”。人必从这一切永远被取去；这在何时发生，并无一定，可能是在我们得着这些之后，立刻就发生。当我们静卧墓中的时候，这一切世间的事务和享受，都在那里呢！“人也是如此，躺下不再起来，等到天没有了”（伯14：12）。

    二、来世乃神为我们所规定的永远安居之处。天堂乃是为我们所预备的久居之所；只有在天堂，我们才有永久的产业。今生原是转眼即逝的，来生才是永恒的，我们所要进入的地方，必是永无变更的。我们的来生既是永恒的，所以它较今生更为重要，而我们对今生的一切愿望，就当完全居于来世之下。

    三、只有在天堂，我们才能得到最高的福分，达到最高的目的。神创造了我们，原是为祂自己。“万有是本乎祂，依靠祂，归于祂。”所以，只当我们被带到神那里时，我们才达到最高的目的；但那是只当我们被带到天堂时，因为天堂乃是神的宝座所在，是神特别临在的地方。人在今生，与神只有很不完全的联合，在重重黑暗中，对神只有很不完全的认识，在很多的悖逆中，对神只有很不完全的顺服。我们在世只能很不完全地事奉神，荣耀神，因我们的事奉搀杂羞辱神的罪恶。但当我们达到天堂时（我们若能达到的话），我们就得与神完全联合，更清楚地认识祂。那时，我们将完全顺从神，再没有罪，因为“我们将要看见祂的真体”。我们在天上要服事神，尽善尽美；我们要尽心尽力，大大荣耀祂。那时，我们要完全将自己奉献给神，我们的心要在神圣的爱火中献上作为圣洁的祭品。

    神是有理性之人最高的福分；与神相交，才是我们心灵得到满意之喜乐的唯一方法。到天家充分与神相交，较比世上一切最快乐的享受，都要无限美好。父母，夫妇，儿女，以及良朋密友，都只是影儿；只有与神相交，才是本体。这一切都不过是放发出来的光辉，只有神才是太阳。这一切都不过是支流，只有神才是源头。这一切都不过是滴水，只有神才是海洋。所以我们理当只将今生看为奔赴天堂的旅程，我们理当以追求最高的目的和最妥当的福分，作为我们终生的事工；如此我们当将今生其他一切的事务看为次要。除了我们的正当目的和真正快乐外，我们何必为别的事情劳苦用心呢？

    四、今生和一切属今生是事，都是由万物的创造者使人过渡到来世而预备的。神创造了这个世界，作为人达到来世的准备处。神赋予人必死的生命，为要使他准备好进入来生。神所以赐我们今生的一切，都是为着这个目的。太阳照耀，雨露下降，地面产生百谷，都是为着这个目的。一切国家，教会，家庭，和个人的事务，都是创造管理万物的主，为着来世而替我们安排的。万事都次于天国，所以，我们理当将世上的万事，都放在天国之后。

    第三节　从今生为往天堂的旅程所得的教训

    一、这种道理，当我们丧失一生行善向义的亲爱朋友时，可以使我们节哀。若是他们过的是圣洁生活，那么他们在世的生活，乃是一种往天堂的旅程。当他们旅程完毕时，我们又为何过于悲哀呢？死对我们虽显得是可怕的，但对他们却是一大福分。他们的死乃是幸福，较初生入世时更好。“他们死的日子，胜过他们生的日子”（参传7：1）他们生时，渴望天堂，选择天堂，胜过世界和其中一切福乐。既然这是他们的渴望，他们一旦临终归天，我们又为何悲伤呢？他们现在是归返父家。他们所找着的安慰，较之在今世旅程中要多一千倍。今世乃是旷野。他们经历了许多劳苦艰难，崎岖山路。他们跋涉世路，无限辛劳疲惫，累日奔波，长夜漫漫；但如今他们已归返天家，永享安息。“我听见从天上有声音说，你要写下，从今以后，在主里面而死的人有福了。圣灵说，是的，他们息了自己的劳苦，作工的果效也随着他们”（启14：13）。他们回想过去的忧患艰难，以及人生中的种种危险，庆幸自己已经胜过了一切。

    我们易于把亲者的死看为灾祸临头，哀恸他们如今埋在幽暗的坟墓中，归于腐烂和虫子；从他们所亲爱的儿女和快乐夺去了，好像他们是处于可怕的景况中。但这乃是由于我们的软弱；其实他们是在幸福之境，享受想像不到的福分。他们并不悲伤，反而非常快乐；他们口唱快乐的歌，饮福乐河中的水。他们从所有世上的福乐和世间的伴侣，换到了天堂而并没有忧伤混杂。他们在世时，纵令百事顺利，但仍多有拂逆和忧患；但如今诸般困危横逆都告终结。“他们不再饥，不再渴；日头和炎热，也必不伤害他们；因为宝座中的羔羊必牧养他们，领他们到生命水的泉源，神也必擦去他们一切的眼泪”（启7：16，17）。

    我们诚然不能在此世再见他们，但我们当想到我们是向着同一处进行；他们在我们之前达到那里，我们又何必心碎呢？我们追随他们之后，希望于达到旅程终点时，可以在更好的景况中与他们重聚。当我们的近亲密友去世时，稍表哀思，并不违背而反符合基督教的道理；因为我们有血肉之体，免不了仍有动物的性情。但我们很有理由，要使悲伤渗着喜乐。“论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样”（帖前4：13）。这就是说，他们不要像那些不知道天堂福乐的非信徒一样忧伤。所以，下一节又说：“我们若信耶稣死而复活了，那已经在耶稣里睡了的人，神也必将他与耶稣同带来。”

    二、若我们的一生只是往天堂的旅程，那些一生走向地狱的人，乃是何等可哀呢？有些人从婴孩时期一直到死，一生走灭亡的大道。他们不仅时时趋近地狱，而且日日增加他们灭亡的速度，一日一日与阴间的人同化。别人向着生命的窄路直奔，辛苦攀登，直达郇城，攻克肉体的情欲；这些人却向永死迅速奔下，这是一切恶人每日的勾当，他们终日在罪中生活。他们清晨一醒来，就重新向地狱奔驰，每时每刻都过地狱的生活。从幼年就开始。“恶人一离母腹，便走错路，说谎话”（诗58：3）。他们怙恶不悛。他们中间许多人活到老，仍不厌倦作恶，虽活到一百岁，仍不停止走地狱的道路，直到达到那里。他们一生所行所为，都以此为主。恶人乃是罪恶的奴仆，他把他的才能都用来服事罪恶，真适宜于下地狱。他把一切所有，都用来求达此目的。人为忿怒的日子花尽时间。积存神的忿怒。一切在暗中行淫猥事的人，一切心怀恶毒的人，一切疏忽宗教本分亵渎神的人，都是如此。一切不义的人，和存心诡诈压迫别人的人，都是如此。一切背后诽谤人的，辱骂人的，一切专心贪恋世上财物的，都是如此。一切醉酒的，寻花问柳的，和其他种种人，也都是如此。所以，世上大多数人都向灭亡的大道上奔驰；这灭亡的大道上，充满千千万万的大众，同心合意，奔向灭亡。每天总有千万人，沿这条大道奔往地狱。千万大众不断地坠下硫磺的大火湖中，正如大河不断地将水倾入海洋一般。

    三、因此人是在悔改以后，才开始行善，走当走的路。他们非到那时，是不肯走他们一生所应走的路的。在悔改之前，人总不肯在善路上走一步。当人悔改皈依基督的时候，他才开始走上天堂的旅程；他对完全尽基督徒的本分一事上，还距离得很远；对此事的关怀和努力，仅有一个开头；他必须将余下的岁月完全地献上才是。

    那些既已悔改并得到美好指望的人，若不像他们在醒悟时一般努力，他们就行得不好。他们理当在今后的岁月中，尽量殷勤努力，儆醒小心，是的，他们当更加努力。他们不能原谅自己，说他们已经悔改得救了。我们岂不当殷勤事奉神荣耀神，好叫我们自己也快乐么？若是我们已经蒙恩，我们仍当努力得着那摆在前面更多的恩典，像我们曾努力得着微小的恩典一样。使徒保罗告诉我们说，他是忘记背后，努力面前的（腓3：13）。

    是的，那些已经悔改的人，如今更当为蒙恩而努力；因为他们如今已经看见了若干恩典的优美了。一个已经尝到迦南地幸福的人，就当比以前更加努力向前。已经悔改的人，就当努力“使他们所蒙的恩召和拣选坚定不移”（彼后1：10）。凡已经悔改的，并不就能坚定不移；凡能坚定不移的，并不就能知道会常常如此；竭力殷勤继续寻求神，事奉神，才是保持救恩的方法。

    第四节　劝人以今生只为奔赴天家的旅程

    你们当努力一心选择天堂，作为你们的产业和家乡；热烈渴望天家，乐意将今世和其中一切的享乐，来换取天堂。你们要努力专心一志去仰望天家与天福，这样，神若一旦宣召你们离开你们最好的朋友，货财和享乐，归回天家时，你们就会以与神和基督同在为乐。

    你们务须决心走天路。那即是说，你们务须过圣洁，克己，悔过的生活，顺服神的一切命令，效法基督的榜样；又效法天上的圣众与天使，过天上的生活。你们要以奔跑天路为每日的常课，从早到晚，谨守不懈；切不要让世上的事阻止你们，或挫折你们，或使你们放弃天路。你们务须将世上一切的事务置于此一目的之下。你们务须想到叫你们如此度日所提出的理由：今世不是久居之所，来世才是永久的家乡；人在世上的一切事务与享受，都只是为奔向天家而赐与的。你们更须想到下列各点，作为你们的动力：

    一、天家是非常宝贵，配使你们把一生作为奔跑天家的旅程。你们无论从本分或益处上着想，人生还有什么比这更好的目的呢？你们能提出什么旅程目标，比达到天家更好呢？你们生在世上，可以随意选择所要走的路，但只有一条路是引到天家。你们岂能选择一条比这更好的路么？各人活在世上，都有目的。有的人以追求属世的事为主；他们总在这些事上消磨时日。但那满有永恒福乐的天家，岂不更值得你们追求么？你们若将你们的精力，时光，才智，都用来奔走天路，使你们得以永远与神相交，在祂荣耀的面前，进入新耶路撒冷，登天上的郇山，满足一切愿望，不再有丧失福乐的危险，试问你们能将精力，时光，才智用得比这更好么？无论人是否选择天家，但是今世总非他的家乡；他在今世是暂时作客而已。除天家以外，你们岂能选择更好的家乡么？

    二、我们若要视死如归，只有常想到天家。我们度日，若把今生看为原只是奔跑天程的旅途，就能摆脱一切的捆绑，并以那摆在前面之死的思想为一件有安慰的事。难道一个旅客会以他的旅程将告终为可怕可怖的事么？当旅客想到他的旅程快告终结时，他难道以为这是可惧怕的事呢？以色列民在旷野渡过四十年，一旦快要达到迦南时，他们岂是忧伤呢？其实这才是离世而无忧伤的方法。旅客到家，放下旅途中所用的杖和粮食，他心里岂感忧伤呢？

    三、当你们临死想起你们的一生的时候，再没有比想到你们一生如此度过，更能叫你们得安慰的。若是你们的一生从来没有如此度过，那么，你们一想到你们的一生，就必非常可怕，除非是你们心中存着幻觉而死。那时你们会知道，你们的一生都丧失了。那时你们终归会看见你们所图谋的一切，都是空虚徒然。你们想到世上的所有物和享乐，都不会使你们得快慰，除非是你们能想到你们曾把它们置于此一目的之下。

    四、你们要想到，那些愿以今生为走向天家之旅程的人，必能达到天家。不管天家是如何崇高荣耀，却是我们这些卑微不配的人可以达到的。我们可以达到那为众天使所住，甚至为神的儿子所住的荣耀地方；在那里伟大的耶和华荣耀地临在。我们不须花金钱，付代价；只要我们在世愿意毕生顺着天程走，就可以白白地得着天堂，永远以天堂为安息之所。

    五、我们要想到，我们一生若不是奔往天路，便是奔向地狱。世上一切的人，在世暂时作客之后，死后有两个归宿：一是天堂，走着的人，比较起来，为数甚少；一是地狱，走着的人，为数甚众。而此两者中之一，必是我们今世所走路途的归宿。

    在结束本讲时，我愿提出几点：作为奔跑天路的指导。

    一、要努力感觉到今世的空虚：今世的一切不能使人满足，它为时至暂，并在我们有最大需要时，即临死时，毫无用处。凡在世上活了若干年岁的人，只要肯思想一下，就可以看透今世的虚空。所以你们听到或看见别人的死时，就务必运用思想务必把思想；转到这条路上来，以他人为借镜，看出今世的虚空。

    二、要努力认识天家。你们若不认识天家，就不会一生努力奔跑天程，也不会觉得它可贵可爱。你们心中除非十分爱慕一种更宝贵的东西，就很难看轻现有的东西，将它们列为次要，而愿意为得着那更宝贵的东西将它们舍去。所以你们务要努力对天家有一种确切的感觉，切实相信它的真实性，心中十分爱慕。

    三、追求天堂要只靠耶稣基督。基督告诉我们说，祂是道路，真理，生命（约14：6）。祂也告诉我们说，祂是羊的门。“我就是门，凡从我进来的，必然得救，并且出入得草吃”（约10：9）。所以，我们如果要趁今生，作为奔向天家的旅程。就不当靠自己的义，却要专靠基督，仰望基督，因祂凭祂的功劳，已为我们准备了天家。我们也只有靠基督，才能得着力量来圣洁度日，跑那引到天家的路。

    四、基督徒要在奔走天路上彼此帮助。基督徒有许多彼此帮助来奔走天路的方法，例如宗教的聚会等等。所以，他们要互相作伴奔跑天路，互相照应，彼此协助。同伴在任何旅途中都很紧要，在奔跑天路上，尤为重要。他们要联合前进，不要落后，以免彼此妨碍；但要用各种方法，彼此相助走上坡路。如此就在今生比较容易到达天家，并在天父荣耀的家中有更快乐的聚集。 总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


9、神为信徒最好之分

神为信徒最好之分

    “除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的”（诗73：25）。

    诗人（亚萨）在本篇诗上述说他一想到恶人，心中就发生了大难题。他在本诗二三两节告诉我们说：“至于我，我的脚几乎失闪，我的脚险些滑跌。我见恶人和狂傲人享平安，就心怀不平。”他在四节以下告诉我们，他在恶人身上见到什么，使他受试探。首先他提到恶人享安康，百事顺利。其次他又提到恶人处安康中的作为，他们如何妄用他们的幸福；然而神却继续使他们享安康。然后他在十六，十七两节告诉我们，他进入神的圣所，思想恶人的结局，就从以下的考虑解除了心中的难题。

    一、他想到恶人的结局可怜，他们现在虽得安康，至终却要受恶报（18－20节）。

    二、他想到圣徒终必蒙福，他们在世虽遭患难，至终却有幸福的结局（21－24节）。

    三、他又想到善人的分，虽除神以外，没有别的仍比恶人的分更好（25，26节）。恶人虽享平安，不像别人受苦；善人虽在困苦之中，但他们有无限更美好的景况，因为他们有神为分。他们不需要另有所求；凡有了神的，就有了一切。所以作者表达他所了解的说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有爱慕的。”

    诗篇作者在此以前的一节，提到圣徒在神里面今生和来世都是有福的。圣徒在今生有福，因为主以训言引导他们；在来世有福，因为主要接他们到荣耀里。这大概使他在下一节说无论在今生和来世在天上或在地上，他不爱慕别的分。由此我们知道，真正圣徒的精神就是，无论在天上或地上，他爱慕神胜过一切。

    一　圣徒爱慕神爱过天上的一切

    （1）圣徒爱慕神胜过天堂所实在有的。每一位圣徒，一心向往天堂；心中所指望的，大都是天堂所有的。天堂乃是他所选择的家乡和产业。圣徒对天堂，就好像一个远游异国的旅客，一心向往故乡一样。一个旅客，可以暂时安住在异乡，但他爱慕故乡胜过一切。希伯来书（11：13－16）说：“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且喜欢迎接，又承认在世上是作客旅，是寄居的。说这话的人，是表明自己要找一个家乡。他们若想念所离开的家乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。”

    圣徒之于天堂，好像一个身居异乡的游子，想念父家一样。他可以暂时安心住在异乡，但他所渴望回去居住的，乃是他自己的家乡。天堂乃是真实圣徒的父家。正如约翰福音（14：2）说：“在我父的家里，有许多住处。”该书（20：17）又说：“我要升上去，见我的父，也是你们的父。”

    圣徒一心向往天堂，主要原因乃是神在那里，天堂乃是至高者的宫殿。在那里神在荣耀中临在，祂的爱荣耀地彰现出来，圣徒可以与神同在，看见神的真像，完完全全地爱祂，事奉祂，赞美祂，以祂为乐。若神与基督不在天堂，他就不会这样热烈地追求它，也不会辛劳走人生的逆旅，也不会在临终时想到他是往天堂去，而使他在痛苦中得到安慰。殉道者若不指望在天堂与基督同在，以神为乐，他们就不会存着往天堂去的欣喜指望，来忍受逼迫者残酷的苦害。殉道者若不是指望与荣耀的救主和天父同在，他们就不会欣然抛弃世上一切的产业和亲朋，颠沛流离，受尽苦难刑罚，盼望将他们地上的产业，换得天上的产业。信徒一心向往天堂，是因为他的宝贝乃在那里。

    （2）圣徒爱慕神胜过天堂所可能有的。不仅天上所已有的，没有什么是像神一样为圣徒所尊重的，而且圣徒也想不出可能有什么，是像神一样为他所尊重所爱慕的。有些人想像在天堂有许多与圣经所教训的不同的享乐。例如回教徒想像在天堂可享受各种属肉体的快乐。穆罕默德所想像的许多东西，乃是他为满足人的肉欲所想像出来的；他借此来笼络他的信徒。

    但是真圣徒所心满意足的天堂，乃是圣经所启示的天堂，是以荣耀的神和主耶稣基督为乐的天堂。在那里他的一切罪恶都被除去。他完全顺从神，永远爱神，而且为神所爱。若在天堂所享受的不是神，而只是大量的财富，无数的金银，人间所能得到的荣誉，和肉体极大的快乐，那么这一切都不足补偿没有神和基督的损失。天堂中若没有神，那才真是一个空虚忧郁的地方。

    圣徒知道，一切世间的享受都不足以满足心灵；所以，除神以外，什么也不能使他们满足。不问你赐给圣徒什么，若不让他有神，他就觉得自己可怜。神是他愿望的中心；若你使他的心灵，不能接近其中心，这心灵就永得不着安宁。

    二　圣徒爱慕神胜过世上的一切

    （1）圣徒爱慕他所指望在来世以神为乐的福分，胜过世上的一切。他不顾念所见的暂时的事，而顾念所不见的永恒的事（林后4：18）。圣徒在世以神为乐，只是微小的一分；认识神，也只是很小的一分，领略神的荣美和爱，也只是很小的一分，但是神已经应许在来世要将自己赐给他，使他完全以祂为乐。对于圣徒，这些应许比世上最贵重的宝贝都要贵重。照他看来，福音的宝藏大于君王的宝库，和印度的矿穴。

    （2）圣徒爱慕他在今世从神所能得到的，胜过世上的万物。各圣徒在世的灵性造就，大有不同。有些圣徒，较比别的圣徒，更认识神，更与神接近，也更顺从神。但是最高的造就，与将来在天所能达到的比起来，就微不足道了。圣徒能够，也很渴望在灵性的造就上有更大的进步。他们不以现在所已得到的为满足，而是饥渴慕义，像初生的婴孩一般渴慕灵奶，使他们得以长进。他们愿望更认识神，更像神在他言行上更能效法神与基督。诗篇（27：4）说：“有一件事，我曾求主，我仍要寻求，就是一生一世住在主的殿中，瞻仰他的荣美，在他的殿里求问。”诗篇（42：1，2）又说：“神阿，我的心切慕你，若鹿切慕溪水。我的心渴想神，就是永生神；我几时得朝见神呢？”诗篇（63：1，2）又说：“神阿，你是我的神，我要切切地寻求你；在干旱疲乏无水之地，我渴想你，我心切慕你。我在圣所中曾如此瞻仰你，为要见你的能力，和你的荣耀。”诗篇（130：6）又说：“我的心等候主胜于守夜的等候天亮，胜于守夜的等候天亮。”（又参诗篇84：1－3）。

    虽然每一位圣徒渴望神，并不像诗篇作者一般，然而他们都有同样的精神；他们都渴望有神在他们心中。一般圣徒都如此，而不仅是某些圣徒，这一点是可从以赛亚书（26：8，9）看得出来的，因为在那里不是一个圣徒，而是全会众都说：“主阿，我们在你行审判的路上等候你；我们心里所羡慕的是你的名，就是你那可记念的名。夜间我心中羡慕你，我里面的灵切切寻求你。”又请参看雅歌（3：1，2；5：6，8）。

    圣徒虽不是常常活泼地感觉到蒙神的恩；但他们确具有这种渴望，有时也有这种感觉。他们渴望神和灵性的造就，胜过世上万事；他们渴求在恩典上富足胜过追求世上的财富。他们求从神那里来的荣耀，胜过人所给的荣耀（约5：44）；他们渴望与神交通，胜过世上的一切快乐。他们有使徒保罗在腓立比书（3：8）上所说的精神：“我将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。”

    （3）圣徒爱慕他从神所已得着的，胜过世上的一切。他归主时，那由圣灵所灌输给他心中的，比世上所能给他的任何东西都更为宝贵。他有时得看见神的荣美，而这比恶人的一切宝贝，都更为宝贵。他贵重在神面前的儿子名分，以及他的心灵与基督耶稣之联合，胜过世上一切最大的尊荣。他看心灵上所印上的神的形像，胜过世上一切的装饰。他认为他以圣灵所赐的恩典为装饰，胜过一切炫目的金饰和珍珠，并一切为人所羡慕的外表之绝美。他贵重基督所赐心灵之义袍，胜过世上的王袍。他有时从神那里得到了属灵的喜乐，他看这胜过一切罪恶的快乐。正如诗篇（84：10）所说：“在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。”

    圣徒爱慕神，胜过世上的一切：

    （1）圣徒爱慕神，胜过他在世上所有的一切。不管他在世上有什么享受，他爱慕神胜过一切。诗篇（16：5，6）说：“主是我的产业，是我杯中的分，我所得的，你为我持守。用绳量给我的地界，坐落在佳美之处；我的产业实在美好。”若圣徒在世富足，他心中所注意的，主要地是天上的富足。他爱慕神胜过任何世上的朋友，他爱慕神的眷顾，胜过世人所给他的尊敬。虽然这些东西，偶然在他心里占一席地，甚至很多的地位，然而他将宝位留归神有。路加福音（14：26）说：“人到我这里来，若不爱我胜过爱自己的父母，妻子，儿女，弟兄，姊妹，和自己的性命，就不能作我的门徒。”

    （2）圣徒爱慕神，胜过他在世上所能指望得到的一切享受。世人通常专心致志于他们所盼望所追求的东西，胜过他们现在所有的。但是圣徒爱慕神，胜过他在世上所指望的一切。虽然他因普世的败坏而暂时迷恋于什么快乐；但是他要醒悟过来，觉得这不是一个属灵的人所应有的品性；他有另一种精神。

    （3）圣徒爱慕神，胜于他所能想像到的任何属世的快乐。他爱慕神，不但胜过他现在所有的一切，而且他不觉得别人有什么如此值得重视的东西。即令他有他所欲的福世，即令他能称心如意有世上的东西，然而他是无限宝贵他在神里面的分。他爱慕基督胜于世上的国度。

    本题在生活上的实用

    （1）由此我们知道圣徒无论经过什么变迁，都是喜乐的，因为永不改变的神乃是他所选择的分。虽然他丧失世上许多甚至所有的福气，然而那为他所爱慕胜于一切的神，还是他的，决不会丧失。他生在这变迁多难的世界上，仍可以快乐过活，因为他所选择作他幸福根基的分，乃是超乎世界之上，永不改变的。当他进入另一个世界，他仍是快乐的，因为他所选择的分，是仍然存在。不管他在世上丧失什么，他主要的分是不会丧失的；他所选择的分，仍必是他的。

    世俗化的人若有办法使他们所最恋慕的世上享乐牢靠，叫他们一生都不致丧失的话，那么其他少为他们所贵重的东西，就令都是靠不住的，他们仍会庆幸自己大有幸福。人所恋慕的世上享乐常是最易烟消云散的。圣徒选择了众善之源，爱慕神胜过天上地上的一切，永远不会丧失神，他们是多么有福阿！

    （2）让大家拿这些事来问自己是否是圣徒。以上所说的，乃是圣徒所有的精神。除了圣徒以外，没有人能说：“除你以外，在天上我有谁呢；除你以外，在地上我也没有所爱慕的。”从一个人的选择，就可决定他的人品。凡选择神为他的分，胜过世上其他一切之事的，那人就是属神的，因为他选择并崇拜祂为神。尊敬祂为神，即是尊敬祂过于万事。若是人尊祂为自己的神，祂就是他的神，在那人与真神之间，就有联络和信约关系。

    人所拜的神怎样，人自己就怎样。你若要知道一个人是什么样的人，他是不是一个虔诚人，你只要问他的神是怎样的神。若他所敬重过于万事的是真神，那么，他就是真神的仆人。但若他敬重任何别的，胜过敬重耶和华，他就不是虔诚人。

    所以你要省问，你是否爱神胜过一切。有时人对这问题很难得到满意的决定。不虔诚的人也许被假情感所欺骗；而虔诚人也许盲然不知。所以你当从下列的这几件事上省察自己；若是你不能由一件事知道，或者由别的事可以知道。

    （1）你死的时候，最叫你想要进天堂的是什么？诚然，有些人并不太想要进天堂。他们也并不要进地狱；但若他们能避免地狱，他们不会太注意天堂。若是你并不是如此，而是想要进天堂的话，那么，你就要自问为什么要进天堂。你的主要理由是要与神同在，交往，顺从祂的旨意么？你想在天堂觐见神，以祂为荣么？这是使你的心思意念盼望并朝向天堂的理由么？

    （2）如你能够免死，而又有自由选择的话，你宁愿长久活在世上没有神，还是宁愿按照神所规定的日子离世，好与神同在呢？若是你能在世上永享安康，只是没有神，与祂没有来往，心灵上与神没有交通，同神如路人一般永不相识；那么你宁愿留在世上，还是宁愿离世住在天家，作神的儿女，享受作神儿女荣耀的特权；用完全圣洁之爱爱祂，以祂为荣乐，直到永远么？

    （3）你宁愿只靠基督而不靠别的为达到天堂的道路么？凡真爱神的，也就爱三位一体神每一位，即爱父，子，圣灵；以圣父为天父，以圣子为救主，以圣灵为使他成圣者。所以你不仅要问你是否选择在天以神为乐，为你最高的福分，而且要问，你是否也选择耶稣基督，而不选择别的，为上天之路么？你是否承认基督的美德和救恩为祂和神恩的荣耀么？你是否认那可称颂荣耀的救主之宝血与义所赐的白白救恩，为得生命的无上妙道么？你是否认为天堂的基业，是因如此承受，就更有价值么？你是否靠此远胜于靠自己的义和行为或别的中保而得救么？

    （4）若是你任意走别的路也能进天堂的话，你宁愿走与主严肃同行之路，胜于其他任何的路么？上面所述爱慕神的人，不但选择神为目标，也选择神为道路。他们不但在人生逆旅的终点，而且也在人生逆旅中，都宁愿与神同在，而不愿与任何别的同在。他们选择与神同行之路，虽然那是劳苦艰辛和克己之路，却不愿走罪恶之路，虽然那路乃是能够偷懒和满足情欲之路。

    （5）倘若你永远活在世上，你宁愿处贫贱，却有神同在，而不愿永远享世福，却没有神么？你宁愿过圣洁生活，事奉神与神同行，享受作神儿女的权利么？神屡次将祂自己向你显明为天父，将祂的荣耀和爱向你彰显出来，并将祂面上的光照耀你；你是否宁愿处贫困之中选择这些事，而不愿在世事上富足，享安乐的生活，同时却在以色列国民以外么？你能满意于不作神的儿女，和祂没有来往，也没有被祂认为儿女的权利么？你是否以这种生活，虽是永远享受世上的大富大贵，却还是一种可怜的生活么？

    若是经过以上的审察，你仍有疑惑困难，不能决定你是否真爱神，胜过一切，我现在就再提两件事；它们是决定此事的最可靠方法，也是使你心中得到满意的最好证据。

    第一，你要在心中感到这种精神，强烈活跃特别的发挥。一个人可能有这种精神，不过只有微弱的发挥，以致他仍然怀疑自己是否有这种精神。有时神乐意彰显祂的荣耀和基督的优美，使人心中毫无疑问，确知自己有像圣保罗所说的那种精神：“我将万事当作有损的，以得着主基督为至宝。”他们可以坦然无惧地像我所用经题一样说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”在这种时候，神的子民无需牧师帮助，来使他们对他们是否真爱神一问题，得到满意的回答，因为他们明明看见并感觉有这种爱，圣灵与他们的心同证他们是神的儿女。

    所以你若要在这一点上得到满意的回答，就当热烈追求这种造就；追求将这种精神清楚活泼地发挥出来。为求达到这目的，你必须努力在恩典上长进。你已往虽有过这种经验，使你得到满足，可是如今你可能再怀疑。所以你当再追求，常有这种经验；而追求之道乃是努力前进，多认识神，使恩典增多。这乃是叫你所蒙的恩，越发坚固，活泼，长久之道，且使你自己因对神有最大之爱，而得到满意之法。

    第二，你要考问自己，在实行上是否爱神，胜过一切。当你在实行上，有机会表示你所爱的，当你必须附从这个，或是那个，必须抛弃万事，或是抛弃神的时候，你得在实行上表明，你爱神，胜过一切，甚至胜过你心所最爱的吗？你过着这样紧随神事奉神的生活吗？

    凡心中真爱神胜过一切的，必然在行为上也如此。当神与其他一切在人心中竞胜时，人所选择的，乃是他品格最清楚的考验。在这种情况下的行为，才表现出一个有选择力的人所选择的是什么。所以经上论诚心所要的证据，无过于舍己，变卖一切所有的，抛弃世界，立地跟随基督。

    这样，你奔跑，不是无定向的；斗拳，不像打空气的。你当攻克己身，叫身服你。不要以为自己已经得着了；“只有一件事，就是忘记背后努力面前的，向着标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏”（腓3：13，14）。彼得后书（1：5）也说：“你们要分外的殷勤；有了信心，又要加上德行，有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐；又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。”

    总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


10、爱德华兹自述

爱德华兹自述

    我从儿童时代起，即对我的心灵有种种顾虑；但在我遇到最后一次的改变，领受新见解与新态度之前，曾经有过两个特殊的灵性觉悟时期。第一个时期，是在我进大学前几年的少年时期。那时在我父亲的教会中，有一种特别的灵性奋兴。有好几个月，我大受感动，非常关心宗教和我灵魂得救的事；而且也尽量尽各种灵性的本分。每天我常私祷五次，而且花许多时间与别的男孩谈论宗教；也常与他们聚会祈祷。我心中对宗教有着一种说不出来的喜爱。心中常想到属灵的事，而且常有自以为义的快乐；更以多尽宗教本分为乐事。我联合一些同学，在一沼泽僻静处搭了一座木棚，作为祷告的地方。此外，在树林深处，我有自己的隐密所，常独自退休其间，时常大受感动。当时我的情感似乎热烈而易受激动，每逢尽到宗教的本分时，我就感觉得意。我现在认为，许多人都同我当时一样，被那种情感和喜乐所骗，误以为那是神的恩典。

    但是，过了一些时候，我的信心与热忱消退了；我完全失去了那些热忱与喜乐，抛弃了私祷，至少是再不是常常实行；我像一条狗吃原来所吐的，我也仍旧走罪孽的路。有时我心中的确非常不安，特别是在大学的后半期中；那时神以肋膜炎来打击我，使我几乎进入坟墓，但祂在地狱的深渊上把我摇醒了。然而当我痊愈之后，我不久又重蹈覆辙。但是祂不让我安然继续下去，我心中有过猛烈的挣扎，直到我与邪恶的倾向发生了许多次冲突，并经过了屡次的决志，在神面前立定志愿来约束自己，我才完全断绝了从前一切的恶习，以及各种外表有形的罪；并得追求救恩，履行各种宗教的本分；只是再也没有从前对这些事所感到的那种热忱与快乐了。那时我很关怀内心的挣扎，冲突，和自我反省。我以追求救恩为一生的要事。然而，似乎我追求的方法，是很可怜的；我后来时常怀疑那种方法，能否产生救人的效果。我怀疑这种可怜的追求，是否成就了什么。不过，我追求得救的样子，是我从前所未曾有过的；我感觉到有一种为要得着基督宁愿撇弃世上百事的精神。我的这种关怀，曾持续着，并得着优势，产生许多内心的挣扎，和磨练我的思想；可是，这种关怀似乎不得称为恐怖。

    从儿童时期起，我心中就十分反对神的至上权一教义。这教义说神随自己的意思，拣选一些人得永生；又弃绝一些人永远灭亡，受地狱的刑罚。我一向以为这是一种可怕的教义。可是，我很记得，到了一个时候，我对神的这种至上权，和祂照自己所喜悦的去这样处置人永恒之事的公道处，似乎觉得十分满意，而且信服。可是我不能说出为何信服，有什么方法叫我心服。当时我固未曾想像到神的灵在这件事上对我有怎样非常的影响，后来许久也未曾想像到。只是到了那时，我才看得较远一些，我的理性也能够领会到这教义的公道与合理。无论如何，我的心思信服这个教义，把一切的反对和无理的追究都终止了。从那时起，直到现在，关于神的至上权的教义，在我思想上有了奇妙的改变；所以我对于神愿向谁施怜悯就施怜悯，愿叫谁刚硬就叫谁刚硬的教义，从不再提出反对。神使人得救与把人定罪的至上权与公义，如我每日亲眼所看的事一样，是我心中所确实相信的；至少我有时是如此确实相信。但是，从我第一次信服这教义后，我对神的至上权，屡次有了另一种感觉。从那时起，我不只是信服，而且是屡次愉快的信服。这教义屡次对我显得非常可爱，光明，甜蜜。我喜欢将至上权归于神。我最初相信这教义时，却并不如此。

    那种对神与神的事所得到的甜蜜喜乐，一直持续到了现在；照我所记得的，我心中最初感觉到它，是当我读到提摩太前书（1：17）：“但愿尊贵荣耀，归与那不能朽坏，不能看见，永世的君王，独一的神，直到永永远远，阿们。”当我读到这些话的时候，我的心灵对神的荣耀生起了充满了一种新的感觉，是与我以往所经验到的完全不同。圣经上从来没有别的话，对我发生过这种效力。当时我心中想：神的本体是如何美妙，倘若我能以神为乐，在天上与神相交，永远被神吸收，那是多么快乐阿！我不断地念这一节经文好像是将它歌唱一样；我又祈求神，叫我能以祂为乐，而这次的祷告与以往迥然不同，我觉得有一种新的爱一样。可是我总未曾想到其中有什么属灵的事，或有拯救人的性质。

    大约从那时起，我开始对基督，对祂的救赎之工和荣耀的救法，有一种新的领略与看法。对这些事。我心中常有一种甜蜜的感觉；我的心灵常被领入各种愉快的静观默想中。我的心思很喜欢多花时间去学习并默想基督，和祂的优越美丽，以及祂白白赐人的美妙救法。当时没有别的书，比论到这些事的书，对我更为可爱。雅歌（2：1）所说：“我是沙仑的玫瑰花，我是谷中的百合花，”对我特别富有意味。我认为这两句话甜蜜地表现着耶稣基督的可爱和美丽。当时全部雅歌对我都佳美可爱，使我时常诵读。我在默想中心中时常感觉到一种令我神往的甜蜜。这种心情，我不知道如何说明，只好说是心灵中的宁静甜蜜，使我将世上的一切顾虑都撇下了。有时我看见一种异象，好像是远离人类，独自在深山或旷野中，与基督甜蜜交谈，为神所吸收。那对神圣之事的感觉，屡屡在我心中忽然燃烧起来，好像是芳香之气，有时心灵魂里有无限的热忱发生，是我无法说明的。

    在我经验到这些甜蜜之事不久以后，我将心中所经验到的一些事，述说给我父亲听。我同父亲交谈，我心中颇受感动。谈完后，我独自走出来，到父亲牧场中的一个隐密处去默想。我在那里走着，仰望天空和云彩，心中立刻甜蜜地感到神荣耀的尊严与恩典，是我无法说明的。我觉得神的尊严与恩典甜蜜地联在一起，打成一片；这是一种温柔甜蜜，圣洁的尊严；也是一种尊严的慈悲，是一种令人起敬的甜蜜，一种崇高，伟大，圣洁的温柔。

    此后，我对属神之事的感觉，逐渐增加，而且越发活跃起来，心中也越发感到甜蜜。一切事物都改了观；差不多每一事物好像都披上了神宁静甜美的荣耀一样。神的优美，智慧，圣洁，慈爱，似乎表现在每一事物中；在太阳，月亮和星辰中；在白云和碧天中；在花草树木中；在流水和整个自然中；这一切都使我的心思倾注。我常夜间静坐，不断注视明月；白日则常仰望苍天白云，瞻仰神在这些事物中的美妙光荣。就在这些时候，我低声唱出我对创造主与救赎主的默想。以前最叫我惊恐的迅雷闪电，如今倒是诸般自然中最使我感到美妙的。以前每逢我看到有雷雨时，我就大为恐惧，一听见雷声，就恐怖非常；如今迅雷闪电反叫我欣喜快乐。那即是说，我一看见雷雨来临，我就感觉到神。每逢这种时候，我常乘机准备自己，以便观看云彩和闪电，听神的迅雷威严可畏的响声，这种雷声常是非常有味，使我甜蜜地默想到伟大光荣的神。当我如此心神向往时，我常常自然地将我的默想歌唱，用歌声独自唱出我的思想。

    我对我美好的情形，大为满意；但我并不以此为足。我的心灵渴慕神与基督，和更多的圣洁。我的心似乎充满了渴慕，几乎要破裂了，使我屡次想起诗篇（119：28）的话：“我的心因渴慕而破裂。”我心中常感到悲哀，痛恨我未曾早日归向神，好多有时间来在恩典中长进。我的心思多多倾注在属神的事上，几乎是不断地在默想这些事。年复一年，我将大部分的时间，都用来思想属神的事。我常独自在林中和僻静处行走，每逢默思独语，所祷与神交谈时，我就将我的静观默想歌唱出来。无论在何处，我几乎在出声祷告。祷告对我似乎是一件极自然的事，好像是那把我心中的热望放出来的呼吸。如今我从灵性之事所感到的快乐，迥非我前面所提到幼年时代所有的可比；因为幼年时代所有的，恰如一个生来瞎眼的人对于愉快美丽的颜色，毫无所知一样。如今所有的，乃是使心灵鼓舞更新，较为纯粹内在的喜乐。已往的喜乐从未打入心坎，并且不是从看见属神之事的神圣优美而来，也不是从因尝到了那些事中使心灵满足并赐生命的福分而来。

    我对属灵之事的认识逐渐增加，直到一年半之后，到纽约去传道；当我在那里的时候，我觉得非常认识这些事，远胜于过去所认识的。我对神和圣洁的渴望，也增加了很多。纯洁，谦卑，圣洁，属天的基督徒生活，对我似乎特别亲切。我渴望在凡事上作一个完全的基督徒，与基督可敬的相貌相似；而且想在百事上都按照福音纯洁，美妙，和可颂赞的规则而行。在这些事上，我渴望有进步；这使我不断努力追求它们。我日夜不息，继续努力，不断追问，我如何才能更加圣洁，过更圣洁的生活，作更像神的儿女和基督的门徒。如今我求多在恩典圣洁，和圣洁的生活上有长进，较之未蒙恩以前的时候，来得越发热烈。我不断省察自己，又研究并策划过圣洁生活的种种方法，其热心努力的程度，甚于我一生中对任何事的追求；只是我太依靠自己的力量，这在后来对我大有损害。当时我的经验，尚未使我知道自己在各方面都是极其软弱无力的；也尚未使我知道我心中深藏着无限深沉的败坏与欺骗。然而我还是热烈地追求更多的圣洁，和对基督的顺服。

    我所渴望的天堂，乃是一个充满圣洁的天堂，在那里与神同在，在神的爱中，和与基督的圣洁相通里，度永生的生活。我心中常常默想天堂，天堂的福分，并在天堂所过完全圣洁，谦卑，和仁爱的生活；而且当时我常以为天堂福分的最大部分，乃在众圣徒能对基督表达他们的爱。当时我深感到自己心中所愿望的，不能随意表达，乃是一个最大的阻碍与重担。我心灵深处的热忱，似乎是遭了阻碍，不能自由自在地如同火一般冒出来。我常忖想，若在天堂，我将如何充分自由地表达我的心意。天堂对我乃是一个爱的世界，乃是非常愉快的；而所有一切的福乐，无非是在纯洁，谦卑，美妙，神圣的爱中生活。

    我记得当时我对圣洁所存的思想，有时使我对自己说：“我确知我喜爱圣洁，像福音中所提到的”。我觉得在圣洁中没有别的，只有令人神往的爱；在那里只有至高的美丽与可爱……一种神圣的美，远较世上万事为纯洁；世上万事与之比较，就像泥淖粪污一样。

    照我当日对圣洁所笔录下来的默想，我认为它是一种芬芳，愉快，美妙，宁静的东西；它给灵魂带来一种说不出来的纯洁，光明，平安，神往。换句话说，圣洁使人的心灵变成神的园地，长着各种芬芳可爱的花朵；一切都是愉快，可爱，安宁的；一切都享受着那甜美，温柔，充满生机的阳光。照我当日所记下来的默想，一个真基督徒的灵魂，是像我们在春天所看见的一朵小白花一样；它长在地上，小巧卑微，张开它的内部来接收那可爱的太阳光辉；恰似在享受恬静的安乐一般；在它向四周放射温香，亭亭玉立在群花之中；它们都同样张开内部，吸饮阳光。据我看，在人的圣洁中，没有任何部分能像谦卑，虚心，以及痛悔的心这般可爱，也没有什么使我这般渴望。我心中渴望在神的面前躺下，如同躺在尘土中一般，好叫我成为渺小虚无而神却是一切，我愿意在神的面前作一个小孩。

    在纽约时，我有时想到过去的生活，使我大为伤感，想到自己真正开始属灵的生活，为时是多么晚，而在那时之前，我的生活是多么恶劣；我曾经号啕痛哭，而且为时非常之久。

    在一七二三年一月十二日，我严肃地将自己献给神，而且将这事写下：我将自己的生命和一切所有都献给神；将来凡事都不要自己作主；凡事都不要自行其是。我严肃许愿，要以神为我的整个生命和快乐；在盼望和生活上，决不以别的东西作为我的幸福一部分；且要以神律法作为我服从神的常规：当竭力抵抗世界，情欲，恶魔，直至生命尽头。但是，每当我想到自己怎样未尽本分，我就当抱愧无穷。

    当时我居住在史美兹先生家中。我与他和他敬虔的母亲，有着充分甜蜜属灵谈话。我与真敬虔的人彼此相爱；除耶稣圣净的信徒外，我不想与别人同在一起。我极渴望在世上促进基督的国，我的私祷大都是为此而祈求，若我听到世界任何一个角落，有什么事情发生，是在任何一方面与基督的国有关，我就心神向往；而且这种消息使我兴奋得很。我常热心阅读一切新闻，大都是为求找到世界上有关宗教的新闻。

    我时常退休到赫德逊河边，离开域市较远的僻静处，去默想属神的事，并与神交谈。在那里我曾经有过许多甜蜜时光。有时史美慈先生与我一同在那里散步，谈论到属神的事；我们的谈话常转到基督的国在世上的推进，以及神在末后的日子为祂的教会所成就荣耀的事。我在当时和别的时候，最爱读圣经，胜于任何的书。每逢读经时，每一个字都似乎打动我的心。我感到在我心中有什么东西，与那些美妙有力的经言，发生和谐的共鸣。我常觉得每一句都放出那么多的光辉，给予那么多的滋养，使我不肯放过；我常花长久的时间只忖想一句话中的奥秘；似乎每一句话都充满了奥秘。

    我于一七二三年四月离开纽约，很悲楚地向史美慈夫人及其子告别。当我要离开那一个我曾享受过许多甜蜜而愉快日子的家并那一座城时，我的心似乎要沉下去。我由纽约取水道赴卫特菲勒得（Wethersfield）；开船航行时，我双眼不离纽约城，直到望不见为止。可是经过那一翻悲苦的离别后，在当晚上岸留宿地韦斯彻斯特（Westchester），我在神里面大得安慰；从此到塞卜鲁克（Saybrook），一路都很愉快。当时我想到在天堂会到亲爱的圣徒，永不分离，那是多么甜蜜阿。船到塞卜鲁克，于星期六上岸留宿，在那里守安息日；我在那里有着一段甜美畅快的时间，独自在田野中散步。

    回到温得索（Windsor）后，我心情的愉快仍是与在纽约时一样；但当我一想到纽约的友人们，我就感到心中悲苦消沉。助我解除忧思的，乃是默想天上的情形，如同我在一七二三年五月一日的日记上所记的。我一想到天堂，就大有安慰，那里满有喜乐；那里只有美好，安静，和可喜的爱而没有烦恼；那里继续有这种爱最亲热的表现；那里亲爱的人彼此相爱，永不分离；那里凡世上可爱的人，将无法形容地更为可爱，而且对我们满有爱心。这些相爱的人在那时要聚在一起，颂赞神和祂的羔羊，那是何等甜蜜阿！一想到这种快乐和这种颂赞乃是永不止息，直至永恒的，我们心中就要充满何等的喜乐……一般说来，我保持了如同在纽约城一样的心情，一直到我往新港（New Haven）充当大学教师的时候；尤其有一次我从波斯顿旅行，在坡勒顿独自行经田野，特别感到此种快乐。我到新港之后，即在灵性生活上感到消沉；我的心思被一些大大惑乱搅扰我的事务牵引，而不再迫切追求圣洁。

    我于一七二五年九月，在新港遘疾，当我赶路回温得索家中时，行抵北村，病剧不能前行；我卧病该地，约有三月之久，在病中，神用祂灵的奇妙影响，又来开恩看顾我。我心中充满神圣甜蜜的默想和属灵的渴望。我注意到，那些夜间在我身边守夜的人，常盼望快快天明，这使我想起诗篇上的话——我的心灵喜欢以这为自己的话——：“我的心等候主，胜过那些守夜等候天明的人；我再说，胜过那些守夜等候天明的人”（130：6）；每逢阳光从窗中射入时，它就使我灵魂苏醒。清晨的光辉好像是神的荣光的影子。

    我记得大约在那个时候。我常渴望我所关心的人都能悔改得救；只要他们真成为圣洁，我乐意尊敬他们，作他们的仆人，伏在他们脚前。但是，过了一些时，我又被一些俗物所缠扰；它们把我的思想占据，把我的灵魂打伤；这样下去——这不待多说，以免令人生厌——使我比以前更多认识自己的心。

    自我到此镇之后（按指诺安普顿Northampton），我常因默想神和祂光荣的完美以及耶稣基督的至善，而得到了甜蜜的愉快。我觉得神是光荣可爱的，主要的原因，是在于祂的圣洁。我以为神的圣洁，乃是祂性格中最可爱的。神有至上权，祂白白施恩，要怜悯谁就怜悯谁的教义，和人绝对依靠圣灵运行的教义对我常是佳美光荣的，也是使我大有喜乐的。我认为神的荣耀，大部分是在于祂的至上权。我最乐意到神的面前，崇拜祂为至高的神，祈求祂大施怜悯。

    我喜爱福音的道理；它们是我灵魂的青草地。福音对我乃是极丰富的宝藏；它乃是我所最渴望的宝藏。我渴望将它永远保存在心中。一般说来，基督的救法乃是荣耀的，优越的，最美丽可爱的。我常觉到，人若用别的方法去领受救恩，乃是非常糟蹋天国的恩赐。以赛亚书（32：2）说：“必有一人像避风所，和避暴雨的隐密处……”这话对我是最可喜的，也是最感动我的。

    我常觉得与基督合为一体，乃是最可喜的事；我乐意基督作我的头，我作祂身上的肢体；也乐意基督作我的师傅和先知。我常用甜蜜和渴慕的心灵，想作一个小孩子，拿着基督的手，由祂引领经过这荒野的世界。马太福音（18：3）所说：“你们若不回转变为小孩子的样式，断不得进天国”的话，对我甜蜜有味。我爱想到觐见基督，虚心领受祂的救恩，只求谦卑地高举基督；完全断绝自己的根苗，以求在基督里面扎根生长；在基督里有了神，就万事皆足了；因信神的儿子基督，就可终身过着谦卑和真实依靠祂的生活。我每逢读到诗篇（115：1）的话：“主阿，荣耀不要归与我们，不要归于我们；要因你的慈爱和诚实归在你的名下，”和路加福音（10：21）所记基督的话：“正当那时，耶稣被圣灵感动就欢乐，说，父阿，天地的主，我感谢你，因为你将这些事，向聪明通达的人就藏起来，向婴孩就显露出来。父阿，是的，因为你的美意，本是如此，”就觉得很是甜蜜。那使基督感觉欢乐的神的至上权，我以为是值得这样欢喜快乐的；那种欢乐似乎表现基督的崇高伟大，并表现祂具有何种精神。

    有时只要提到一个字，只要看见基督之名或神的一种属性之名，我就心中火热起来。因为神是三位一体，这使我觉得祂特别光荣。神既在父，子，圣灵三位之中存在着，这便使我更想到祂的崇高。我所尝到最甜蜜的欢喜快乐，不是从我自己抱有好景况的指望而来，而是从见到了福音中荣耀的事而来。每逢我享受这种甜蜜喜乐时，我的思想似乎远超出自己的景况；在这种时候，若把我的眼光从内心所瞻仰着的荣美对象，转移到自己身上和自己的好景况，那就是一种担当不起的损失了。

    我常关心基督的国在世上的进展。历史上关于基督的国之进展，对我是甜美有味的。在我所读的历史中，那最有味的，乃是关于基督的国之进展。读史时，每逢我期望要遇到这一类的事，我就满心欢喜去读。我因圣经对基督的国在世上荣耀之进展所有的各种应许和预言，心中大感喜乐。

    我有时深感到基督是何等优美完全，祂是何等适宜于作我们的救主；我认为祂远超过世人，是千万人的首领。祂的宝血与赎罪之工，乃是甜蜜的，祂的公义也是如此；这种感觉都是随着灵性的热忱而来；我用内心说不出来的挣扎，呻吟，与悲苦来渴望虚己，完全被基督所吸收。

    一七三七年，我为着健康，有一次骑马到林间去，照着平常的习惯，从马上下来，到了一个幽静处，一边散步，一边对神默想祷告。忽然有一个非常的异象出现，我看见神人间的中保神子的荣耀，和祂伟大，完全，纯洁，美妙的恩典与爱，以及祂谦卑温柔的俯就。这种宁静甜蜜的恩典，也显得非常伟大超过诸天。基督无法形容的优美崇高，足吞一切思想和概念……这种情形，照我所能计算的，持续约有一点钟之久，大部分的时候，我是眼泪直流，大声号哭。我心中感到一种无法形容的迫切热望，想要把自己倒空消灭，躺在尘埃，只让基督把我充满；我要以圣洁和纯全的爱去爱祂，信靠祂，生活在祂里面，一生跟从祂，服事祂；靠祂的神圣纯洁，使我得以完全纯洁成圣。另外有几次，我也看见同样的异象，产生同样的效果。

    有许多次，我感觉到三位一体的神圣灵，使人成圣的光荣，和祂将神圣的生命和亮光灌输到人心灵中的圣洁工作。神在圣灵的运行中，表现祂乃是神圣的荣光和美妙无穷的源头，能以十足充沛满足人的灵魂；又能美妙到发出来，好像灿烂的太阳美妙地发散光线给与生命一样。我有时感觉到神的道崇高优美，这就是生命的道，生命的亮光，和给人生命的优美甜蜜之道。我如饥如渴地羡慕神的道，来充满我的心。

    自我居留此镇以来，我对自己的罪恶，心中常感到悲楚，常大声号哭，有时哭得很久，甚至我只得把自己关起来。我认识自己的邪恶和心术的败坏，远胜于蒙恩悔改之前。我常觉得，神若究察罪孽，那么，我在造世以来人类中，乃是最大的罪人，不免下最低一层的地狱。每逢有人到我面前来谈到他们灵魂的事，表示他们的罪恶深重，简直同魔鬼一样，我总是想到他们的这种说法，太不足以表明我的邪恶。

    我久已看到我的邪恶，似乎是完全无法形容，出于人想像之外的，有如泰山压顶，洪水淹身一般。我对我的罪，不知如何说，只好说是无量的罪上加无量的罪，无量的罪上乘无量的罪。这些年来，我心中和口中都念道：“无量的罪上加无量的罪……无量的罪上加无量的罪！”每逢我察看我的内心，想到自己的罪恶时，我就觉得我的罪像无底坑，深过地狱。若不是因有大耶和华的丰富和荣耀所无穷高举的白白恩典，祂用威严的权能和至高的荣耀所伸出来恩典与权能的膀臂，我认为我的罪就要使我降到地狱底下的地狱；其底远非任何视线所能及，而只有神至高恩典的眼睛才能看到。然而我以为我对罪的认识，仍然是太轻微渺小了；我很惊讶，我没有更认识自己的罪。我确实知道，我太不认识自己的罪。每逢我为自己的罪痛哭几场之后，我知道我的痛悔对于我的罪并无补益。

    我近来渴望有一个忧伤痛悔的心，愿意俯伏在神的面前；当我祈求谦卑之心时，我不忍想到自己并不比别的信徒更谦卑一点。我觉得别人所达到的谦卑，也许与他们相适合，然而我若不作人类中最谦卑的人，我就是卑鄙地抬高了自己。别人说他们渴望自己“卑贱到尘土”，那对他们也许是恰当的说法；但我总想到，我当“在神的面前俯伏卑下到无限的地步”，而这句话在我的祈祷中，常自然而然地说出来。当我幼年作基督徒时，我对心中无穷的邪恶，骄傲，欺骗，伪善和欺骗，是如何愚昧无知，至今每一念及，犹有余痛。

    我近来较比以往，更认识我须绝对依靠神的恩典，能力和善意；而且更觉得靠自己的义，乃是一件可怕的事。我若因想到自己有什么嘉言懿行和仁心义举，便沾沾自喜起来，我觉得那是可恶可厌的。然而我如今较比往日更深刻感到有骄傲自义之心，这感觉叫我大为苦恼。我看见那条蛇，在我周围，继续举起它的头来。

    虽然我以为在第一次蒙恩悔改以后的两三年中，在若干方面比起如今来，我是一个较好的基督徒，并且更常有欢喜愉快的生活；不过近年来我却能更充分恒常地认识神的至上权，而且更以此为乐，并更认识基督为福音所启示的中保而有的荣耀。特别是在一个星期六晚上，我发现福音的优美超乎一切道理之上，叫我不能不自言自语说：“这乃是我所选拣的亮光，我所选拣的道理”；而且论到基督说：“这乃是我所选拣的先知。”我那时觉得，跟从基督，领受祂的教训与光照，蒙祂训诲，学习祂，生活在祂里面，有说不出来的甜蜜。在另一个星期六晚上（一七三九年一月），我深深感到尽本分行事，作所当作的事，而且符合神的圣旨，那是何等美妙蒙福的事；这感觉使我大声哭号，而且哭得很久，只好把房门紧闭。我不得不叫道：“凡作神眼中看为正的事的人，是何等有福阿！他们真是蒙福的，他们是快乐的人！”同时，我心中大受感动，认为神管理世界，按照祂自己的美意规定万事，那是何等妥当适宜的事；我心中快乐，因为神统治了世界，祂的旨意成全了。

    总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛


11、爱德华滋立志

爱德华滋 立志

    第一自传类

    第一篇　立志

    我深知没有神的扶助，凡事都不能作，所以我虚心恳求神施恩，使我们对以下所立凡与祂的旨意相符志愿，都能保守贯澈，奉基督的名。

    我务须每礼拜一次，诵读下面所立的志愿。

    一、立定志愿，凡我心中认为最能荣耀神，且与我自身有益的，我必终生力行，不拘是在现在，或是在无穷的将来。我决心力行我所认定的天职，为全人类谋幸福。无论遭遇任何困难，即使挫折繁多而艰巨，我亦决心如此行。

    二、立定志愿，不断努力，以求获得新方法，新计划，来推进上面所立的志愿。

    三、立定志愿，若是我跌倒消沉，以致对志愿任何部分未予遵守，当我醒悟过来时，我必尽我所能追忆的，尽力悔过。

    四、立定志愿，凡事除非是为求归荣耀于神，我就无论是在身体或心灵上，都决不有所作为，只要我能避免，我既不赞成它，也不容忍它。

    五、立定志愿，决不浪费寸阴，必尽我所能，以极有益的方法利用光阴。

    六、立定志愿，趁我一息尚存，决尽量去努力生活。

    七、立定志愿，决不作那若在最后一息所不敢作的事。

    八、立定志愿，在一切的言行上，总要表示世上好像无人如我一样卑下；又好像自己与别人犯了同样的罪，有同样的软弱与失败；我见别人失败，必须不感到别的，只感到惭愧，以之作为自己向神悔罪的机会。（参日记一七二三年七月卅日）

    九、立定志愿，随时多想到自己的死，和死时的一般情形。

    十、立定志愿，当我有痛苦时，要想到殉道和地狱的痛苦。

    十一、立定志愿，当我想到神学上须待解答的问题时，就尽力去求解答，只要情形不予阻挡的话。

    十二、立定志愿，若我解答神学问题，是为求满足骄傲或虚荣，我就要立刻将之搁置。

    十三、立定志愿，勉力去求发现推行仁爱的恰当对象。

    十四、立定志愿，决不存报复的心行事。

    十五、立定志愿，决不向无理性之物动丝毫忿怒。

    十六、立定志愿，除非对人真有好处，决不道人之恶，以免多少使之受辱。

    十七、立定志愿，决心如此作人，好当我临死时可以觉得一生所行，乃照着那时以为重要的行了。

    十八、立定志愿，一生过活，当照着我最敬虔的心境所认为最美之事，又照着对福音及来生之事所有最清楚的观点。

    十九、立定志愿，决不作那若在一小时内听到最后的号声吹响就不敢作的事。

    二十、立定志愿，在饮食上，严守节制。

    二一、立定志愿，决不作那我若在别人身上看见就以为有理由鄙弃他，或以他为卑鄙的事。

    二二、立定志愿，奋勉尽量求天上的福乐，就我所能想到的，用全副精神，能力，勇气并热忱努力以赴。

    二三、立定志愿，若是我有意作的事，在表面上似乎不是为荣耀神作的，我就要时常加以省察，追索其原来的动机，计划和目的；倘若我发现它不是为荣耀神，我就要把它摈弃，以它违反了我的第四项志愿。

    二四、立定志愿，每当我显然有恶行时，即刻决心追究最初的原因；然后我要小心谨慎，以免重蹈覆辙，而且尽力祈祷，竭力抵抗那最初的原因。

    二五、立定志愿，常常谨慎省察，看有什么事，便我心中稍微怀疑神的爱，然后尽力加以反抗。

    二六、立定志愿，抛弃那些被我发现足以减损我信心的事。

    二七、立定志愿，决不任意疏忽任何事，除非我认为疏忽，是为荣耀神；我对这些疏忽，要随时加以省察。

    二八、立定志愿，决心恒常不断地查考圣经，直到我发现自己在圣经的知识上，实在进步了。

    二九、立定志愿，决不将自己不能指望神应许的祷告，或祷告中任何那样的祈求，算为祷告；也不将自己所不能指望神接收的认罪，认为是对神认罪。

    三○、立定志愿，每周必比前一周在灵性上进步，也在领受神的恩典上进步。

    三一、立定志愿，决不说任何反对人的话，除非所说的话，完全与基督徒的光荣和爱人的心相符，也与最谦卑的心及自己有过失之感相符；而且与圣经金句相符；每当我说过什么反对人的话，便必用此志愿来严格加以审查。

    三二、立定志愿，对人所托付的事，严守忠信，使箴言二十章六节所称：“忠信人谁能遇着呢？”的话，不至于部分应验在我身上。

    三三、立定志愿，常常尽力谋求并保持和平，只要是不至在其他方面发生得不偿失的损害。一七二二年十二月二十六日。

    三四、立定志愿，在言谈中，只说纯粹朴实的真理。

    三五、立定志愿，当我怀疑自己是否尽了本分，以致内心不安时，我就必记下这疑问和得了解决的方法。一七二二年十二月十八日。

    三六、立定志愿，决不道人之恶，除非心中有特别的感召。一七二二年十二月十九日。

    三七、立定志愿，在每晚临睡时，省察我在何事上有疏忽：我犯了什么罪，或在何事上自制了；同样，在每周，每月，每年终结时，也必如此省察。一七二二年十二月二十二日与二十六日。

    三八、立定志愿，每逢安息圣日，决不说嬉笑的话。一七二二年十二月二十三日安息日晚上。

    三九、立定志愿，决不作任何心中对其合法性发生疑问，以致自己有意在后来对其合法性加以考虑之事；除非我觉得若不作那事，也会同样发生是否合法的疑问。

    四十、立定志愿，每晚临睡前必省察，我在饮食上是否有最好的礼貌。一七二三年一月七日。

    四一、立定志愿，每日，每周，每月，和每年之终，审问自己，在任何方面，是否能作得更好一些。一七二三年一月十一日。

    四二、立定志愿，常常将自己重新献给神。这愿是我受洗时别人代我许过的，也是我后来自己加入教会领受圣餐时重新庄严地许过的，也即是我在一七二三年一月十二日的今天重新庄严地立定的。

    四三、立定志愿，今后至死，行事为人，决不以为我是属乎自己的，而是完全属乎神的，好与我在一七二三年一月十二日所立的志愿相符。

    四四、立定志愿，除宗教的目的以外，决不容许别的目的对我的行为有影响，或在其中有丝毫部分。

    四五、立定志愿，决不容许任何悲，欢，忧，喜，任何情感，或任何程度的情感，或任何与情感有关的处境来影响我，除非它是那有助于宗教的。一七二三年一月十二日与十三日。

    四六、立定志愿，决不容许自己对父母丝毫表示愤怒或不安之情。决不容许任何愤怒，来改变我的言语与表情；对家中任何人，也都当特别小心。

    四七、立定志愿，尽我所能，必要克制凡不与善良，甜蜜，仁厚，恬静，和平，知足，温顺，慈悲，慷慨，谦卑，温柔，顺服，负责，殷勤，勤勉，仁爱，公平，忍耐，节制，饶恕，诚恳的心情最相符合的事；又必要时行这样的心情所引道我们的事；而且在每周之末严格自省，是否作到了上面所说的。一七二三年五月五日，安息日晨。

    四八、立定志愿，必不断极其殷勤，极其严格省察我的心灵，以便知道我真爱基督否；好叫我临死的时候，在这方面没有遗恨。一七二三年五月二十六日。

    四九、立定志愿，只要我能为力，决不容上面所说的事出现。

    五十、立定志愿，必照我在来世认为最美好最审慎的事去作。一七二三年七月五日。

    五一、立定志愿，在各方面，必照我在末日若被定罪就要懊悔未曾作到的事去作。一七二三年七月八日。

    五二、我常听见老年人说，若他们能重新开始作人，他们将如何作人；所以我立定志愿，决照我若到了老年所巴不得作了的事去作。一七二三年七月八日。

    五三、立定志愿，当我的心情最美好最愉快的时候，我要趁着每一个机会来将我的灵魂交托基督，信靠仰赖祂，将自己完全献给祂；由此我可以确知自己得了救，因知我是仰赖救主。一七二三年七月八日。

    五四、立定志愿，每逢听到别人有善足称时，若我想到那善在我里面也是足称的，我就当努力去效法。一七二三年七月八日。

    五五、立定志愿，必努力作人，要如同己经看见了天堂的福乐和地狱的苦刑似的。一七二三年七月八日。

    五六、立定志愿，无论我是如何失败，决不放弃，也不松懈对自己种种腐败的奋斗。

    五七、立定志愿，当我恐惧灾祸与拂逆时，我要省察自己是否尽了本分，并要决心去尽本分，而将其他一切交托于神一样。我要尽我所能，不计较别的，而只计较我的本分和我的罪。一七二三年六月九日与七月十三日。

    五八、立定志愿，在言谈中，不但须防止愤怒和不高兴的态度，而且须表现一种慈悲，仁爱愉快的态度。一七二三年五月二十七日与七月十三日。

    五九、立定志愿，每逢最要动怒发脾气的时候，我便要最为努力来发挥善意；是的，在这种时候，我要表现善意，虽然我想这在别的方面是不利的，且在别的时候是不合适的。五月十二日，七月十一日，与七月十二日。

    六十、立定志愿，每逢我的情感稍微开始表现混乱，或稍微感到内心不安，或外表失常时，我即当对自己严加检讨。一七二三年七月四日与七月十三日。

    六一、立定志愿，决不容让那使我的心思松驰而不切实充分注重宗教的无精打采，且不拘我有何借口，如说此时我所喜欢作的，乃是应作的等等。一七二三年，五月二十一日与七月十三日。

    六二、立定志愿，完全安分守己，并照着以弗所书（6：6-8）的话，乐意欢喜去作，好像是对主作的，不是对人作的：因为晓得各人所作的善事，必按所作的得主赏赐。一七二三年六月二十五日与七月十三日。

    六三、假若世上某个时代可能有一个人是完全的基督徒，在各方面都是名实相符的，常常使基督教放出异彩，处处表现得优美可爱；立定志愿，必尽我所能努力成为那个若是生在此时代的完全基督徒。一七二三年一月十四日与七月十三日。

    六四、立定志愿，每逢找到保罗所说那些“说不出的叹息”和诗篇（119：20）所说“时常切慕神的典章，甚至心碎”的心情时，我必尽力加以促进，并不厌倦诚恳地吐露我的愿望，再三表达我的热诚。一七二三年七月二十三与八月十日。

    六五、立定志愿，终生尽量努力，向神赤露敞开，表现我的心灵，我的一切罪过，试探，困难，忧愁，恐惧，指望，渴慕，和一切的事，以及一切的情形，按照蒙通博士（Dr.Thomas Mauton)论诗篇一百十九篇所讲的道理去行。（按指蒙通在一六七八年出版的证道辞）一七二三年七月二十六日与八月十日。

    六六、立定志愿，要常常努力，在所到的地方和所处的团体中，说话行事都要保持仁慈的容貌，除非本分不容许我如此行。

    六七、立定志愿，在受磨难后，要追问我因这些磨难变得好些么；我借着它们得了什么益处，并从它们可能得到什么益处。

    六八、立定志愿，向自己坦白承认我在自己心中所发现的软弱或罪过；若这是与宗教有关的，也必全部向神承认，恳求祂帮助。一七二三年七月二十三日与八月十日。

    六九、立定志愿，常常去作那我若看到别人去作，便巴不得已经作了的事。一七二三年八月十一日。

    七十、我的话语应当常常表现仁慈。一七二三年八月十七日。

    总裁 做爱 伦理电影 五月天 优优人体艺术 炒股入门 LED广告 人体艺术 医药招商 手机论坛 汤芳人体艺术 欧美人体艺术总裁 做爱 伦理电影 五月天 炒股入门 LED广告 医药招商 手机论坛